<!doctype html><html lang="fr"><head><!-- version 1.3.32 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722"><meta name="google-play-app" content="app-id=com.smartnsoft.metro"><link rel="apple-touch-icon" href="http://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="http://static.lci.fr/assets/images/logo-app.png" /><title>Santé : quand le manque de financements retarde le progrès - LCI</title><meta name="description" content="Actualités SANTÉ : FINANCES - Alexandra ne voit presque rien : elle est touchée par une maladie génétique qui touche son nerf optique. Mais, ce jour-là, elle s&#39;apprête à tester un prototype de lunettes uniques au monde qui pourrait bien lui changer la vie. Les montures ont été conçues pour aider les personnes atteintes de dégénérescence de la rétine. Problème : alors que l&#39;entreprise est prête à lancer la fabrication, les financements manquent à l&#39;appel..." /><link rel="canonical" href="http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo SANTÉ,Le 20h,Extrait,Video"/><meta name="news_keywords" content="vidéo,news,news  SANTÉ,SANTÉ,Le 20h,Extrait,Video"/><meta name="referrer" content="origin-when-crossorigin" /><meta name="google-site-verification" content="" /><link rel="stylesheet" href="http://static.lci.fr/assets/css/style.css?r=1.0.82&bust=77" type="text/css"><link rel="dns-prefetch" href="http://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="http://static.lci.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="http://static.lci.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#3366ff"><meta name="msapplication-TileImage" content="http://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="http://static.lci.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Santé : quand le manque de financements retarde le progrès"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Santé : quand le manque de financements retarde le progrès"><meta name="twitter:description" content="#SANTÉ : FINANCES - Alexandra ne voit presque rien : elle est touchée par une maladie génétique qui touche son nerf optique. Mais, ce jour-là, elle s&#39;apprête à tester un prototype de lunettes uniques au monde qui pourrait bien lui changer la vie. Les montures ont été conçues pour aider les personnes atteintes de dégénérescence de la rétine. Problème : alors que l&#39;entreprise est prête à lancer la fabrication, les financements manquent à l&#39;appel..."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="http://photos.lci.fr/images/1280/720/sante-quand-le-manque-de-financements-retarde-le-progres-20170629-2049-e186f9-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="og:title" content="Santé : quand le manque de financements retarde le progrès" /><meta property="og:description" content="#SANTÉ : FINANCES - Alexandra ne voit presque rien : elle est touchée par une maladie génétique qui touche son nerf optique. Mais, ce jour-là, elle s&#39;apprête à tester un prototype de lunettes uniques au monde qui pourrait bien lui changer la vie. Les montures ont été conçues pour aider les personnes atteintes de dégénérescence de la rétine. Problème : alors que l&#39;entreprise est prête à lancer la fabrication, les financements manquent à l&#39;appel..." /><meta property="og:url" content="http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="http://photos.lci.fr/images/1280/720/sante-quand-le-manque-de-financements-retarde-le-progres-20170629-2049-e186f9-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html"/><script id="initXITI">var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = 'http://static.lci.fr/assets/scripts/lib/smarttag.js?3';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}function applyTag() {var actions = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};var Tag = new ATInternet.Tracker.Tag();Tag.page.set({name: xtpage,level2: xtn2,xt_tag: xt_tag});if (xtcustom) {Tag.page.set({customObject: xtcustom});}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at});}Tag.dispatch();if (reqConfig.trackingXiti) {var listElts = document.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actions[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}}</script><script id=mailmunch-script src=//a.mailmunch.co/app/v1/site.js data-mailmunch-site-id=264791 async></script><link rel="amphtml" href="http://www.lci.fr/amp/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html"/><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html"},"headline": "Santé : quand le manque de financements retarde le progrès - LCI","image": {"@type": "ImageObject","url": "http://photos.lci.fr/images/1280/720/sante-quand-le-manque-de-financements-retarde-le-progres-20170629-2049-e186f9-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2017-06-29T19:14:31.385Z","dateModified": "2017-06-29T19:14:41.566Z","author": {"@type": "Person","name": ""},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "http://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités SANTÉ : FINANCES - Alexandra ne voit presque rien : elle est touchée par une maladie génétique qui touche son nerf optique. Mais, ce jour-là, elle s&#39;apprête à tester un prototype de lunettes uniques au monde qui pourrait bien lui changer la vie. Les montures ont été conçues pour aider les personnes atteintes de dégénérescence de la rétine. Problème : alors que l&#39;entreprise est prête à lancer la fabrication, les financements manquent à l&#39;appel..."}</script><script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid = "62376";_sf_async_config.domain = "lci.fr";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;/** CONFIGURATION END **/var _sf_startpt = (new Date()).getTime();</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- contentId=a6a4aa73-be30-4213-8b2f-8c706a642970 --></head><body class="video-page  " ><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=396956635069";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><div class="container"><div class="pub-block pub-block-Top initjs "data-pub="Top"data-mobile-width=""data-mobile-height=""data-tablet-width="1024"data-tablet-height="250"data-web-width="1024"data-web-height="250"data-type="ad"><div id="oas_Top" class=""></div> </div><header class="site-header push-left initjs" data-type="sticky-header" id="js-sticky-header"><p class="trackXiti site-header-burger-menu initjs" data-type="burger-menu" data-xiti-libelle="3" data-xiti="menu-burger::ouverture" data-xiti-type="A"></p><a href="/" title="LCI" class="site-header-logo">LCI</a><a href="/direct/" title="" data-xiti-libelle="3" data-xiti="header::le-direct-lci" data-xiti-type="N" class="trackXiti site-header-direct-link site-header-desktop"><span class="icon-direct"></span><span class="hidden-xs-down">Direct TV</span><span class="hidden-sm-up icon-desc">Direct</span></a><nav class="site-header-nav hidden-sm-down"><a href="/elections/" style="color:#ff3061"><img class="elections__countdown__title__image" src="http://static.lci.fr/assets/images/40-im-presidentielle-2017.svg" width="25" style="width:25px">Législatives 2017</a><a href="/examens/"  title="">Bac 2017</a></nav><ul class="site-header-user-links site-header-desktop initjs" data-type="sharer"><li class="hidden-xs-down"><span class="site-header-user-links-title">Suivez-nous</span></li><li><a class="social-newsletter-component-twitter icon-twitter-header trackXiti" href="https://twitter.com/lci" target="_blank" data-xiti-libelle="twitter" data-xiti="header::bouton-partage" data-xiti-type="A"></a></li><li><a class="social-newsletter-component-facebook icon-facebook-header-v2 trackXiti" data-xiti-libelle="facebook" data-xiti="header::bouton-partage" data-xiti-type="A" href="https://www.facebook.com/LCI/" target="_blank"></a><!-- <button class="transparent-button-circle trackXiti" data-xiti-libelle="facebook" data-xiti="header::bouton-partage" data-xiti-type="A">Facebook</button> --></li></ul></header></div><div class="push-left push-left-header wrapper-main"><nav class="site-to-follow hidden-xs-down initjs" data-type="menu-vertical-scroll"><div class="container site-to-follow-container"><p class="site-to-follow-title icon-check">En ce moment</p><ul class="site-to-follow-link-list dragscroll"><li><a href="/sujet/la-mort-de-simone-veil/" title="" class="trackXiti" data-xiti-libelle="position-1" data-xiti="barre-nav::a-suivre" data-xiti-type="N">La mort de Simone Veil</a></li><li><a href="/politique/live-politique-en-direct-30-juin-l-objectif-est-simple-et-il-sera-tenu-pas-d-impot-supplementaire-annonce-benjamin-griveaux-2057140.html" title="" class="trackXiti" data-xiti-libelle="position-2" data-xiti="barre-nav::a-suivre" data-xiti-type="N">LIVE POLITIQUE</a></li><li><a href="/justice/affaire-gregory-que-sait-on-de-murielle-bolle-collegienne-en-1984-et-entendue-aujourd-hui-pour-complicite-d-assassinat-2056986.html" title="" class="trackXiti" data-xiti-libelle="position-3" data-xiti="barre-nav::a-suivre" data-xiti-type="N">Affaire Grégory</a></li><li><a href="/football/mort-de-louis-nicollin-mbappe-thauvin-manuel-valls-hommage-au-president-de-montpellier-cet-homme-incontournable-du-foot-francais-2057110.html" title="" class="trackXiti" data-xiti-libelle="position-4" data-xiti="barre-nav::a-suivre" data-xiti-type="N">La mort de Louis Nicollin</a></li><li><a href="/examens/brevet-des-colleges-2017-corrige-leo-et-sa-confiture-heros-meprise-de-l-epreuve-de-maths-jeudi-29-juin-2017-2057090.html" title="" class="trackXiti" data-xiti-libelle="position-5" data-xiti="barre-nav::a-suivre" data-xiti-type="N">Brevet 2017</a></li><li><a href="/sujet/tour-de-france-2017/" title="" class="trackXiti" data-xiti-libelle="position-6" data-xiti="barre-nav::a-suivre" data-xiti-type="N">Tour de France 2017</a></li></ul></div></nav><div class="pub-block pub-block-Frame1 initjs "data-pub="Frame1"data-mobile-width="1"data-mobile-height="1"data-tablet-width="1"data-tablet-height="1"data-web-width="1"data-web-height="1"data-type="ad"><div id="oas_Frame1" class=""></div> </div><div class="grid grid-spacer-large elections__search elections__background"><div class="container col-full"><div class="js-autofill initjs" data-type="search-block-autofill" data-link="/elections/polls/915235d2-a7c5-416c-b350-87715cc1a72e/zones"><h2 class="elections__header__title elections__subtitle"><a href="/elections/resultats/"><img class="elections__header__title__image" src="http://static.lci.fr/assets/images/40-im-presidentielle-2017.svg">Résultats Législatives 2017</a></h2><div class="elections__search__form"><input class="elections__search__input empty js-autofill-input" placeholder="Région / Département / Commune" type="text" name="election-search" value=""><button class="elections__search__button" type="button" name="button"><span class="elections__search__button__title">Rechercher</span><i class="elections__search__button__icon fa fa-search" aria-hidden="true"></i></button><ul class="elections__search__list hidden js-autofill-list"></ul></div></div></div></div></div><div class="container"><div class="site-content-wrapper push-left"><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/lifestyle/" class="">LIFESTYLE</a><span class="arrow">></span></li><li><a href="/sante/" class="">SANTÉ</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/lifestyle/","name":"LIFESTYLE"}},{"@type":"ListItem","position":3,"item":{"@id":"/sante/","name":"SANTÉ"}}]}</script><script>var oasTag = {desktop: "",tablette: "",smartphone: ""};window.playerConfig = {path: "//static.mytf1.tf1.fr/assets/js/build/player-fw/",pathCSS: "//static.mytf1.tf1.fr/assets/css/build/"};window.xvideo = '13452046';</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "Santé : quand le manque de financements retarde le progrès","description": "Alexandra ne voit presque rien : elle est touchée par une maladie génétique qui touche son nerf optique. Mais, ce jour-là, elle s&#39;apprête à tester un prototype de lunettes uniques au monde qui pourrait bien lui changer la vie. Les montures ont été conçues pour aider les personnes atteintes de dégénérescence de la rétine. Problème : alors que l&#39;entreprise est prête à lancer la fabrication, les financements manquent à l&#39;appel...","thumbnailUrl": "http://photos.lci.fr/images/1280/720/sante-quand-le-manque-de-financements-retarde-le-progres-20170629-2049-e186f9-0@1x.jpeg","uploadDate": "2017-06-29T18:59:12.000Z","contentUrl": "/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html","embedURL": "/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html","image": {"@type": "ImageObject","url": "http://photos.lci.fr/images/767/1170/sante-quand-le-manque-de-financements-retarde-le-progres-20170629-2049-535c89-0@1x.jpeg","height": "1170","width": "767"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "http://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><header class="header header--video js-header-video grid grid-spacer-large"><h1 class="header__title header__title__text header__title--video grid-spacer-large">Santé : quand le manque de financements retarde le progrès</h1><div class="header__video-content js-header-video-content"><section id="content_video" class="player_video " data-type="blocks_sections_content-video" class="trackXiti" data-xiti="Playerl"><div id="player_video"><div class="iframe frame"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><img class="imageVideo" src="http://photos.lci.fr/images/1280/720/sante-quand-le-manque-de-financements-retarde-le-progres-20170629-2049-e186f9-0@1x.jpeg" style="display:none;"/><div class="iframe_player invisible" id="zonePlayer"data-url="http://www.lci.fr"data-src=""data-id=""data-watid="13452046"data-csa="" ><script src="//prof.estat.com/js/mu-integration-5.1.js"></script><div id="playerVideo" class="initjs" data-type="playerhtml5"><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div></div></div></section></div></header><div class="sticky-social-block grid grid-spacer-large initjs" data-type="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social"><ul class="social initjs" data-type="sharer"><li class="icon-facebook-share-v2"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html"><!-- <span class="share-fb"><span class="share-count">1234</span>Partages</span> --><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="icon-twitter-share"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html&via=LCI&text=Santé : quand le manque de financements retarde le progrès"><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><!-- <li class="icon-plus-share"data-share="whatsapp"data-href="whatsapp://send?web=http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html"><button class="transparent-button trackXiti" data-xiti-libelle="whatsapp" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="icon-whatsapp"data-share="whatsapp"data-href="whatsapp://send?web=http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html"><button class="transparent-button trackXiti" data-xiti-libelle="whatsapp" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="icon-email"data-share="email"data-href="mailto:?subject=http://lci.fr - Santé : quand le manque de financements retarde le progrès - LCI&body=Je te conseille cet article de LCI.fr http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html"><button class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li> --></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>FINANCES - Alexandra ne voit presque rien : elle est touchée par une maladie génétique qui touche son nerf optique. Mais, ce jour-là, elle s'apprête à tester un prototype de lunettes uniques au monde qui pourrait bien lui changer la vie. Les montures ont été conçues pour aider les personnes atteintes de dégénérescence de la rétine. Problème : alors que l'entreprise est prête à lancer la fabrication, les financements manquent à l'appel...</span></div></div><div class="article__date-credit grid grid-spacer-large filled-block"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2017-06-29T19:14:31.385Z">2017-06-29T19:14:31.385Z</time><span class="article__date-credit__credit "></span></div></div></div><div class="article-block-paragraph paragraph-block grid grid-spacer-large"><div class="col-full"><p>Ce reportage est issu du journal t&#xE9;l&#xE9;vis&#xE9; de 20h du 29 juin 2017 pr&#xE9;sent&#xE9; par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20h du 29 juin 2017 des reportages sur l&#x2019;actualit&#xE9; politique &#xE9;conomique, internationale et culturelle, des analyses et rebonds sur les principaux th&#xE8;mes du jour, des sujets en r&#xE9;gions ainsi que des enqu&#xEA;tes sur les sujets qui concernent le quotidien des &#xA0;Fran&#xE7;ais.</p>
<p><br></p>
<p>L&#x2019;int&#xE9;gralit&#xE9; du JT de 20H est disponible en replay vid&#xE9;o ci-dessous.</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name"></p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2017-06-29T19:14:41.566Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2017-06-29T19:14:31.385Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block initjs" data-type="outbrain"><div class="OUTBRAIN" data-src="http://www.lci.fr/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><div class="article__topic block-bordered grid-full" data-blocxiti="article-topic"><a href="/emission/le-20h/" class="grid article__topic__content" ><div class="block-bordered__frame"><p class="block-bordered__title block-title section-title"><span>Tout savoir sur</span></p><div class="article__topic__info"><div class="article__topic__image"><span class="picture-wrapper"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/767/449/le-20h-4dc485-0@1x.jpeg 1x, http://photos.lci.fr/images/1150/673/le-20h-5f7fcd-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1534/898/le-20h-3d5a2d-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1024/600/le-20h-49b26e-0@1x.jpeg 1x, http://photos.lci.fr/images/1536/900/le-20h-73da9b-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2048/1200/le-20h-951776-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1280/750/le-20h-d97368-0@1x.jpeg 1x, http://photos.lci.fr/images/1920/1125/le-20h-c67a27-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2560/1500/le-20h-243c40-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture lazyload" data-srcset="" alt="Tout savoir sur" /></picture></div></span></div><h3 class="article__topic__title">Le 20h</h3></div></div></a></div><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="col-full block-title block-title-grey"><span>Plus d'articles</span></h2><ul class="col-full"><li><a href="/sante/vers-une-penurie-sanguine-l-etablissement-francais-du-sang-tire-la-sonnette-d-alarme-dons-de-sang-2057159.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">Vers une pénurie sanguine  :  <span class="bounce-component__list-subtitle ">l'Établissement français du sang tire la sonnette d’alarme </span></p></h2></div></a></li><li><a href="/sante/les-gels-antibacteriens-desinfectants-dangereux-pour-la-sante-200-scientifiques-du-monde-entier-en-remettent-une-couche-alerte-cancer-du-sein-perturbateurs-endocriniens-2057137.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span class="bounce-component__list-subtitle ">Les gels antibactériens dangereux pour la santé ? 200 scientifiques internationaux le clament une nouvelle fois</span>
							</p></h2></div></a></li><li><a href="/sante/huiles-essentielles-et-soleil-attention-le-cocktail-peut-etre-dangereux-et-causer-brulures-et-allergies-pendant-les-vacances-d-ete-2057096.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">Huiles essentielles et soleil  :  <span class="bounce-component__list-subtitle ">attention, le cocktail peut être dangereux </span></p></h2></div></a></li><li><a href="/sante/bacterie-e-coli-rappel-de-steaks-haches-commercialises-par-auchan-2057052.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">Bactérie e-coli  :  <span class="bounce-component__list-subtitle ">rappel de steaks hachés commercialisés par Auchan</span></p></h2></div></a></li></ul></section><div class="tag-list-block grid separated-block" data-blocxiti="article-tag"><div class="col-full"><h2 class="block-title"><span>Les tags</span></h2><ul class="tag-list-block-list"><li><a href="/emission/le-20h/" title="">Le 20h</a></li></ul></div></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><div class="col-full"><ul class="bounce-topic__list clearfix"><li class="bounce-topic__item"><a href="/societe/les-titres-du-20h-du-29-juin-2017-2057118.html" class="bounce-topic__link"><div class="bounce-topic__image"><span class="picture-wrapper icon-play"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://photos.lci.fr/images/383/287/les-titres-du-20h-du-29-juin-2017-20170629-2039-f4d842-0@1x.jpeg 1x, http://photos.lci.fr/images/574/430/les-titres-du-20h-du-29-juin-2017-20170629-2039-4ab76f-0@1x.jpeg 1.5x, http://photos.lci.fr/images/766/574/les-titres-du-20h-du-29-juin-2017-20170629-2039-086ba6-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="http://photos.lci.fr/images/512/384/les-titres-du-20h-du-29-juin-2017-20170629-2039-436185-0@1x.jpeg 1x, http://photos.lci.fr/images/768/576/les-titres-du-20h-du-29-juin-2017-20170629-2039-b6cff1-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1024/768/les-titres-du-20h-du-29-juin-2017-20170629-2039-ecee1a-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="http://photos.lci.fr/images/640/480/les-titres-du-20h-du-29-juin-2017-20170629-2039-ebf6f9-0@1x.jpeg 1x, http://photos.lci.fr/images/960/720/les-titres-du-20h-du-29-juin-2017-20170629-2039-863f47-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1280/960/les-titres-du-20h-du-29-juin-2017-20170629-2039-b921f7-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture" data-srcset="" alt="Les titres du 20h du 29 juin 2017" /></picture></div></span></div><div class="bounce-topic__content"><p class="bounce-topic__title">Les titres du 20h du 29 juin 2017</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2017-06-29T19:20:23.054Z">2017-06-29T19:20:23.054Z</time> </div></div></a></li><li class="bounce-topic__item"><a href="/faits-divers/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-2057119.html" class="bounce-topic__link"><div class="bounce-topic__image"><span class="picture-wrapper icon-play"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://photos.lci.fr/images/383/287/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-e4f437-0@1x.jpeg 1x, http://photos.lci.fr/images/574/430/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-8b4a26-0@1x.jpeg 1.5x, http://photos.lci.fr/images/766/574/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-41ef87-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="http://photos.lci.fr/images/512/384/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-7ac37b-0@1x.jpeg 1x, http://photos.lci.fr/images/768/576/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-e505a4-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1024/768/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-5afc73-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="http://photos.lci.fr/images/640/480/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-f5bc56-0@1x.jpeg 1x, http://photos.lci.fr/images/960/720/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-f35dc7-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1280/960/corse-un-touriste-tue-par-balles-le-tireur-en-fuite-20170629-2043-6f1b77-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture" data-srcset="" alt="Corse : un touriste tué par balles, le tireur en fuite" /></picture></div></span></div><div class="bounce-topic__content"><p class="bounce-topic__title">Corse : un touriste tué par balles, le tireur en fuite</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2017-06-29T19:20:03.429Z">2017-06-29T19:20:03.429Z</time> </div></div></a></li><li class="bounce-topic__item"><a href="/politique/deputes-sortants-la-vie-apres-l-assemblee-2057120.html" class="bounce-topic__link"><div class="bounce-topic__image"><span class="picture-wrapper icon-play"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://photos.lci.fr/images/383/287/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-6a73e0-0@1x.jpeg 1x, http://photos.lci.fr/images/574/430/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-b4c012-0@1x.jpeg 1.5x, http://photos.lci.fr/images/766/574/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-295d04-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="http://photos.lci.fr/images/512/384/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-fbb81f-0@1x.jpeg 1x, http://photos.lci.fr/images/768/576/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-3d9f3d-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1024/768/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-dc43fd-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="http://photos.lci.fr/images/640/480/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-514b5b-0@1x.jpeg 1x, http://photos.lci.fr/images/960/720/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-1abc49-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1280/960/deputes-sortants-la-vie-apres-l-assemblee-20170629-2047-a4f93a-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture" data-srcset="" alt="Députés sortants : la vie après l’Assemblée" /></picture></div></span></div><div class="bounce-topic__content"><p class="bounce-topic__title">Députés sortants : la vie après l’Assemblée</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2017-06-29T19:19:36.307Z">2017-06-29T19:19:36.307Z</time> </div></div></a></li></ul></div></section><div class="pub-block pub-block-Top2 initjs "data-pub="Top2"data-mobile-width="320"data-mobile-height="50"data-tablet-width="728"data-tablet-height="90"data-web-width="728"data-web-height="90"data-type="ad"><div id="oas_Top2" class=""></div> </div><div class="pub-block pub-block-Bottom2 initjs "data-pub="Bottom2"data-mobile-width=""data-mobile-height=""data-tablet-width=""data-tablet-height=""data-web-width="1"data-web-height="1"data-type="ad"><div id="oas_Bottom2" class=""></div> </div><span class="initjs" data-type="dateFormat"></span><div class="grid filled-block"><div id="disqus_thread"></div><script>(function() {var d = document, s = d.createElement('script');s.src = '//metrofrance.disqus.com/count.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript><script id="dsq-count-scr" src="//metrofrance.disqus.com/embed.js" async></script></div></div><aside class="site-aside push-left grid-full"><div class="pub-block pub-block-Left initjs "data-pub="Left"data-mobile-width="300"data-mobile-height="250"data-tablet-width="300"data-tablet-height="250"data-web-width="300"data-web-height="250"data-type="ad"><div id="oas_Left" class=""></div> </div><div class="live-text__container__header"><h1 class="block-title block-title-article icon-clock"><a href="/fil-info/">Fil info</a></h1></div><div data-type="liveText" data-posts="http://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2017-06-30T11:29:21.846Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="8602dc2e-daec-4dce-995e-add16c21f3f4"class="live-text time-line"data-type="liveText"data-day="30"data-date="2017-06-30T11:29:21.846Z"><time class=time-line__time>13:29</time><span class="time-line__flag"></span><div class="time-line__body"><div class="live-text__tagline"><p><strong>CULTE</strong></p>
<p><br></p>
<p>C&apos;&#xE9;tait en 1986 &#xE0; l&apos;occasion de l&apos;&#xE9;mission &quot;Toutes folles de lui&quot; de Christophe Dechavanne.</p></div><a href="/politique/video-mort-simone-veil-quand-elle-defaisait-son-chignon-pour-dechavanne-2057177.html" class="live-text__content"><h3 class="live-text__content__title">VIDÉO – Quand Simone Veil défaisait son chignon pour Dechavanne</h3><div class="live-text__content__image"><span class="picture-wrapper icon-content"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/767/452/simone-veil-chignon-tf1-dechavanne-6ca0e9-0@1x.jpeg 1x, http://photos.lci.fr/images/1150/678/simone-veil-chignon-tf1-dechavanne-18cbea-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1534/904/simone-veil-chignon-tf1-dechavanne-09f572-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1024/604/simone-veil-chignon-tf1-dechavanne-f228eb-0@1x.jpeg 1x, http://photos.lci.fr/images/1536/906/simone-veil-chignon-tf1-dechavanne-0fac86-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2048/1208/simone-veil-chignon-tf1-dechavanne-89f8a7-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1280/755/simone-veil-chignon-tf1-dechavanne-e0b35f-0@1x.jpeg 1x, http://photos.lci.fr/images/1920/1132/simone-veil-chignon-tf1-dechavanne-e0f135-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2560/1510/simone-veil-chignon-tf1-dechavanne-83e8d8-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture lazyload" data-srcset="" alt="VIDÉO – Quand Simone Veil défaisait son chignon pour Dechavanne" /></picture></div></span></div></a></div><div class="time-line__footer live-text__footer"><span class="live-text__footer__title"><a class="card__footer__title" href="/sujet/la-mort-de-simone-veil/">La mort de Simone Veil</a></span><div class="live-text__footer__share"><ul class="social initjs" data-type="sharer"><li>partager</li><li class="social__item icon-facebook"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/politique/video-mort-simone-veil-quand-elle-defaisait-son-chignon-pour-dechavanne-2057177.html"><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="social__item icon-twitter"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/politique/video-mort-simone-veil-quand-elle-defaisait-son-chignon-pour-dechavanne-2057177.html&via=LCI&text=VIDÉO – Quand Simone Veil défaisait son chignon pour Dechavanne"><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li></ul></div></div></div><div  id="3ecd6bca-0093-4e5a-9c70-fa7bb6214652"class="live-text time-line"data-type="liveText"data-day="30"data-date="2017-06-30T10:47:18.126Z"><time class=time-line__time>12:47</time><span class="time-line__flag"></span><div class="time-line__body"><div class="live-text__tagline"><p><strong>SONDAGE</strong></p>
<p><br></p>
<p>Doit-elle rejoindre Marie Curie, Sophie Berthelot, Germaine Thillion et Genevi&#xE8;ve de Gaulle-Anthonioz au Panth&#xE9;on ?</p></div><a href="/politique/mort-simone-veil-sondage-doit-elle-entrer-au-pantheon-2057173.html" class="live-text__content"><h3 class="live-text__content__title">SONDAGE - Selon vous, Simone Veil doit-elle entrer au Panthéon ? </h3><div class="live-text__content__image"><span class="picture-wrapper icon-content"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/767/524/pantheon-a403f1-0@1x.jpeg 1x, http://photos.lci.fr/images/1150/786/pantheon-f0d767-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1534/1048/pantheon-304795-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1024/700/pantheon-d4b416-0@1x.jpeg 1x, http://photos.lci.fr/images/1536/1050/pantheon-da281e-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2048/1400/pantheon-1b4e49-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1280/876/pantheon-ad3543-0@1x.jpeg 1x, http://photos.lci.fr/images/1920/1314/pantheon-27c01b-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2560/1752/pantheon-4cb346-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture lazyload" data-srcset="" alt="SONDAGE - Selon vous, Simone Veil doit-elle entrer au Panthéon ? " /></picture></div></span></div></a></div><div class="time-line__footer live-text__footer"><span class="live-text__footer__title"><a class="card__footer__title" href="/sujet/la-mort-de-simone-veil/">La mort de Simone Veil</a></span><div class="live-text__footer__share"><ul class="social initjs" data-type="sharer"><li>partager</li><li class="social__item icon-facebook"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/politique/mort-simone-veil-sondage-doit-elle-entrer-au-pantheon-2057173.html"><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="social__item icon-twitter"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/politique/mort-simone-veil-sondage-doit-elle-entrer-au-pantheon-2057173.html&via=LCI&text=SONDAGE - Selon vous, Simone Veil doit-elle entrer au Panthéon ? "><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li></ul></div></div></div><div  id="a9b6a179-4102-4d00-a8c8-8ff157641384"class="live-text time-line"data-type="liveText"data-day="30"data-date="2017-06-30T10:17:42.499Z"><time class=time-line__time>12:17</time><span class="time-line__flag"></span><div class="time-line__body"><div class="live-text__tagline"><p><strong>REVIVEZ</strong></p>
<p><br></p>
<p>Le 6 avril 2013, Simone Veil assistait &#xE0; l&apos;Assembl&#xE9;e nationale &#xE0; la remise du Prix du livre politique, dont le laur&#xE9;at &#xE9;tait Bruno Le Maire.</p></div><a href="/politique/video-mort-de-simone-veil-sa-derniere-apparition-en-2013-aux-cotes-de-son-epoux-et-de-bruno-le-maire-2057167.html" class="live-text__content"><h3 class="live-text__content__title">VIDÉO - Mort de Simone Veil : sa dernière apparition en 2013, aux côtés de son époux et de Bruno Le Maire</h3><div class="live-text__content__image"><span class="picture-wrapper icon-content"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/767/458/bruno-le-maire-simone-veil-7e8c0f-0@1x.jpeg 1x, http://photos.lci.fr/images/1150/687/bruno-le-maire-simone-veil-bcfb86-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1534/916/bruno-le-maire-simone-veil-f6379f-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1024/612/bruno-le-maire-simone-veil-2230d1-0@1x.jpeg 1x, http://photos.lci.fr/images/1536/918/bruno-le-maire-simone-veil-753b8a-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2048/1224/bruno-le-maire-simone-veil-b4a2b1-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1280/765/bruno-le-maire-simone-veil-d6335a-0@1x.jpeg 1x, http://photos.lci.fr/images/1920/1147/bruno-le-maire-simone-veil-2ce322-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2560/1530/bruno-le-maire-simone-veil-ca38f1-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture lazyload" data-srcset="" alt="VIDÉO - Mort de Simone Veil : sa dernière apparition en 2013, aux côtés de son époux et de Bruno Le Maire" /></picture></div></span></div></a></div><div class="time-line__footer live-text__footer"><span class="live-text__footer__title"><a class="card__footer__title" href="/sujet/la-mort-de-simone-veil/">La mort de Simone Veil</a></span><div class="live-text__footer__share"><ul class="social initjs" data-type="sharer"><li>partager</li><li class="social__item icon-facebook"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/politique/video-mort-de-simone-veil-sa-derniere-apparition-en-2013-aux-cotes-de-son-epoux-et-de-bruno-le-maire-2057167.html"><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="social__item icon-twitter"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/politique/video-mort-de-simone-veil-sa-derniere-apparition-en-2013-aux-cotes-de-son-epoux-et-de-bruno-le-maire-2057167.html&via=LCI&text=VIDÉO - Mort de Simone Veil : sa dernière apparition en 2013, aux côtés de son époux et de Bruno Le Maire"><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li></ul></div></div></div></div><div class="live-text__container__footer"><a href="/fil-info/" class="button button-pink button-arrow">Toute l&#39;actualité</a></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/la-mort-de-simone-veil/"><h3 class="site-aside-follow-item-title title-small">La mort de Simone Veil</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/galeres-de-vacances/"><h3 class="site-aside-follow-item-title title-small">Galères de vacances</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/l-affaire-gregory/"><h3 class="site-aside-follow-item-title title-small">L&#39;affaire Grégory</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/le-mercato-estival-2017/"><h3 class="site-aside-follow-item-title title-small">Le mercato estival 2017</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/attaque-d-un-policier-a-notre-dame-de-paris/"><h3 class="site-aside-follow-item-title title-small">Attaque d’un policier à Notre-Dame de Paris</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2 initjs "data-pub="Left2"data-mobile-width="300"data-mobile-height="250"data-tablet-width="300"data-tablet-height="250"data-web-width="300"data-web-height="250"data-type="ad"><div id="oas_Left2" class=""></div> </div><span class="initjs" data-type="sidebar"></span></aside></div><div class="push-left push-left-footer"><footer class="site-footer container"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="elections-legislatives-2017" data-xiti="footer" data-xiti-type="N"><a href="/elections/">ÉLECTIONS LÉGISLATIVES 2017</a></h3><ul><li><a href="http://www.lci.fr/elections/resultats"  title="" data-xiti-libelle="resultats-elections" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats élections </a></li><li><a href="http://www.lci.fr/elections/resultats/nouvelle-aquitaine/gironde/bordeaux/"  title="" data-xiti-libelle="resultats-bordeaux" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Bordeaux</a></li><li><a href="http://www.lci.fr/elections/resultats/hauts-de-france/nord/lille/"  title="" data-xiti-libelle="resultats-lille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Lille</a></li><li><a href="http://www.lci.fr/elections/resultats/auvergne-rhone-alpes/rhone/lyon/"  title="" data-xiti-libelle="resultats-lyon" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Lyon</a></li><li><a href="http://www.lci.fr/elections/resultats/provence-alpes-cote-d-azur/bouches-du-rhone/marseille/"  title="" data-xiti-libelle="resultats-marseille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Marseille</a></li><li><a href="http://www.lci.fr/elections/resultats/ile-de-france/paris/paris/"  title="" data-xiti-libelle="resultats-paris" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Paris</a></li><li><a href="http://www.lci.fr/elections/resultats/occitanie/haute-garonne/toulouse/"  title="" data-xiti-libelle="resultats-toulouse" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Toulouse</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="france" data-xiti="footer" data-xiti-type="N"><a href="/france/">FRANCE</a></h3><ul><li><a href="/primaire-gauche/"  title="" data-xiti-libelle="primaire-de-la-gauche" data-xiti="footer" data-xiti-type="N" class="trackXiti">Primaire de la gauche</a></li><li><a href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N" class="trackXiti">Société</a></li><li><a href="/faits-divers/"  title="" data-xiti-libelle="faits-divers" data-xiti="footer" data-xiti-type="N" class="trackXiti">Faits divers</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Politique</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">Justice</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N"><a href="/international/">INTERNATIONAL</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N"><a href="/economie/">ÉCONOMIE</a></h3><ul><li><a href="/entreprises/"  title="" data-xiti-libelle="entreprises" data-xiti="footer" data-xiti-type="N" class="trackXiti">Entreprises</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">Emploi</a></li><li><a href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N" class="trackXiti">Immobilier</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N"><a href="/insolite/">INSOLITE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/culture/">CULTURE</a></h3><ul><li><a href="/cinema/"  title="" data-xiti-libelle="cinema" data-xiti="footer" data-xiti-type="N" class="trackXiti">Cinéma</a></li><li><a href="/musique/"  title="" data-xiti-libelle="musique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Musique</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">Médias</a></li><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">People</a></li><li><a href="/tele/"  title="" data-xiti-libelle="tele" data-xiti="footer" data-xiti-type="N" class="trackXiti">Télé</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sport" data-xiti="footer" data-xiti-type="N"><a href="/sport/">SPORT</a></h3><ul><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">Football</a></li><li><a href="/tennis/"  title="" data-xiti-libelle="tennis" data-xiti="footer" data-xiti-type="N" class="trackXiti">Tennis</a></li><li><a href="/formule-1/"  title="" data-xiti-libelle="formule-1" data-xiti="footer" data-xiti-type="N" class="trackXiti">Formule 1</a></li><li><a href="/hippisme/"  title="" data-xiti-libelle="hippisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">Hippisme</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N"><a href="/sciences/">SCIENCES</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="lifestyle" data-xiti="footer" data-xiti-type="N"><a href="/lifestyle/">LIFESTYLE</a></h3><ul><li><a href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N" class="trackXiti">Santé</a></li><li><a href="/conso-argent/"  title="" data-xiti-libelle="conso-argent" data-xiti="footer" data-xiti-type="N" class="trackXiti">Conso-argent</a></li><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Famille</a></li><li><a href="/loisirs/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">Loisirs</a></li><li><a href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">High-tech</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="supplements" data-xiti="footer" data-xiti-type="N"><a href="/supplements/">SUPPLÉMENTS</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="la-mediatrice-vous-repond" data-xiti="footer" data-xiti-type="N"><a href="/la-mediatrice-vous-repond/">LA MÉDIATRICE VOUS RÉPOND</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc " target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/nt1" target="_blank" title="" data-xiti-libelle="nt1" data-xiti="footer" data-xiti-type="N" class="trackXiti">NT1</a></li><li><a href="https://www.tf1.fr/hd1 " target="_blank" title="" data-xiti-libelle="hd1" data-xiti="footer" data-xiti-type="N" class="trackXiti">HD1</a></li></ul><div class="social-newsletter-component"><ul class="social-newsletter-component-links"><li class="social-newsletter-component-twitter icon-twitter"><a href="https://twitter.com/lci" target="_blank" class="transparent-button-circle trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A">Twitter</a></li><li class="social-newsletter-component-facebook icon-facebook"><a href="https://www.facebook.com/LCI/" target="_blank" class="transparent-button-circle trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A">Facebook</a></li></ul></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2017</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="/politique-de-confidentialite/"  title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Politique relative aux cookies</a></li></ul></nav></footer></div><div class="site-side-menu"><ul class="site-side-menu-title-list"><li><a href="http://www.lci.fr/en-continu/" title="">En Continu</a></li><li><a href="http://www.lci.fr/fil-info/" title="">Fil Info</a></li><li><a href="http://www.lci.fr/" title="">A la une</a></li><li><a href="http://www.lci.fr/direct/" title="">Direct LCI</a></li><li><a href="http://www.lci.fr/videos/" title="">A la une vidéo</a></li><li><a href="http://www.lci.fr/emissions/" title="">Emissions</a></li><li><a href="/examens/"  title="">Bac 2017</a></li></ul><div class="site-side-menu-title-list site-side-menu-follow-block"><p class="site-side-menu-section-title">En ce moment</p><ul><li><a href="/sujet/la-mort-de-simone-veil/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">La mort de Simone Veil</a></li><li><a href="/politique/live-politique-en-direct-30-juin-l-objectif-est-simple-et-il-sera-tenu-pas-d-impot-supplementaire-annonce-benjamin-griveaux-2057140.html"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">LIVE POLITIQUE</a></li><li><a href="/justice/affaire-gregory-que-sait-on-de-murielle-bolle-collegienne-en-1984-et-entendue-aujourd-hui-pour-complicite-d-assassinat-2056986.html"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">Affaire Grégory</a></li><li><a href="/football/mort-de-louis-nicollin-mbappe-thauvin-manuel-valls-hommage-au-president-de-montpellier-cet-homme-incontournable-du-foot-francais-2057110.html"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">La mort de Louis Nicollin</a></li><li><a href="/examens/brevet-des-colleges-2017-corrige-leo-et-sa-confiture-heros-meprise-de-l-epreuve-de-maths-jeudi-29-juin-2017-2057090.html"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">Brevet 2017</a></li><li><a href="/sujet/tour-de-france-2017/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">Tour de France 2017</a></li></ul></div><div class="site-side-menu-title-list"><p class="site-side-menu-section-title">Rubriques</p><ul class="site-side-menu-section-list"><li><a href="/france/"  title="">France</a></li><li><a href="/international/"  title="">International</a></li><li><a href="/economie/"  title="">Économie</a></li><li><a href="/high-tech/"  title="">High-tech</a></li><li><a href="/culture/"  title="">Culture</a></li><li><a href="/sport/"  title="">Sport</a></li><li><a href="/lifestyle/"  title="">Lifestyle</a></li><li><a href="/insolite/"  title="">Insolite</a></li><li><a href="/supplements/la-chaine-immobiliere/"  title="">La Chaîne Immobilière</a></li><li><a href="/supplements/montagne-inside/"  title="">Montagne Inside</a></li><li><a href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></div><ul class="site-side-menu-application-list"><li><a href="http://www.lci.fr/meteo/" title="" class="icon-sun trackXiti"data-xiti-libelle="3" data-xiti="menu-burger::meteo" data-xiti-type="N">Météo</a></li><li><a href="http://www.lci.fr/jeux/" title="" class="icon-joystick trackXiti"data-xiti-libelle="3" data-xiti="menu-burger::jeux" data-xiti-type="N">Jeux</a></li></ul>    <div class="social-newsletter-component"><ul class="social-newsletter-component-links"><li class="social-newsletter-component-twitter icon-twitter"><a href="https://twitter.com/lci" target="_blank" class="transparent-button-circle trackXiti"data-xiti-libelle="twitter"data-xiti="article::bouton-partage"data-xiti-type="A">Twitter</a></li><li class="social-newsletter-component-facebook icon-facebook"><a href="https://www.facebook.com/LCI/" target="_blank" class="transparent-button-circle trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage"data-xiti-type="A">Facebook</a></li></ul></div></div><script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch"></script><!-- Appel OAS openad --><script type="text/javascript">window.oas_tag = window.oas_tag || {};var device_oas_media = 'mobile';if(window.innerWidth >= 768) {if(window.innerWidth > 1024) {device_oas_media = 'web';} else {device_oas_media = 'tablet';}}window.oas_tag.analytics = true;window.oas_tag.allowSizeOverride = true;window.oas_tag_url = 'openad.tf1.fr';window.oas_site_page = 'LCI/lifestyle/sante/videos';if(window.location.href.indexOf('valwebfront.k8s.etf1.tf1.fr') > -1 || window.location.href.indexOf('devmutdkr701-adm.dedale.tf1.fr') > -1){window.oas_site_page = 'TEST.' + window.oas_site_page;}window.oas_exception_mobile = '300x600,expand';window.oas_exception_tablet = '300x600,expand';window.oas_exception_web = '';window.oas_exclude_mobile = '49020701,49020401';window.oas_exclude_tablet = '49020701,49020401';window.oas_exclude_web = '49020701,49020401';</script><script id="initXITI">window.xt_adblock = 2;window.xtnv = document;window.smarttagUrl = 'http://static.lci.fr/assets/scripts/lib/smarttag-prod.js';window.smarttagUrlYoutube = 'http://static.lci.fr/assets/scripts/lib/at-smarttag-youtube.js';window.xtpage = "lifestyle::sante::2057128_sante-quand-le-manque-de-financements-retarde-le-progres";window.xtdi = "";window.xt_multc = "";window.xt_ac = "";window.xt_at = false;window.xt_tag = '';window.xtInitialized = false;window.xtcustom = {};window.pageIndicator = "3";window.xtn2 = "4";window.x5 = '3';window.x6 = '1';window.x7 = '2';window.x8 = '2';window.x9 = '13452046';window.x12 = '[lifestyle]';window.x13 = '[sante]';window.x15 = '2057128';window.x16 = '[extrait::video]';window.x18 = '[le-20h]';</script><div class="initjs" data-type="xiti"></div><script src="http://static.lci.fr/assets/scripts/lib/require.js?bust=v77"></script><script>'use strict';var env = "production";var url = "http://static.lci.fr/assets/scripts/modules/";var staticUrl = "http://static.lci.fr/";require.config({urlArgs: "bust=v77",baseUrl: url,waitSeconds: 120,paths: {classList: 'http://static.lci.fr/assets/scripts/lib/classList.polyfill',cookie: 'http://static.lci.fr/assets/scripts/modules/cookie',CustomEvent: 'http://static.lci.fr/assets/scripts/lib/customEvent.polyfill',d3: 'http://static.lci.fr/assets/scripts/lib/d3',dragscroll: 'http://static.lci.fr/assets/scripts/lib/dragscroll',hammer: 'http://static.lci.fr/assets/scripts/lib/hammer.min',lazyload: 'http://static.lci.fr/assets/scripts/lib/lazyload',lodash: 'http://static.lci.fr/assets/scripts/lib/lodash',mprogress: 'http://static.lci.fr/assets/scripts/modules/mprogress',picturefill: 'http://static.lci.fr/assets/scripts/lib/picturefill.min',SLToolkit: 'http://static.lci.fr/assets/scripts/lib/SLToolkit',smartbanner: 'http://static.lci.fr/assets/scripts/lib/smart-app-banner',Swiper: 'http://static.lci.fr/assets/scripts/lib/swiper.min',turf: 'http://static.lci.fr/assets/scripts/lib/turf.min',twitterWidget: '//platform.twitter.com/widgets',uaparser: 'http://static.lci.fr/assets/scripts/modules/uaparser',utils: 'http://static.lci.fr/assets/scripts/modules/utils',video: '//static.mytf1.tf1.fr/assets/js/build/player-fw/video'},shim: {d3: {exports: 'd3'},turf: {exports: 'turf'},lodash: {exports: 'lodash'},twitterWidget: {exports: 'twitterWidget'},classList: {exports: 'classList'},CustomEvent: {exports: 'CustomEvent'},dragscroll: {exports: 'dragscroll'},lazyload: {exports: 'lazyload'},Swiper: {exports: 'Swiper'},uaparser: {exports: 'uaparser'},utils: {exports: 'utils'},cookie: {exports: 'cookie'},hammer: {exports: 'hammer'},mprogress: {exports: 'mprogress'},video: {exports: 'video'},smartbanner: {exports: 'smartbanner'},SLToolkit: {exports: 'SLToolkit'}}});require(['page', 'CustomEvent', 'classList'], function(page) {var class_page = new page();window.class_page = class_page;class_page.addJavascriptBlocks(document);});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-79515427-1', 'auto');ga('send', 'pageview');</script><script type='text/javascript'>var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.sections = 'SANTÉ';_sf_async_config.authors = '';/** CONFIGURATION END **/(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>var async_function = [];async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script type="text/javascript">async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 287833541;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var abt = document.createElement('script');abt.async = true;abt.src = '//try.abtasty.com/1ef38a6512ac5f533f086934db38fe9f.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(abt, s);</script><script type="text/javascript">(function(){function htmlentitiesDecode(str) {return str.replace(/&#(\d+);/g, function(match, dec) {return String.fromCharCode(dec);});}/* TYPE */var pageType="Unspecified";var typeLCI = {"homepage": "HomePage","article" : "ProductPage","diapo"   : "ProductPage_1","video"   : "ProductPage_2","category": "CategoryPage","folder"  : "'MetaCategoryPage","sponsoredFolder" : "SubCategoryPage","other"   : "Unspecified","tag"     : "TagPage","edito"   : "TagPage","program" : "personalizedPage"};if(Object.keys(typeLCI).indexOf("video") >-1 ){pageType = typeLCI["video"];}if (window.location.pathname ==="/"){pageType = "HomePage";}var isArticle   =  ['article','video','slideshow'].indexOf(('video').toLowerCase()) > -1;if( isArticle ){var category    = "[lifestyle]" ? ("[lifestyle]").replace(/\[|\]/g, '') : "";var subCategory = "[sante]" ? ("[sante]").replace(/\[|\]/g, '') : "";}else{var fromUri     = ("/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html").split('/').filter(Boolean);var category    = typeof fromUri[0] !=="undefined" ? fromUri[0]  : "";var subCategory = "";}if (!window.antvoice_variable)window.antvoice_variable = {};/* PAGE */var hierarchy   = [];if(category)hierarchy.push(category);if(subCategory)hierarchy.push(subCategory);window.antvoice_variable.page = {type: pageType,hierarchy: hierarchy,environment: window.location.hostname === "www.lci.fr"  ? "Prod" : "D",market: ["fr-FR", "FR"]};/* TAG: Category */var tags = [];if(category!==""){tags.push({url : "http://www.lci.fr/"+category,name: category,type: "Category"})}if(subCategory!==""){tags.push({url : "http://www.lci.fr/"+subCategory,name: subCategory,type: "Category"})}/* TAG: Tag */var topic=[];tags.push({url : "http://www.lci.fr/emission/le-20h/",name: htmlentitiesDecode("Le 20h"),type: "Tag"});topic.push(htmlentitiesDecode("Le 20h"));/* Tag: KEYWORD */var keywords = "vidéo SANTÉ,Le 20h,Extrait,Video";if(keywords){keywords = keywords.split(',');for (var i = 0; i < keywords.length; i++) {tags.push({url : "",name: htmlentitiesDecode(keywords[i]),type: "Keyword"});}}/* PRODUCT */if(isArticle){window.antvoice_variable.product = {id : ("/sante/sante-quand-le-manque-de-financements-retarde-le-progres-2057128.html").split("/").pop() || subCategory || category || 'HomePage',url : document.location.href,name: htmlentitiesDecode("Santé : quand le manque de financements retarde le progrès - LCI"),description : htmlentitiesDecode("{page.description | removeLineBreak}"),properties: {category: category!=="" ? category : "",subcategory: subCategory!=="" ? subCategory : "",},list: {topic: topic},pictures: [{ "url": "http://photos.lci.fr/images/1280/720/sante-quand-le-manque-de-financements-retarde-le-progres-20170629-2049-e186f9-0@1x.jpeg", "height": "1280", "width":"720" }]}}window.antvoice_variable.tags = tags;window.antvoice_variable.version = "1.0";window.antvoice_variable.project = "lci";if (!srEnsureReady) {function srEnsureReady(callback) {if (!window.srReady) {window.setTimeout(function() {srEnsureReady(callback);}, 50);} else {callback();}};}/* Chargement de la librairie JS AntVoice */(function(d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.type = 'text/javascript';js.async = true;js.charset = 'UTF-8';js.src = '//js.antvoice.com/sr-' + window.antvoice_variable.project + '.js';fjs.parentNode.insertBefore(js, fjs);}(document, 'script'));})()</script><script>(function(w, d, s, id, n){w[n] = w[n] || {q: [],init: function(o){w[n].initOpts = o;},ready: function(c) {w[n].q.push(c);}};var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)){return;}js = d.createElement(s); js.id = id;js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";fjs.parentNode.insertBefore(js, fjs);}(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));WonderPush.init({webKey: "42a21ce7a76bd69c0dc4ca24b6a8e15a07b28a35051dbb263ac3504e34694977",optInOptions:{ modalBoxMessage: "Recevez nos alertes d'actualité en temps réel sur votre ordinateur.<br/>Vous pouvez vous désabonner à tout moment.", modalBoxButton: "Je m'abonne", externalBoxProcessingMessage: "Inscription en cours...", externalBoxSuccessMessage: "Merci de vous être inscrit !", externalBoxFailureMessage: "Désolé, un problème est survenu.", externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?", externalBoxCloseHint: "Fermer" }});</script><script type="text/javascript" src="//cdn4.wibbitz.com/lci/embed.js" async></script><script type="text/javascript">top.ONFOCUS = {app_id:'10131',app_domain:'ufo/uopsgevpmd/{8tlynri4c1c3e',ad_query_selector:'.pub-block > div[id^=oas_]',ad_get_id: function(el){return el.id},ad_get_name: function(el){return el.id},pagetype: (function(){if(top.window.location.pathname =='/'){return 'home';}return top.document.querySelector('meta[name=page-type]').getAttribute('content') || "_";})(),category:(function(){var path = top.window.location.pathname.split('/').filter(Boolean);return (typeof(path[0]) !== "undefined")?path[0]:"_";})(),tag_s:new Date().getTime()};/*DO NOT MODIFY THE CODE BELOW*/(function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());</script><script type="text/javascript">(function(){function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}loadOwnpageScript(function () {Ownpage.trackPage("fff6f19fd6cb454e", undefined);});})();</script></body></html>