<!doctype html><html lang="fr"><head><!-- version 1.2.16 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722"><meta name="google-play-app" content="app-id=com.smartnsoft.metro"><link rel="apple-touch-icon" href="http://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="http://static.lci.fr/assets/images/logo-app.png" /><title>À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs - LCI</title><meta name="description" content="Actualités SOCIÉTÉ : CERISE - À Fougerolles, en Haute-Saône, règne une ambiance de jardin japonais. C’est le printemps, et les cerisiers sont en fleurs pour quelques jours dans le village. Il y reste encore actuellement une quarantaine de producteurs de kirsch, et si certains redoutent les gelées de printemps la plupart sont optimistes car la profusion des bouquets est signe de récoltes fructueuses." /><link rel="canonical" href="http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo SOCIÉTÉ,Le 13h,Extrait,Video"/><meta name="news_keywords" content="vidéo,news,news  SOCIÉTÉ,SOCIÉTÉ,Le 13h,Extrait,Video"/><meta name="referrer" content="origin-when-crossorigin" /><meta name="google-site-verification" content="" /><link rel="stylesheet" href="http://static.lci.fr/assets/css/style.css?r=1.0.82&bust=53" type="text/css"><link rel="dns-prefetch" href="http://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="http://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="http://static.lci.fr/assets/images/favicons/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="http://static.lci.fr/assets/images/favicons/manifest.json"><link rel="shortcut icon" href="http://static.lci.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#3366ff"><meta name="msapplication-TileImage" content="http://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="http://static.lci.fr/assets/images/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs"><meta name="twitter:description" content="#SOCIÉTÉ : CERISE - À Fougerolles, en Haute-Saône, règne une ambiance de jardin japonais. C’est le printemps, et les cerisiers sont en fleurs pour quelques jours dans le village. Il y reste encore actuellement une quarantaine de producteurs de kirsch, et si certains redoutent les gelées de printemps la plupart sont optimistes car la profusion des bouquets est signe de récoltes fructueuses."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="http://photos.lci.fr/images/1280/720/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-c60bb4-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="og:title" content="À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs" /><meta property="og:description" content="#SOCIÉTÉ : CERISE - À Fougerolles, en Haute-Saône, règne une ambiance de jardin japonais. C’est le printemps, et les cerisiers sont en fleurs pour quelques jours dans le village. Il y reste encore actuellement une quarantaine de producteurs de kirsch, et si certains redoutent les gelées de printemps la plupart sont optimistes car la profusion des bouquets est signe de récoltes fructueuses." /><meta property="og:url" content="http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="http://photos.lci.fr/images/1280/720/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-c60bb4-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html"/><script id="initXITI">var xtInitialized = false;function xtDynamicHit() {if (!xtInitialized) {var s = document.createElement('script');s.async = true;s.src = 'http://static.lci.fr/assets/scripts/lib/smarttag.js?3';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(s,null);window.ATInternet = {onTrackerLoad: function(){applyTag();}};xtInitialized = true;}else {applyTag();}}function getFirstParent(el) {var returnVar = null;while (el && el.parentNode) {var tempElt = el;el = el.parentNode;if ((el.id && (el.id === 'global_wrapper' || el.id === 'wrapper')) || el.tagName.toLowerCase() == 'body') {return tempElt;}}}function applyTag() {var actions = {N: 'navigation',S: 'exit',A: 'action',T: 'download'};var Tag = new ATInternet.Tracker.Tag();Tag.page.set({name: xtpage,level2: xtn2,xt_tag: xt_tag});if (xtcustom) {Tag.page.set({customObject: xtcustom});}if (xt_at) {Tag.identifiedVisitor.set({id: xt_at});}Tag.dispatch();if (reqConfig.trackingXiti) {var listElts = document.querySelectorAll('.trackXiti');for (var i = 0, length = listElts.length; i < length; i++) {var elt = listElts[i];elt.addEventListener('click', function(e) {var parentElt = getFirstParent(this);var attr = parentElt.getAttribute('data-xiti') || false;var type = this.getAttribute('data-xiti-type') || false;var libelle = this.getAttribute('data-xiti-libelle') || false;var listAttr = attr.split('|||');if (attr && type && libelle) {Tag.click.set({elem: this,name: libelle,type: actions[type],chapter1: xtpage,chapter2: listAttr[0] || false,chapter3: listAttr[1] || false,level2: xtn2});Tag.dispatch();}});}}}</script><script id=mailmunch-script src=//a.mailmunch.co/app/v1/site.js data-mailmunch-site-id=264791 async></script><link rel="amphtml" href="http://www.lci.fr/amp/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html"/><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html"},"headline": "À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs - LCI","image": {"@type": "ImageObject","url": "http://photos.lci.fr/images/1280/720/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-c60bb4-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2017-04-12T13:19:14.475Z","dateModified": "2017-04-12T13:19:20.475Z","author": {"@type": "Person","name": ""},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "http://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités SOCIÉTÉ : CERISE - À Fougerolles, en Haute-Saône, règne une ambiance de jardin japonais. C’est le printemps, et les cerisiers sont en fleurs pour quelques jours dans le village. Il y reste encore actuellement une quarantaine de producteurs de kirsch, et si certains redoutent les gelées de printemps la plupart sont optimistes car la profusion des bouquets est signe de récoltes fructueuses."}</script><script type="text/javascript">var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.uid = "62376";_sf_async_config.domain = "lci.fr";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;/** CONFIGURATION END **/var _sf_startpt = (new Date()).getTime();</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- contentId=087d6590-f678-4792-8a4d-17485273d886 --></head><body class="video-page  " ><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6&appId=396956635069";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><div class="pub-block pub-block-Top initjs "data-pub="Top"data-mobile-width=""data-mobile-height=""data-tablet-width="1024"data-tablet-height="250"data-web-width="1024"data-web-height="250"data-type="ad"><div id="oas_Top" class=""></div> </div><header class="site-header push-left initjs" data-type="sticky-header" id="js-sticky-header"><p class="trackXiti site-header-burger-menu initjs" data-type="burger-menu" data-xiti-libelle="3" data-xiti="menu-burger::ouverture" data-xiti-type="A"></p><a href="/" title="LCI" class="site-header-logo">LCI</a><a href="/direct/" title="" data-xiti-libelle="3" data-xiti="header::le-direct-lci" data-xiti-type="N" class="trackXiti site-header-direct-link site-header-desktop"><span class="icon-direct"></span><span class="hidden-xs-down">Direct TV</span><span class="hidden-sm-up icon-desc">Direct</span></a><nav class="site-header-nav hidden-sm-down"><a href="/elections/" style="color:#ff3061"><img class="elections__countdown__title__image" src="http://static.lci.fr/assets/images/40-im-presidentielle-2017.svg" width="25" style="width:25px">Présidentielle 2017</a><a href="/sujet/presidentielle-le-grand-debat/"  title="">Présidentielle : le Grand débat</a><!-- Missing spec sponsorisé --><!-- a href="//" title="">EDF Pulse<span class="annotation">Sponsorisé</span></a --></nav><ul class="site-header-user-links site-header-desktop initjs" data-type="sharer"><li class="hidden-xs-down"><span class="site-header-user-links-title">Suivez-nous</span></li><li><a class="social-newsletter-component-twitter icon-twitter-header trackXiti" href="https://twitter.com/lci" target="_blank" data-xiti-libelle="twitter" data-xiti="header::bouton-partage" data-xiti-type="A"></a></li><li><a class="social-newsletter-component-facebook icon-facebook-header-v2 trackXiti" data-xiti-libelle="facebook" data-xiti="header::bouton-partage" data-xiti-type="A" href="https://www.facebook.com/LCI/" target="_blank"></a><!-- <button class="transparent-button-circle trackXiti" data-xiti-libelle="facebook" data-xiti="header::bouton-partage" data-xiti-type="A">Facebook</button> --></li></ul></header><div class="push-left push-left-header wrapper-main"><nav class="site-to-follow hidden-xs-down initjs" data-type="menu-vertical-scroll"><div><p class="site-to-follow-title icon-check">En ce moment</p><ul class="site-to-follow-link-list dragscroll"><li><a href="/elections/sondage-exclusif-jean-luc-melenchon-passe-devant-francois-fillon-pour-la-premiere-fois-tandis-que-marine-le-pen-et-emmanuel-macron-sont-en-baisse-2044434.html" title="" class="trackXiti" data-xiti-libelle="position-1" data-xiti="barre-nav::a-suivre" data-xiti-type="N">SONDAGE EXCLUSIF</a></li><li><a href="/elections/live-presidentiel-fillon-assure-qu-il-ne-dira-plus-jamais-un-mot-sur-les-affaires-2044617.html" title="" class="trackXiti" data-xiti-libelle="position-2" data-xiti="barre-nav::a-suivre" data-xiti-type="N">LIVE PRÉSIDENTIEL</a></li><li><a href="/sujet/attaque-au-camion-a-stockholm/" title="" class="trackXiti" data-xiti-libelle="position-3" data-xiti="barre-nav::a-suivre" data-xiti-type="N">Attentat à Stockholm</a></li><li><a href="/sujet/la-crise-en-guyane/" title="" class="trackXiti" data-xiti-libelle="position-4" data-xiti="barre-nav::a-suivre" data-xiti-type="N">La crise en Guyane</a></li><li><a href="/international/un-porte-avion-americain-fait-route-vers-la-coree-du-nord-trump-veut-lever-cette-menace-2044425.html" title="" class="trackXiti" data-xiti-libelle="position-5" data-xiti="barre-nav::a-suivre" data-xiti-type="N">Porte-avion américain en route vers la Corée du Nord</a></li></ul></div></nav><div class="pub-block pub-block-Frame1 initjs "data-pub="Frame1"data-mobile-width="1"data-mobile-height="1"data-tablet-width="1"data-tablet-height="1"data-web-width="1"data-web-height="1"data-type="ad"><div id="oas_Frame1" class=""></div> </div></div><div class="site-content-wrapper push-left"><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/france/" class="">FRANCE</a><span class="arrow">></span></li><li><a href="/societe/" class="">SOCIÉTÉ</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/france/","name":"FRANCE"}},{"@type":"ListItem","position":3,"item":{"@id":"/societe/","name":"SOCIÉTÉ"}}]}</script><script>var oasTag = {desktop: "",tablette: "",smartphone: ""};window.playerConfig = {path: "//static.mytf1.tf1.fr/assets/js/build/player-fw/",pathCSS: "//static.mytf1.tf1.fr/assets/css/build/"};window.xvideo = '13317583';</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "VideoObject","name": "À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs","description": "À Fougerolles, en Haute-Saône, règne une ambiance de jardin japonais. C’est le printemps, et les cerisiers sont en fleurs pour quelques jours dans le village. Il y reste encore actuellement une quarantaine de producteurs de kirsch, et si certains redoutent les gelées de printemps la plupart sont optimistes car la profusion des bouquets est signe de récoltes fructueuses.","thumbnailUrl": "http://photos.lci.fr/images/1280/720/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-c60bb4-0@1x.jpeg","uploadDate": "2017-04-12T12:42:22.000Z","contentUrl": "/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html","embedURL": "/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html","image": {"@type": "ImageObject","url": "http://photos.lci.fr/images/767/1170/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-b5d113-0@1x.jpeg","height": "1170","width": "767"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "http://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><header class="header-block header-video grid grid-spacer-large"><h1 class="header-video-block-title grid-spacer-large">À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs</h1><div class="header-video-content"><section id="content_video" class="player_video " data-type="blocks_sections_content-video" class="trackXiti" data-xiti="Playerl"><div id="player_video"><div class="iframe frame"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><img class="imageVideo" src="http://photos.lci.fr/images/1280/720/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-c60bb4-0@1x.jpeg" style="display:none;"/><div class="iframe_player invisible" id="zonePlayer"data-url="http://www.lci.fr"data-src=""data-id=""data-watid="13317583"data-csa="" ><script src="//prof.estat.com/js/mu-integration-5.1.js"></script><div id="playerVideo" class="initjs" data-type="playerhtml5"><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div></div></div></section></div></header><div class="sticky-social-block grid grid-spacer-large initjs" data-type="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social"><ul class="social initjs" data-type="sharer"><li class="icon-facebook-share-v2"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html"><!-- <span class="share-fb"><span class="share-count">1234</span>Partages</span> --><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="icon-twitter-share"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html&via=LCI&text=À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs"><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><!-- <li class="icon-plus-share"data-share="whatsapp"data-href="whatsapp://send?web=http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html"><button class="transparent-button trackXiti" data-xiti-libelle="whatsapp" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="icon-whatsapp"data-share="whatsapp"data-href="whatsapp://send?web=http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html"><button class="transparent-button trackXiti" data-xiti-libelle="whatsapp" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="icon-email"data-share="email"data-href="mailto:?subject=http://lci.fr - À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs - LCI&body=Je te conseille cet article de LCI.fr http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html"><button class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li> --></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article-chapo-block grid grid-spacer-large"><div class="col-full"><span>CERISE - À Fougerolles, en Haute-Saône, règne une ambiance de jardin japonais. C’est le printemps, et les cerisiers sont en fleurs pour quelques jours dans le village. Il y reste encore actuellement une quarantaine de producteurs de kirsch, et si certains redoutent les gelées de printemps la plupart sont optimistes car la profusion des bouquets est signe de récoltes fructueuses.</span></div></div><div class="article-date-credit-block grid grid-spacer-large filled-block"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article-date-credit-block-date" data-format="DD MMM HH:mm" datetime="2017-04-12T13:19:14.475Z">2017-04-12T13:19:14.475Z</time><span class="article-date-credit-block-credit "></span></div></div></div><div class="article-block-paragraph paragraph-block grid grid-spacer-large"><div class="col-full"><p>Ce reportage est issu du journal t&#xE9;l&#xE9;vis&#xE9; de 13h du 12 avril 2017 pr&#xE9;sent&#xE9; par Jacques Legros sur TF1. Vous retrouverez au programme du JT de 13h du 12/04/2017 des sujets sur l&#x2019;actualit&#xE9;, un point sur la m&#xE9;t&#xE9;o du jour, des reportages en r&#xE9;gions ainsi que des enqu&#xEA;tes sur les sujets qui concernent le quotidien des &#xA0;Fran&#xE7;ais.</p></div></div><div class="article-author-block grid filled-block"><div class="col-full"><p class="article-author-block-name"></p><p class="article-author-block-post-date">Mis à jour&nbsp;: <time class="moment" data-format="calendar" datetime="2017-04-12T13:19:20.475Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2017-04-12T13:19:14.475Z"></time></p><ul class="article-author-block-social"></ul></div></div><div class="separated-block initjs" data-type="outbrain"><div class="OUTBRAIN" data-src="http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><div class="article-topic-block block-bordered grid-full" data-blocxiti="article-topic"><a href="/emission/jt-13h/" class="grid article-topic-block-content" ><div class="col-full grid-spacer-large"><span class="top-left"></span><span class="top-right"></span><span class="bottom-left"></span><span class="bottom-right"></span><span class="left"></span><span class="right"></span><p class="block-title"><span>Tout savoir sur</span></p><div class="article-topic-block-info"><div class="article-topic-block-image"><span class="picture-wrapper"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/767/449/digital-vignette-pernaut-tf1-4c2397-0@1x.jpeg 1x, http://photos.lci.fr/images/1150/673/digital-vignette-pernaut-tf1-602a42-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1534/898/digital-vignette-pernaut-tf1-f0068a-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1024/600/digital-vignette-pernaut-tf1-e2e509-0@1x.jpeg 1x, http://photos.lci.fr/images/1536/900/digital-vignette-pernaut-tf1-de0dd1-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2048/1200/digital-vignette-pernaut-tf1-cffa2a-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1280/750/digital-vignette-pernaut-tf1-96c866-0@1x.jpeg 1x, http://photos.lci.fr/images/1920/1125/digital-vignette-pernaut-tf1-d9025a-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2560/1500/digital-vignette-pernaut-tf1-07203f-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture lazyload" data-srcset="" alt="Tout savoir sur" /></picture></div></span></div><h3 class="article-topic-block-title">Le 13h</h3></div></div></a></div><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="col-full block-title block-title-grey"><span>Plus d'articles</span></h2><ul class="col-full"><li><a href="/societe/prisons-la-colere-des-matons-posez-toutes-vos-questions-a-yves-calvi-et-ses-invites-2044783.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component-list-title ">PRISONS  :  <span class="bounce-component-list-subtitle">LA COLÈRE DES MATONS - Posez toutes vos questions à Yves Calvi et ses invités ! </span></p></h2></div></a></li><li><a href="/societe/a-aubazine-une-abbaye-a-l-epreuve-du-temps-2044778.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component-list-title ">
								<span class="bounce-component-list-subtitle">À Aubazine, une abbaye à l’épreuve du temps</span>
							</p></h2></div></a></li><li><a href="/societe/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-2044777.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component-list-title ">
								<span class="bounce-component-list-subtitle">Début des vacances de Pâques à Saint-Gilles-Croix-de-Vie</span>
							</p></h2></div></a></li><li><a href="/societe/paques-les-cloches-ne-sonnent-plus-2044774.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component-list-title ">Pâques  :  <span class="bounce-component-list-subtitle">les cloches ne sonnent plus</span></p></h2></div></a></li></ul></section><div class="tag-list-block grid separated-block" data-blocxiti="article-tag"><div class="col-full"><h2 class="block-title"><span>Les tags</span></h2><ul class="tag-list-block-list"><li><a href="/emission/jt-13h/" title="">Le 13h</a></li></ul></div></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><div class="col-full"><ul class="bounce-topic__list clearfix"><li class="bounce-topic__item"><a href="/societe/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-2044777.html" class="bounce-topic__link"><div class="bounce-topic__image"><span class="picture-wrapper icon-play"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://photos.lci.fr/images/383/287/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-ead707-0@1x.jpeg 1x, http://photos.lci.fr/images/574/430/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-80818c-0@1x.jpeg 1.5x, http://photos.lci.fr/images/766/574/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-89c09b-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="http://photos.lci.fr/images/512/384/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-8cb16a-0@1x.jpeg 1x, http://photos.lci.fr/images/768/576/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-38f297-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1024/768/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-a9e413-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="http://photos.lci.fr/images/640/480/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-472658-0@1x.jpeg 1x, http://photos.lci.fr/images/960/720/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-5e76ac-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1280/960/debut-des-vacances-de-paques-a-saint-gilles-croix-de-vie-20170412-1426-56b5e9-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture" data-srcset="" alt="Début des vacances de Pâques à Saint-Gilles-Croix-de-Vie" /></picture></div></span></div><div class="bounce-topic__content"><p class="bounce-topic__title">Début des vacances de Pâques à Saint-Gilles-Croix-de-Vie</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2017-04-12T13:21:49.572Z">2017-04-12T13:21:49.572Z</time> </div></div></a></li><li class="bounce-topic__item"><a href="/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html" class="bounce-topic__link"><div class="bounce-topic__image"><span class="picture-wrapper icon-play"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://photos.lci.fr/images/383/287/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-0c37db-0@1x.jpeg 1x, http://photos.lci.fr/images/574/430/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-bde4ba-0@1x.jpeg 1.5x, http://photos.lci.fr/images/766/574/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-ce406e-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="http://photos.lci.fr/images/512/384/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-821085-0@1x.jpeg 1x, http://photos.lci.fr/images/768/576/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-435bc6-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1024/768/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-b9c1f5-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="http://photos.lci.fr/images/640/480/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-156c2a-0@1x.jpeg 1x, http://photos.lci.fr/images/960/720/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-4dda13-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1280/960/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-168162-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture" data-srcset="" alt="À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs" /></picture></div></span></div><div class="bounce-topic__content"><p class="bounce-topic__title">À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2017-04-12T13:19:14.475Z">2017-04-12T13:19:14.475Z</time> </div></div></a></li><li class="bounce-topic__item"><a href="/sport/le-mondial-du-vent-prend-ses-quartiers-a-leucate-2044775.html" class="bounce-topic__link"><div class="bounce-topic__image"><span class="picture-wrapper icon-play"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://photos.lci.fr/images/383/287/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-dc00ea-0@1x.jpeg 1x, http://photos.lci.fr/images/574/430/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-8b3a17-0@1x.jpeg 1.5x, http://photos.lci.fr/images/766/574/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-154994-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="http://photos.lci.fr/images/512/384/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-36cbe5-0@1x.jpeg 1x, http://photos.lci.fr/images/768/576/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-dae4e9-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1024/768/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-76cd9d-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="http://photos.lci.fr/images/640/480/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-60c01f-0@1x.jpeg 1x, http://photos.lci.fr/images/960/720/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-5d40a7-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1280/960/le-mondial-du-vent-prend-ses-quartiers-a-leucate-20170412-1428-238e65-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture" data-srcset="" alt="Le Mondial du vent prend ses quartiers à Leucate" /></picture></div></span></div><div class="bounce-topic__content"><p class="bounce-topic__title">Le Mondial du vent prend ses quartiers à Leucate</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2017-04-12T13:17:19.194Z">2017-04-12T13:17:19.194Z</time> </div></div></a></li></ul></div></section><div class="pub-block pub-block-Top2 initjs "data-pub="Top2"data-mobile-width="320"data-mobile-height="50"data-tablet-width="728"data-tablet-height="90"data-web-width="728"data-web-height="90"data-type="ad"><div id="oas_Top2" class=""></div> </div><div class="pub-block pub-block-Bottom2 initjs "data-pub="Bottom2"data-mobile-width=""data-mobile-height=""data-tablet-width=""data-tablet-height=""data-web-width="1"data-web-height="1"data-type="ad"><div id="oas_Bottom2" class=""></div> </div><span class="initjs" data-type="dateFormat"></span><div class="grid filled-block"><div id="disqus_thread"></div><script>(function() {var d = document, s = d.createElement('script');s.src = '//metrofrance.disqus.com/count.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript><script id="dsq-count-scr" src="//metrofrance.disqus.com/embed.js" async></script></div></div><aside class="site-aside push-left grid-full"><div class="pub-block pub-block-Left initjs "data-pub="Left"data-mobile-width="300"data-mobile-height="250"data-tablet-width="300"data-tablet-height="250"data-web-width="300"data-web-height="250"data-type="ad"><div id="oas_Left" class=""></div> </div><div class="live-text__container__header"><h1 class="block-title block-title-article icon-clock"><a href="/fil-info/">Fil info</a></h1></div><div data-type="liveText" data-posts="" class="grid grid-spacer-large live-text__container"><div  id="a6402558-464e-4b90-9b8f-a524ff71fdc8"class="live-text time-line "data-type="liveText"data-day="12"data-date="2017-04-12T14:14:12.021Z"><time class=time-line__time>16:14</time><div class="time-line__body"><div class="live-text__tagline"><p><strong>&#xC7;A VAUT LE D&#xC9;TOUR&#xA0;</strong></p>
<p><br></p>
<p>Emmanuel Macron pousse la chansonnette</p></div><div class="twitter-block initjs" data-type="twitter-embed" tweet-type="twitter" tweet-id="852159065392369664"></div></div><div class="time-line__footer live-text__footer"><span class="live-text__footer__title"><span class="card__footer__title"></span></span><div class="live-text__footer__share"><ul class="social initjs" data-type="sharer"><li>partager</li><li class="social__item icon-facebook"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html#a6402558-464e-4b90-9b8f-a524ff71fdc8"><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="social__item icon-twitter"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html%23a6402558-464e-4b90-9b8f-a524ff71fdc8&via=LCI&text="><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li></ul></div></div></div><div  id="f22a6eb2-4791-48ca-8bc9-4e69f6c073a0"class="live-text time-line "data-type="liveText"data-day="12"data-date="2017-04-12T14:08:40.347Z"><time class=time-line__time>16:08</time><div class="time-line__body"><div class="live-text__tagline"><p><strong>VOTE</strong></p>
<p><br></p>
<p>A ce jour, une procuration sur quatre est collect&#xE9;e au chevet des personnes handicap&#xE9;es ...</p></div><a href="/elections/video-presidentielle-2017-les-personnes-handicapees-peuvent-faire-leur-procuration-a-domicile-2044785.html" class="live-text__content"><h3 class="live-text__content__title">VIDÉO - Présidentielle 2017 : les personnes handicapées peuvent faire leur procuration à domicile</h3><div class="live-text__content__image"><span class="picture-wrapper icon-content"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/767/430/rr-20170412-1511-a647a0-0@1x.png 1x, http://photos.lci.fr/images/1150/645/rr-20170412-1511-b55fcb-0@1x.png 1.5x, http://photos.lci.fr/images/1534/860/rr-20170412-1511-a97f8c-0@1x.png 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1024/574/rr-20170412-1511-405b02-0@1x.png 1x, http://photos.lci.fr/images/1536/861/rr-20170412-1511-745474-0@1x.png 1.5x, http://photos.lci.fr/images/2048/1148/rr-20170412-1511-9f9a0e-0@1x.png 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1280/718/rr-20170412-1511-7ecb21-0@1x.png 1x, http://photos.lci.fr/images/1920/1077/rr-20170412-1511-f8816b-0@1x.png 1.5x, http://photos.lci.fr/images/2560/1436/rr-20170412-1511-8f610f-0@1x.png 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture lazyload" data-srcset="" alt="VIDÉO - Présidentielle 2017 : les personnes handicapées peuvent faire leur procuration à domicile" /></picture></div></span></div></a></div><div class="time-line__footer live-text__footer"><span class="live-text__footer__title"><a class="card__footer__title" href="/sujet/presidentielles/">Elections présidentielles</a></span><div class="live-text__footer__share"><ul class="social initjs" data-type="sharer"><li>partager</li><li class="social__item icon-facebook"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/elections/video-presidentielle-2017-les-personnes-handicapees-peuvent-faire-leur-procuration-a-domicile-2044785.html"><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="social__item icon-twitter"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/elections/video-presidentielle-2017-les-personnes-handicapees-peuvent-faire-leur-procuration-a-domicile-2044785.html&via=LCI&text=VIDÉO - Présidentielle 2017 : les personnes handicapées peuvent faire leur procuration à domicile"><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li></ul></div></div></div><div  id="cd123811-a23a-4e58-81a0-58f943b4c1a5"class="live-text time-line "data-type="liveText"data-day="12"data-date="2017-04-12T13:59:51.881Z"><time class=time-line__time>15:59</time><div class="time-line__body"><div class="live-text__tagline"><p><strong>RETOUR EN ARRI&#xC8;RE&#xA0;</strong></p>
<p><br></p>
<p>C&apos;est la cinqui&#xE8;me fois...&#xA0;</p></div><a href="/international/video-attaque-contre-le-bus-du-borussia-dortmund-toutes-ces-fois-ou-le-terrorisme-a-cible-le-monde-du-sport-2044758.html" class="live-text__content"><h3 class="live-text__content__title">VIDÉO - Attaque contre le bus du Borussia Dortmund : toutes ces fois où le terrorisme a ciblé le monde du sport</h3><div class="live-text__content__image"><span class="picture-wrapper icon-content"><div class="overflowed"><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="picture placeholder"><picture class="initjs loading" data-type="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/767/509/as-monaco-dortmund-43ee00-0@1x.jpeg 1x, http://photos.lci.fr/images/1150/763/as-monaco-dortmund-600a25-0@1x.jpeg 1.5x, http://photos.lci.fr/images/1534/1018/as-monaco-dortmund-0791c0-0@1x.jpeg 2x" media="(min-width: 0px) and (max-width: 767px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1024/680/as-monaco-dortmund-ea2057-0@1x.jpeg 1x, http://photos.lci.fr/images/1536/1020/as-monaco-dortmund-a4cc2f-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2048/1360/as-monaco-dortmund-3d3935-0@1x.jpeg 2x" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="http://photos.lci.fr/images/1280/851/as-monaco-dortmund-34e3b1-0@1x.jpeg 1x, http://photos.lci.fr/images/1920/1276/as-monaco-dortmund-dad758-0@1x.jpeg 1.5x, http://photos.lci.fr/images/2560/1702/as-monaco-dortmund-c465d1-0@1x.jpeg 2x" media="(min-width: 1025px) " /><!--[if IE 9]></video><![endif]--><img src="http://static.lci.fr//assets/images/placeholder_video.png" class="original picture lazyload" data-srcset="" alt="VIDÉO - Attaque contre le bus du Borussia Dortmund : toutes ces fois où le terrorisme a ciblé le monde du sport" /></picture></div></span></div></a></div><div class="time-line__footer live-text__footer"><span class="live-text__footer__title"><a class="card__footer__title" href="/international/">INTERNATIONAL</a></span><div class="live-text__footer__share"><ul class="social initjs" data-type="sharer"><li>partager</li><li class="social__item icon-facebook"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.lci.fr/international/video-attaque-contre-le-bus-du-borussia-dortmund-toutes-ces-fois-ou-le-terrorisme-a-cible-le-monde-du-sport-2044758.html"><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li><li class="social__item icon-twitter"data-share="twitter"data-href="http://twitter.com/share?url=http://www.lci.fr/international/video-attaque-contre-le-bus-du-borussia-dortmund-toutes-ces-fois-ou-le-terrorisme-a-cible-le-monde-du-sport-2044758.html&via=LCI&text=VIDÉO - Attaque contre le bus du Borussia Dortmund : toutes ces fois où le terrorisme a ciblé le monde du sport"><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></li></ul></div></div></div></div><div class="live-text__container__footer"><a href="/fil-info/" class="button button-pink button-arrow">Toute l&#39;actualité</a></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/attaque-au-camion-a-stockholm/"><h3 class="site-aside-follow-item-title title-small">Attaque au camion à Stockholm</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/frappes-americaines-en-syrie/"><h3 class="site-aside-follow-item-title title-small">Frappes américaines en Syrie</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/explosion-dans-le-metro-de-saint-petersbourg/"><h3 class="site-aside-follow-item-title title-small">Explosion dans le métro de Saint-Petersbourg</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/la-crise-en-guyane/"><h3 class="site-aside-follow-item-title title-small">La crise en Guyane</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/attentat-du-parlement-a-londres/"><h3 class="site-aside-follow-item-title title-small">Attentat du Parlement de Londres</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2 initjs "data-pub="Left2"data-mobile-width="300"data-mobile-height="250"data-tablet-width="300"data-tablet-height="250"data-web-width="300"data-web-height="250"data-type="ad"><div id="oas_Left2" class=""></div> </div><span class="initjs" data-type="sidebar"></span></aside><div class="push-left push-left-footer"><footer class="site-footer"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="election-presidentielle-2017" data-xiti="footer" data-xiti-type="N"><a href="/elections/">ÉLECTION PRÉSIDENTIELLE 2017</a></h3><ul><li><a href="http://www.lci.fr/elections/resultats"  title="" data-xiti-libelle="resultats-elections" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats élections </a></li><li><a href="http://www.lci.fr/elections/resultats/nouvelle-aquitaine/gironde/bordeaux/"  title="" data-xiti-libelle="resultats-bordeaux" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Bordeaux</a></li><li><a href="http://www.lci.fr/elections/resultats/hauts-de-france/nord/lille/"  title="" data-xiti-libelle="resultats-lille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Lille</a></li><li><a href="http://www.lci.fr/elections/resultats/auvergne-rhone-alpes/rhone/lyon/"  title="" data-xiti-libelle="resultats-lyon" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Lyon</a></li><li><a href="http://www.lci.fr/elections/resultats/provence-alpes-cote-d-azur/bouches-du-rhone/marseille/"  title="" data-xiti-libelle="resultats-marseille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Marseille</a></li><li><a href="http://www.lci.fr/elections/resultats/ile-de-france/paris/paris/"  title="" data-xiti-libelle="resultats-paris" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Paris</a></li><li><a href="http://www.lci.fr/elections/resultats/occitanie/haute-garonne/toulouse/"  title="" data-xiti-libelle="resultats-toulouse" data-xiti="footer" data-xiti-type="N" class="trackXiti">Résultats Toulouse</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="france" data-xiti="footer" data-xiti-type="N"><a href="/france/">FRANCE</a></h3><ul><li><a href="/primaire-gauche/"  title="" data-xiti-libelle="primaire-de-la-gauche" data-xiti="footer" data-xiti-type="N" class="trackXiti">Primaire de la gauche</a></li><li><a href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N" class="trackXiti">Société</a></li><li><a href="/faits-divers/"  title="" data-xiti-libelle="faits-divers" data-xiti="footer" data-xiti-type="N" class="trackXiti">Faits divers</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Politique</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">Justice</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N"><a href="/international/">INTERNATIONAL</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N"><a href="/economie/">ÉCONOMIE</a></h3><ul><li><a href="/entreprises/"  title="" data-xiti-libelle="entreprises" data-xiti="footer" data-xiti-type="N" class="trackXiti">Entreprises</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">Emploi</a></li><li><a href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N" class="trackXiti">Immobilier</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N"><a href="/insolite/">INSOLITE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/culture/">CULTURE</a></h3><ul><li><a href="/cinema/"  title="" data-xiti-libelle="cinema" data-xiti="footer" data-xiti-type="N" class="trackXiti">Cinéma</a></li><li><a href="/musique/"  title="" data-xiti-libelle="musique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Musique</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">Médias</a></li><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">People</a></li><li><a href="/tele/"  title="" data-xiti-libelle="tele" data-xiti="footer" data-xiti-type="N" class="trackXiti">Télé</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sport" data-xiti="footer" data-xiti-type="N"><a href="/sport/">SPORT</a></h3><ul><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">Football</a></li><li><a href="/tennis/"  title="" data-xiti-libelle="tennis" data-xiti="footer" data-xiti-type="N" class="trackXiti">Tennis</a></li><li><a href="/formule-1/"  title="" data-xiti-libelle="formule-1" data-xiti="footer" data-xiti-type="N" class="trackXiti">Formule 1</a></li><li><a href="/hippisme/"  title="" data-xiti-libelle="hippisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">Hippisme</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N"><a href="/sciences/">SCIENCES</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="lifestyle" data-xiti="footer" data-xiti-type="N"><a href="/lifestyle/">LIFESTYLE</a></h3><ul><li><a href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N" class="trackXiti">Santé</a></li><li><a href="/conso-argent/"  title="" data-xiti-libelle="conso-argent" data-xiti="footer" data-xiti-type="N" class="trackXiti">Conso-argent</a></li><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Famille</a></li><li><a href="/loisirs/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">Loisirs</a></li><li><a href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">High-tech</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="supplements" data-xiti="footer" data-xiti-type="N"><a href="/supplements/">SUPPLÉMENTS</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="la-mediatrice-vous-repond" data-xiti="footer" data-xiti-type="N"><a href="/la-mediatrice-vous-repond/">LA MÉDIATRICE VOUS RÉPOND</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc " target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/nt1" target="_blank" title="" data-xiti-libelle="nt1" data-xiti="footer" data-xiti-type="N" class="trackXiti">NT1</a></li><li><a href="https://www.tf1.fr/hd1 " target="_blank" title="" data-xiti-libelle="hd1" data-xiti="footer" data-xiti-type="N" class="trackXiti">HD1</a></li></ul><div class="social-newsletter-component"><ul class="social-newsletter-component-links"><li class="social-newsletter-component-twitter icon-twitter"><a href="https://twitter.com/lci" target="_blank" class="transparent-button-circle trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A">Twitter</a></li><li class="social-newsletter-component-facebook icon-facebook"><a href="https://www.facebook.com/LCI/" target="_blank" class="transparent-button-circle trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A">Facebook</a></li></ul></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2017</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="/politique-de-confidentialite/"  title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Politique relative aux cookies</a></li></ul></nav></footer></div><div class="site-side-menu"><ul class="site-side-menu-title-list"><li><a href="http://www.lci.fr/en-continu/" title="">En Continu</a></li><li><a href="http://www.lci.fr/fil-info/" title="">Fil Info</a></li><li><a href="http://www.lci.fr/" title="">A la une</a></li><li><a href="http://www.lci.fr/direct/" title="">Direct LCI</a></li><li><a href="http://www.lci.fr/videos/" title="">A la une vidéo</a></li><li><a href="http://www.lci.fr/emissions/" title="">Emissions</a></li><li><a href="/sujet/presidentielle-le-grand-debat/"  title="">Présidentielle : le Grand débat</a></li></ul><div class="site-side-menu-title-list site-side-menu-follow-block"><p class="site-side-menu-section-title">En ce moment</p><ul><li><a href="/elections/sondage-exclusif-jean-luc-melenchon-passe-devant-francois-fillon-pour-la-premiere-fois-tandis-que-marine-le-pen-et-emmanuel-macron-sont-en-baisse-2044434.html"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">SONDAGE EXCLUSIF</a></li><li><a href="/elections/live-presidentiel-fillon-assure-qu-il-ne-dira-plus-jamais-un-mot-sur-les-affaires-2044617.html"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">LIVE PRÉSIDENTIEL</a></li><li><a href="/sujet/attaque-au-camion-a-stockholm/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">Attentat à Stockholm</a></li><li><a href="/sujet/la-crise-en-guyane/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">La crise en Guyane</a></li><li><a href="/international/un-porte-avion-americain-fait-route-vers-la-coree-du-nord-trump-veut-lever-cette-menace-2044425.html"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::a-suivre" data-xiti-type="N" class="trackXiti">Porte-avion américain en route vers la Corée du Nord</a></li></ul></div><div class="site-side-menu-title-list"><p class="site-side-menu-section-title">Rubriques</p><ul class="site-side-menu-section-list"><li><a href="/france/"  title="">France</a></li><li><a href="/international/"  title="">International</a></li><li><a href="/economie/"  title="">Économie</a></li><li><a href="/high-tech/"  title="">High-tech</a></li><li><a href="/culture/"  title="">Culture</a></li><li><a href="/sport/"  title="">Sport</a></li><li><a href="/lifestyle/"  title="">Lifestyle</a></li><li><a href="/insolite/"  title="">Insolite</a></li><li><a href="/supplements/la-chaine-immobiliere/"  title="">La Chaîne Immobilière</a></li><li><a href="/supplements/montagne-inside/"  title="">Montagne Inside</a></li><li><a href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></div><ul class="site-side-menu-application-list"><li><a href="http://www.lci.fr/meteo/" title="" class="icon-sun trackXiti"data-xiti-libelle="3" data-xiti="menu-burger::meteo" data-xiti-type="N">Météo</a></li><li><a href="http://www.lci.fr/jeux/" title="" class="icon-joystick trackXiti"data-xiti-libelle="3" data-xiti="menu-burger::jeux" data-xiti-type="N">Jeux</a></li></ul>    <div class="social-newsletter-component"><ul class="social-newsletter-component-links"><li class="social-newsletter-component-twitter icon-twitter"><a href="https://twitter.com/lci" target="_blank" class="transparent-button-circle trackXiti"data-xiti-libelle="twitter"data-xiti="article::bouton-partage"data-xiti-type="A">Twitter</a></li><li class="social-newsletter-component-facebook icon-facebook"><a href="https://www.facebook.com/LCI/" target="_blank" class="transparent-button-circle trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage"data-xiti-type="A">Facebook</a></li></ul></div></div><script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch"></script><!-- Appel OAS openad --><script type="text/javascript">window.oas_tag = window.oas_tag || {};var device_oas_media = 'mobile';if(window.innerWidth >= 768) {if(window.innerWidth > 1024) {device_oas_media = 'web';} else {device_oas_media = 'tablet';}}window.oas_tag.analytics = true;window.oas_tag.allowSizeOverride = true;window.oas_tag_url = 'openad.tf1.fr';window.oas_site_page = 'LCI/france/societe/videos';if(window.location.href.indexOf('valwebfront.k8s.etf1.tf1.fr') > -1 || window.location.href.indexOf('devmutdkr701-adm.dedale.tf1.fr') > -1){window.oas_site_page = 'TEST.' + window.oas_site_page;}window.oas_exception_mobile = '300x600,expand';window.oas_exception_tablet = '300x600,expand';window.oas_exception_web = '';window.oas_exclude_mobile = '49020701,49020401';window.oas_exclude_tablet = '49020701,49020401';window.oas_exclude_web = '49020701,49020401';</script><script id="initXITI">window.xt_adblock = 2;window.xtnv = document;window.smarttagUrl = 'http://static.lci.fr/assets/scripts/lib/smarttag-prod.js';window.smarttagUrlYoutube = 'http://static.lci.fr/assets/scripts/lib/at-smarttag-youtube.js';window.xtpage = "france::societe::2044776_a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs";window.xtdi = "";window.xt_multc = "";window.xt_ac = "";window.xt_at = false;window.xt_tag = '';window.xtInitialized = false;window.xtcustom = {};window.pageIndicator = "3";window.xtn2 = "4";window.x5 = '3';window.x6 = '1';window.x7 = '2';window.x8 = '2';window.x9 = '13317583';window.x12 = '[france]';window.x13 = '[societe]';window.x15 = '2044776';window.x16 = '[extrait::video]';window.x18 = '[jt-13h]';</script><div class="initjs" data-type="xiti"></div><script src="http://static.lci.fr/assets/scripts/lib/require.js?bust=v53"></script><script>'use strict';var env = "production";var url = "http://static.lci.fr/assets/scripts/modules/";var staticUrl = "http://static.lci.fr/";require.config({urlArgs: "bust=v53",baseUrl: url,waitSeconds: 120,paths: {twitterWidget: '//platform.twitter.com/widgets',classList: 'http://static.lci.fr/assets/scripts/lib/classList.polyfill',CustomEvent: 'http://static.lci.fr/assets/scripts/lib/customEvent.polyfill',lazyload: 'http://static.lci.fr/assets/scripts/lib/lazyload',dragscroll: 'http://static.lci.fr/assets/scripts/lib/dragscroll',picturefill: 'http://static.lci.fr/assets/scripts/lib/picturefill.min',Swiper: 'http://static.lci.fr/assets/scripts/lib/swiper.min',hammer: 'http://static.lci.fr/assets/scripts/lib/hammer.min',mprogress: 'http://static.lci.fr/assets/scripts/modules/mprogress',uaparser: 'http://static.lci.fr/assets/scripts/modules/uaparser',utils: 'http://static.lci.fr/assets/scripts/modules/utils',cookie: 'http://static.lci.fr/assets/scripts/modules/cookie',video: '//static.mytf1.tf1.fr/assets/js/build/player-fw/video',smartbanner: 'http://static.lci.fr/assets/scripts/lib/smart-app-banner',SLToolkit: 'http://static.lci.fr/assets/scripts/lib/SLToolkit'},shim: {twitterWidget: {exports: 'twitterWidget'},classList: {exports: 'classList'},CustomEvent: {exports: 'CustomEvent'},dragscroll: {exports: 'dragscroll'},lazyload: {exports: 'lazyload'},Swiper: {exports: 'Swiper'},uaparser: {exports: 'uaparser'},utils: {exports: 'utils'},cookie: {exports: 'cookie'},hammer: {exports: 'hammer'},mprogress: {exports: 'mprogress'},video: {exports: 'video'},smartbanner: {exports: 'smartbanner'},SLToolkit: {exports: 'SLToolkit'}}});require(['page', 'CustomEvent', 'classList'], function(page) {var class_page = new page();window.class_page = class_page;class_page.addJavascriptBlocks(document);});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-79515427-1', 'auto');ga('send', 'pageview');</script><script type='text/javascript'>var _sf_async_config = _sf_async_config || {};/** CONFIGURATION START **/_sf_async_config.sections = 'SOCIÉTÉ';_sf_async_config.authors = '';/** CONFIGURATION END **/(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() {oldonload();loadChartbeat();};})();</script><script>var _eStat_Whap_loaded=0;var _eStat_Whap_sent=0;function _eStat_Whap_hit() {if(_eStat_Whap_loaded && !_eStat_Whap_sent){eStatWhap.serial("800000206966");eStatWhap.send();}_eStat_Whap_sent = 1;}</script><script>var async_function = [];async_function.push(function() {var s = document.createElement('script');s.async = true;s.src = '//w.estat.com/js/whap.js';s.onreadystatechange = function () {if (this.readyState == 'complete' || this.readyState == 'loaded') {_eStat_Whap_hit();}};s.addEventListener('load', function (e) {_eStat_Whap_hit()}, false);var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);});</script><script type="text/javascript">async_function.push(function() {var n_pbt="";var nuggrid = encodeURIComponent(top.location.href);var nuggn = 731239640;var nuggsid = 287833541;var nuggsub = "lpm-tf1";var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';nuggscr.src = '//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;nuggscr.async = true;var n = document.getElementsByTagName('script')[0];n.parentNode.insertBefore(nuggscr, n);});</script><script>var abt = document.createElement('script');abt.async = true;abt.src = '//try.abtasty.com/1ef38a6512ac5f533f086934db38fe9f.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(abt, s);</script><script type="text/javascript">(function(){function htmlentitiesDecode(str) {return str.replace(/&#(\d+);/g, function(match, dec) {return String.fromCharCode(dec);});}/* TYPE */var pageType="Unspecified";var typeLCI = {"homepage": "HomePage","article" : "ProductPage","diapo"   : "ProductPage_1","video"   : "ProductPage_2","category": "CategoryPage","folder"  : "'MetaCategoryPage","sponsoredFolder" : "SubCategoryPage","other"   : "Unspecified","tag"     : "TagPage","edito"   : "TagPage","program" : "personalizedPage"};if(Object.keys(typeLCI).indexOf("video") >-1 ){pageType = typeLCI["video"];}if (window.location.pathname ==="/"){pageType = "HomePage";}var isArticle   =  ['article','video','slideshow'].indexOf(('video').toLowerCase()) > -1;if( isArticle ){var category    = "[france]" ? ("[france]").replace(/\[|\]/g, '') : "";var subCategory = "[societe]" ? ("[societe]").replace(/\[|\]/g, '') : "";}else{var fromUri     = ("/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html").split('/').filter(Boolean);var category    = typeof fromUri[0] !=="undefined" ? fromUri[0]  : "";var subCategory = "";}if (!window.antvoice_variable)window.antvoice_variable = {};/* PAGE */var hierarchy   = [];if(category)hierarchy.push(category);if(subCategory)hierarchy.push(subCategory);window.antvoice_variable.page = {type: pageType,hierarchy: hierarchy,environment: window.location.hostname === "www.lci.fr"  ? "Prod" : "D",market: ["fr-FR", "FR"]};/* TAG: Category */var tags = [];if(category!==""){tags.push({url : "http://www.lci.fr/"+category,name: category,type: "Category"})}if(subCategory!==""){tags.push({url : "http://www.lci.fr/"+subCategory,name: subCategory,type: "Category"})}/* TAG: Tag */var topic=[];tags.push({url : "http://www.lci.fr/emission/jt-13h/",name: htmlentitiesDecode("Le 13h"),type: "Tag"});topic.push(htmlentitiesDecode("Le 13h"));/* Tag: KEYWORD */var keywords = "vidéo SOCIÉTÉ,Le 13h,Extrait,Video";if(keywords){keywords = keywords.split(',');for (var i = 0; i < keywords.length; i++) {tags.push({url : "",name: htmlentitiesDecode(keywords[i]),type: "Keyword"});}}/* PRODUCT */if(isArticle){window.antvoice_variable.product = {id : ("/societe/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-2044776.html").split("/").pop() || subCategory || category || 'HomePage',url : document.location.href,name: htmlentitiesDecode("À Fougerolles, capitale du kirsch, les cerisiers sont en fleurs - LCI"),description : htmlentitiesDecode("Actualités SOCIÉTÉ : CERISE - À Fougerolles, en Haute-Saône, règne une ambiance de jardin japonais. C’est le printemps, et les cerisiers sont en fleurs pour quelques jours dans le village. Il y reste encore actuellement une quarantaine de producteurs de kirsch, et si certains redoutent les gelées de printemps la plupart sont optimistes car la profusion des bouquets est signe de récoltes fructueuses."),properties: {category: category!=="" ? category : "",subcategory: subCategory!=="" ? subCategory : "",},list: {topic: topic},pictures: [{ "url": "http://photos.lci.fr/images/1280/720/a-fougerolles-capitale-du-kirsch-les-cerisiers-sont-en-fleurs-20170412-1355-c60bb4-0@1x.jpeg", "height": "1280", "width":"720" }]}}window.antvoice_variable.tags = tags;window.antvoice_variable.version = "1.0";window.antvoice_variable.project = "lci";if (!srEnsureReady) {function srEnsureReady(callback) {if (!window.srReady) {window.setTimeout(function() {srEnsureReady(callback);}, 50);} else {callback();}};}/* Chargement de la librairie JS AntVoice */(function(d, s) {var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s);js.type = 'text/javascript';js.async = true;js.charset = 'UTF-8';js.src = '//js.antvoice.com/sr-' + window.antvoice_variable.project + '.js';fjs.parentNode.insertBefore(js, fjs);}(document, 'script'));})()</script><script>(function(w, d, s, id, n){w[n] = w[n] || {q: [],init: function(o){w[n].initOpts = o;},ready: function(c) {w[n].q.push(c);}};var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)){return;}js = d.createElement(s); js.id = id;js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";fjs.parentNode.insertBefore(js, fjs);}(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));WonderPush.init({webKey: "42a21ce7a76bd69c0dc4ca24b6a8e15a07b28a35051dbb263ac3504e34694977",optInOptions:{ modalBoxMessage: "Recevez nos alertes d'actualité en temps réel sur votre ordinateur.<br/>Vous pouvez vous désabonner à tout moment.", modalBoxButton: "Je m'abonne", externalBoxProcessingMessage: "Inscription en cours...", externalBoxSuccessMessage: "Merci de vous être inscrit !", externalBoxFailureMessage: "Désolé, un problème est survenu.", externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?", externalBoxCloseHint: "Fermer" }});</script><script type="text/javascript" src="//cdn4.wibbitz.com/lci/embed.js" async></script><script type="text/javascript">(function(){function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}loadOwnpageScript(function () {Ownpage.trackPage("fff6f19fd6cb454e", undefined);});})();</script></body></html>