<!doctype html><html lang="fr"><head><!-- version 3.18.4 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=231150e"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Adil Rami révèle le secret de la folle soirée après France - Argentine - LCI</title><meta name="description" content="Actualités COUPE DU MONDE 2018 : INSOLITE - Juste après la spectaculaire victoire de la France face à l’Argentine (4-3), la nuit des Bleus a été très mouvementée. Sur TF1 ce lundi soir, Adil Rami a raconté les coulisses de cette soirée, qui aurait pu mal finir pour lui. " /><link rel="canonical" href="https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo COUPE DU MONDE 2018,Coupe du monde 2018,Coupe du monde de football 2018 en Russie"/><meta name="news_keywords" content="vidéo,news,news  COUPE DU MONDE 2018,COUPE DU MONDE 2018,Coupe du monde 2018,Coupe du monde de football 2018 en Russie,"/><meta name="google-site-verification" content="" /><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=231150e" type="text/css"><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//static-player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><link rel="apple-touch-icon" sizes="57x57" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="LCI"><link rel="icon" type="image/png" sizes="228x228" href="https://static.lci.fr/assets/images/favicons/coast-228x228.png"><link rel="yandex-tableau-widget" href="https://static.lci.fr/assets/images/favicons/yandex-browser-manifest.json"><link rel="manifest" href="https://static.lci.fr/assets/images/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="LCI"><link rel="icon" type="image/png" sizes="32x32" href="https://static.lci.fr/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://static.lci.fr/assets/images/favicons/favicon-16x16.png"><link rel="shortcut icon" href="https://static.lci.fr/assets/images/favicons/favicon.ico"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="https://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="https://static.lci.fr/assets/images/favicons/browserconfig.xml"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1536x2008.png"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Adil Rami révèle le secret de la folle soirée après France - Argentine"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Adil Rami révèle le secret de la folle soirée après France - Argentine"><meta name="twitter:description" content="#COUPE DU MONDE 2018 : INSOLITE - Juste après la spectaculaire victoire de la France face à l’Argentine (4-3), la nuit des Bleus a été très mouvementée. Sur TF1 ce lundi soir, Adil Rami a raconté les coulisses de cette soirée, qui aurait pu mal finir pour lui. "><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/merci-les-bleus-adil-rami-revient-sur-la-soiree-folle-apres-france-argentine-44587c-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Adil Rami révèle le secret de la folle soirée après France - Argentine" /><meta property="og:description" content="#COUPE DU MONDE 2018 : INSOLITE - Juste après la spectaculaire victoire de la France face à l’Argentine (4-3), la nuit des Bleus a été très mouvementée. Sur TF1 ce lundi soir, Adil Rami a raconté les coulisses de cette soirée, qui aurait pu mal finir pour lui. " /><meta property="og:url" content="https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/merci-les-bleus-adil-rami-revient-sur-la-soiree-folle-apres-france-argentine-44587c-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html"/><link rel="amphtml" href="https://www.lci.fr/amp/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html"},"headline": "Adil Rami révèle le secret de la folle soirée après France - Argentine - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/merci-les-bleus-adil-rami-revient-sur-la-soiree-folle-apres-france-argentine-44587c-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2018-07-16T22:40:18.558Z","dateModified": "2018-07-16T22:40:26.612Z","author": {"@type": "Person","name": "La rédaction de LCI"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités COUPE DU MONDE 2018 : INSOLITE - Juste après la spectaculaire victoire de la France face à l’Argentine (4-3), la nuit des Bleus a été très mouvementée. Sur TF1 ce lundi soir, Adil Rami a raconté les coulisses de cette soirée, qui aurait pu mal finir pour lui. "}</script><!-- contentId=4c12171e-b44c-4770-87e7-222f887a1fd3 --></head><body class="video-page vertical-layout   "><!-- Appel FreeWheel --><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/coupe-du-monde/-2093466.html"data-sitepagetype="video"data-videoid="13565993"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 		<header class="header initjs header-vertical" id="header" data-module="header" ><section class="header-desktop hidden-sm-down" id="header-desktop" ><ul class="header-left" id="header-left"><li><a href="/" class="item"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-logo"></a></li><li><a href="/coupe-du-monde/" class="item item-vertical item-vertical-first icon-chevron"><img src="https://static.lci.fr/assets/images/fifaWorldCup.png" alt="LCI" class="event-logo"></a></li></ul><ul class="header-right"><li><a href="/direct/" class="item"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"><a href="/emissions" class="item"><i class="icon-clock"></i> replay</a></li><li class="u-pipe"><span class="item item-nohover">suivez-nous</span></li><li class="header-social"><a href="https://www.facebook.com/LCI/"><i class="icon-fb i-xs t-b-grey i-c"></i></a></li><li class="header-social"><a href="https://twitter.com/lci"><i class="icon-tw i-xs t-b-grey i-c"></i></a></li><li class="header-social"><a href="https://www.instagram.com/lciofficiel/"><i class="icon-inst i-xs t-b-grey i-c"></i></a></li></ul></section><section class="header-mobile hidden-sm-up" id="header-mobile"><ul class="header-mobile-top"><a href="/"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-mobile-logo"></a><ul class="header-left" id="header-left"><li><a href="/coupe-du-monde/" class="item item-vertical item-vertical-first icon-chevron"><img src="https://static.lci.fr/assets/images/fifaWorldCup.png" alt="LCI" class="event-logo"></a></li></ul></ul><ul class="header-mobile-bottom" ><li><a href="/" class="header-logo icon-lci"></a></li><li><a href="/direct/" class="item direct"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"></li><li class="fil-info"><a href="/fil-info" class="item"><i class="icon-clock"></i>fil info</a></li></ul></section></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <input type="checkbox" class="burger-toggle" id="burger-toggle"><label for="burger-toggle" id="burger-toggle-label" class="burger-class"><div class="hamburger-menu" id="hamburger-menu"><div class="bar animate" id="header-bar"></div></div><span class="hidden-lg-down">MENU</span></label><nav class="nav nav-stick-mobile" id="nav"><div class="nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="nav-list"><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-asuivre" checked><label for="openitems-menu-asuivre" class="nav-title"><i class="icon-menu-asuivre"></i><div>En ce moment</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">En ce moment</li><li class="nav-item"><a href="/coupe-du-monde/en-direct-coupe-du-monde-2018-les-bleus-champions-du-monde-apres-la-liesse-de-la-nuit-le-retour-des-heros-champs-elysees-2093373.html"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">EN DIRECT - Le retour des héros</a></li><li class="nav-item"><a href="/coupe-du-monde/videos-finale-coupe-du-monde-2018-france-croatie-du-coup-de-sifflet-final-a-l-aube-la-france-a-fete-ses-champions-du-monde-jusqu-au-bout-de-la-nuit-2093388.html"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">La fête partout</a></li><li class="nav-item"><a href="/coupe-du-monde/en-direct-finale-mondial-2018-france-croatie-a-suivre-17-heures-streaming-video-tf1-les-coulisses-de-la-journee-des-bleus-mbappe-griezmann-pogba-deschamps-2093322.html"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">4-2 : revivez France-Croatie</a></li><li class="nav-item"><a href="/societe/meteo-france-attention-aux-orages-ce-lundi-10-departements-en-alerte-grosses-averses-attendues-sur-marseille-et-sa-region-2093357.html"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">MÉTÉO - Attention aux orages</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-rubriques" ><label for="openitems-menu-rubriques" class="nav-title"><i class="icon-menu-rubriques"></i><div>Rubriques</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Rubriques</li><li class="nav-item nav-item-channels"><a href="/daily/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DAILY</a></li><li class="nav-item"><a href="/budget/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BUDGET</a></li><li class="nav-item"><a href="/famille/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FAMILLE</a></li><li class="nav-item"><a href="/bien-etre/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BIEN-ÊTRE</a></li><li class="nav-item"><a href="/loisir/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LOISIRS</a></li><li class="nav-item nav-item-channels"><a href="/work/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">WORK</a></li><li class="nav-item"><a href="/open-space/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">OPEN-SPACE</a></li><li class="nav-item"><a href="/decideurs/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DÉCIDEURS</a></li><li class="nav-item"><a href="/coaching/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">COACHING</a></li><li class="nav-item"><a href="/emplois/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EMPLOIS</a></li><li class="nav-item nav-item-channels"><a href="/inno/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INNO</a></li><li class="nav-item"><a href="/demain/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DEMAIN</a></li><li class="nav-item"><a href="/tech/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TECH</a></li><li class="nav-item"><a href="/green/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">GREEN</a></li><li class="nav-item nav-item-channels"><a href="/lifestyle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LIFESTYLE</a></li><li class="nav-item"><a href="/sport-life/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SPORT LIFE</a></li><li class="nav-item"><a href="/style/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">STYLE</a></li><li class="nav-item"><a href="/horizon/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HORIZON</a></li><li class="nav-item"><a href="/men-style/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MEN STYLE</a></li><li class="nav-item nav-item-channels"><a href="/france/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FRANCE</a></li><li class="nav-item"><a href="/societe/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li class="nav-item"><a href="/faits-divers/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li class="nav-item"><a href="/politique/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li class="nav-item"><a href="/justice/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">JUSTICE</a></li><li class="nav-item"><a href="/international/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INTERNATIONAL</a></li><li class="nav-item nav-item-channels"><a href="/economie/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ECONOMIE</a></li><li class="nav-item"><a href="/entreprises/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li class="nav-item"><a href="/emploi/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EMPLOI</a></li><li class="nav-item"><a href="/insolite/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INSOLITE</a></li><li class="nav-item nav-item-channels"><a href="/culture/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CULTURE</a></li><li class="nav-item"><a href="/cinema/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li class="nav-item"><a href="/musique/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li class="nav-item"><a href="/medias/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li class="nav-item"><a href="/people/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li class="nav-item"><a href="/tele/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li><li class="nav-item nav-item-channels"><a href="/sport/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SPORT</a></li><li class="nav-item"><a href="/football/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li class="nav-item"><a href="/tennis/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li class="nav-item"><a href="/formule-1/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li class="nav-item"><a href="/hippisme/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIPPISME</a></li><li class="nav-item"><a href="/sciences/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SCIENCES</a></li><li class="nav-item"><a href="/sante/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SANTÉ</a></li><li class="nav-item"><a href="/conso-argent/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CONSO-ARGENT</a></li><li class="nav-item"><a href="/loisirs/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LOISIRS</a></li><li class="nav-item"><a href="/high-tech/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIGH-TECH</a></li><li class="nav-item"><a href="/beaute/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BEAUTÉ</a></li><li class="nav-item"><a href="/la-mediatrice-vous-repond/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LA MÉDIATRICE VOUS RÉPOND</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EN CONTINU</a></li><li class="nav-item nav-item-channels"><a href="https://www.tf1.fr/" target="_blank" title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MYTF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TMC</a></li><li class="nav-item"><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TFX</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li><li class="nav-item nav-item-channels"><a href="https://www.lci.fr/examens/resultats/"  title="" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">RÉSULTATS EXAMENS</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">RÉSULTATS BAC</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/brevet"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">RÉSULTATS BREVET</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-aix-marseille"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">AIX-MARSEILLE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-amiens"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">AMIENS</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-besancon"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BESANÇON</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-bordeaux"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BORDEAUX</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-caen"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CAEN</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-clermont-ferrand"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CLERMONT-FERRAND</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-corse"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CORSE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-creteil"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CRÉTEIL</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-dijon"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DIJON</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-grenoble"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">GRENOBLE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-guadeloupe"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">GUADELOUPE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-guyane"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">GUYANE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-lille"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LILLE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-limoges"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LIMOGES</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-lyon"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LYON</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-martinique"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MARTINIQUE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-mayotte"  title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MAYOTTE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-metz"  title="" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">METZ</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-montpellier"  title="" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MONTPELLIER</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-nantes"  title="" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">NANTES</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-nice"  title="" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">NICE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-nouvelle-caledonie"  title="" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">NOUVELLE-CALÉDONIE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-orleans-tours"  title="" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ORLÉANS-TOURS</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-paris"  title="" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">PARIS</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-poitiers"  title="" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">POITIERS</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-polynesie"  title="" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">POLYNÉSIE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-reims"  title="" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">REIMS</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-rennes"  title="" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">RENNES</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-reunion"  title="" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">RÉUNION</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-rouen"  title="" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ROUEN</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-saint-pierre-miquelon"  title="" data-xiti-libelle="position-32" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SAINT-PIERRE-ET-MIQUELON</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-strasbourg"  title="" data-xiti-libelle="position-33" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">STRASBOURG</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-toulouse"  title="" data-xiti-libelle="position-34" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TOULOUSE</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-versailles"  title="" data-xiti-libelle="position-35" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">VERSAILLES</a></li><li class="nav-item"><a href="https://www.lci.fr/examens/resultats/bac/academie-wallis-futuna"  title="" data-xiti-libelle="position-36" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">WALLIS-ET-FUTUNA</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-directs" ><label for="openitems-menu-directs" class="nav-title"><i class="icon-menu-directs"></i><div>Directs</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Directs</li><li class="nav-item"><a href="/direct/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Direct TV</a></li><li class="nav-item"><a href="/fil-info/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Fil Info</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">En Continu</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-replay" ><label for="openitems-menu-replay" class="nav-title"><i class="icon-menu-replay"></i><div>Replay</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Replay</li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">LCI</a></li><li class="nav-item"><a href="/emission/18-20-chene/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">18-20 Chêne</a></li><li class="nav-item"><a href="/emission/22-23-chene/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">22-23 Chêne</a></li><li class="nav-item"><a href="/emission/les-mysteres-de-nordahl-lelandais-l-enquete-exclusive/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Les mystères de Nordahl Lelandais, l&#39;enquête exclusive</a></li><li class="nav-item"><a href="/emission/johnny-hallyday-la-guerre-en-heritage/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Johnny Hallyday, la guerre en héritage</a></li><li class="nav-item"><a href="/emission/24h-pujadas-l-info-en-questions/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24h Pujadas, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/la-matinale/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La Matinale</a></li><li class="nav-item"><a href="/emission/l-invite-d-audrey-crespo-mara/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;invité d&#39;Audrey Crespo-Mara </a></li><li class="nav-item"><a href="/emission/la-republique-lci/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La République LCI</a></li><li class="nav-item"><a href="/emission/au-coeur-des-regions/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au cœur des régions</a></li><li class="nav-item"><a href="/emission/politiquement-show/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Politiquement Show</a></li><li class="nav-item"><a href="/emission/le-debat/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Débat</a></li><li class="nav-item"><a href="/emission/carte-blanche/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Carte Blanche</a></li><li class="nav-item"><a href="/emission/le-live-politique/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Live Politique</a></li><li class="nav-item"><a href="/emission/l-entretien-d-audrey/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;entretien d&#39;Audrey</a></li><li class="nav-item"><a href="/emission/la-matinale-du-week-end/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La matinale du week-end</a></li><li class="nav-item"><a href="/emission/le-brunch-de-l-info/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Brunch de l&#39;info</a></li><li class="nav-item"><a href="/emission/24-heures-le-week-end-l-info-en-questions/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24 heures le week-end, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/enquete-publique/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Enquête publique</a></li><li class="nav-item"><a href="/emission/au-coeur-de-la-course/"  title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au coeur de la course</a></li><li class="nav-item"><a href="/emission/l-oeil-de-bridoulot/"  title="" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;œil de Bridoulot</a></li><li class="nav-item"><a href="/emission/vis-leurs-vies/"  title="" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Vis leurs vies</a></li><li class="nav-item"><a href="/emission/le-grand-jury/"  title="" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Jury</a></li><li class="nav-item"><a href="/emission/le-mot-de-l-eco-9530/"  title="" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le mot de l&#39;éco</a></li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="/emission/le-13h/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h</a></li><li class="nav-item"><a href="/emission/le-20h/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h</a></li><li class="nav-item"><a href="/emission/le-20h-le-mag/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h Le Mag</a></li><li class="nav-item"><a href="/emission/jt-we-13h/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 13h</a></li><li class="nav-item"><a href="/emission/jt-we-20h/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 20h</a></li><li class="nav-item"><a href="/emission/sept-a-huit/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Sept à huit</a></li><li class="nav-item"><a href="/emission/grands-reportages/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Grands Reportages</a></li><li class="nav-item"><a href="/emission/reportages-decouverte/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Reportages Découverte </a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-meteo" ><label for="openitems-menu-meteo" class="nav-title"><i class="icon-menu-meteo"></i><div>Météo</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Météo</li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N" class="trackXiti">Découvrez la météo du jour</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-jeux" ><label for="openitems-menu-jeux" class="nav-title"><i class="icon-menu-jeux"></i><div>Jeux</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Jeux</li><li class="nav-item"><a href="/jeux/solitaire/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Solitaire</a></li><li class="nav-item"><a href="/jeux/mots-fleches/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-fléchés</a></li><li class="nav-item"><a href="/jeux/mots-croises/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-croisés</a></li><li class="nav-item"><a href="/jeux/puzzle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Puzzle</a></li><li class="nav-item"><a href="/jeux/sudoku/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Sudoku</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-plus" ><label for="openitems-menu-plus" class="nav-title"><i class="icon-menu-plus"></i><div>Plus</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Plus</li><li class="nav-item"><a href="/mentions-legales/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Mentions légales</a></li><li class="nav-item"><a href="/conditions-generales-d-utilisation/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Conditions générales d&#39;utilisation</a></li><li class="nav-item"><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique de protection des données personnelles</a></li><li class="nav-item"><a href="/cookie/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Cookies</a></li><li class="nav-item"><a href="/espace-presse/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Espace Presse</a></li><li class="nav-item"><a href="https://ws.facil-iti.com" target="_blank" title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Accessibilité</a></li></ul></li></ul></nav><div class="container wrapper-main" id="container"><div class="site-content-wrapper"><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Merci les Bleus - Adil Rami revient sur la soirée folle après France - Argentine","description": "Extincteur, alerte incendie, évacuation de l&#39;hôtel... Adil Rami raconte la vraie version de l&#39;incroyable anecdote arrivée aux Bleus après France - Argentine. Et l&#39;histoire vaut largement le détour !","thumbnailUrl": "https://photos2.tf1.fr/1280/720/rami-raconte-l-hotel-apres-france-argentine-dc3530-0@1x.jpeg","uploadDate": "2018-07-16T20:18:11.000Z","contentUrl": "/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html","embedURL": "/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/merci-les-bleus-adil-rami-revient-sur-la-soiree-folle-apres-france-argentine-19dc45-0@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><header class="header--video js-header-video grid grid-spacer-large"><div class="header__video-content js-header-video-content js-article-video initjs" data-module="videoManager"><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-1531782810766">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-1531782810766');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="imageVideo player_video_background" src="https://photos2.tf1.fr/1280/720/rami-raconte-l-hotel-apres-france-argentine-dc3530-0@1x.jpeg" /><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html" data-videoid="13565993" data-csspath="https://player.tf1.fr/static/1.0.26/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=extract></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div><h1 class="header__title header__title__text header__title--video grid-spacer-large">Adil Rami révèle le secret de la folle soirée après France - Argentine</h1></header><div class="article__fwc__wrapper grid"><div class="article__fwc"><a class="article__fwc__link" href="https://www.tf1.fr/tf1/fifa-coupe-du-monde-de-football" target="_blank"><img src="https://static.lci.fr/assets/images/fifaWorldCup.png" alt="LCI" class="article__fwc__image"><p class="article__fwc__branding"> à lire et à regarder sur <span class="icon-mytf1"></p></a></div></div> <div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"><a href="/sujet/coupe-du-monde-de-football-2018-en-russie/"><div><p class="sticky-social-block-topic-title">Toute L'info sur</p><h3 class="sticky-social-block-topic-desc">Coupe du monde de football 2018 en Russie</h3></div></a></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html&via=LCI&text=Adil Rami révèle le secret de la folle soirée après France - Argentine"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>INSOLITE - Juste après la spectaculaire victoire de la France face à l’Argentine (4-3), la nuit des Bleus a été très mouvementée. Sur TF1 ce lundi soir, Adil Rami a raconté les coulisses de cette soirée, qui aurait pu mal finir pour lui. </span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2018-07-16T22:40:18.558Z">2018-07-16T22:40:18.558Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Les Bleus ont f&#xEA;t&#xE9; comme il se doit leur tr&#xE8;s belle victoire sur l&#x2019;Argentine (4-3) en huiti&#xE8;mes de finale de Coupe du monde. Ce soir-l&#xE0;, une quinzaine de joueurs ont din&#xE9; ensemble dans un restaurant d&#x2019;Istra. En rentrant &#xE0; l&#x2019;h&#xF4;tel, l&#x2019;ambiance &#xE9;tait forc&#xE9;ment joyeuse. Alors que certains poussent encore la chansonnette dans les couloirs, Adil Rami d&#xE9;cide de rentrer dans sa chambre pour jouer &#xE0; Fortnite.</p>
<p><br></p>
<p>Mais comme l&#x2019;a racont&#xE9; le d&#xE9;fenseur de l&#x2019;OM dans <em>Le Mag de la Coupe du monde</em> ce lundi soir sur TF1, certains joueurs n&#x2019;avaient pas du tout envie de dormir. &quot;Moi je me suis mis nu dans ma chambre, &#xE0; jouer &#xE0; Fortnite avec mon casque, les mecs eux frappaient aux portes des chambres en chantant comme des supporters et d&#xE8;s qu&apos;il y en avait un qui avait le malheur d&apos;ouvrir, il prenait la temp&#xEA;te&quot;, explique-t-il.</p></div></div><div class="article-read-more-block grid-spacer-large grid" data-blocxiti="article-read-more"><div class="article-read-more"><div class="col-full"><h4 class="article-read-more-title u-fw-b">Lire aussi</h4><a href="/coupe-du-monde/videos-champion-du-monde-la-folle-journee-des-champions-du-monde-2018-pour-leur-retour-en-france-mbappe-kante-pogba-rami-griezmann-champs-elysees-emmanuel-macron-2093465.html" class="article-read-more-text u-fw-b">VIDÉO - La folle journée des champions du monde 2018 pour leur retour en France</span></a><a href="/coupe-du-monde/cela-nous-semble-irreel-sur-les-champs-les-bleus-champions-du-monde-laissent-un-imperissable-souvenir-2093462.html" class="article-read-more-text u-fw-b">&quot;C&#39;est irréel&quot; : sur les Champs, les Bleus laissent un impérissable souvenir</a><a href="/coupe-du-monde/en-direct-coupe-du-monde-2018-les-bleus-champions-du-monde-apres-la-liesse-de-la-nuit-le-retour-des-heros-champs-elysees-2093373.html" class="article-read-more-text u-fw-b">REVIVEZ - La folle journée de nos 23 champions du monde</a></div></div></div><h3 class="subtitle-block grid grid-spacer-large"><span class="col-full">&quot;J’ai dégoupillé l&#39;extincteur et là… Ghostbuster !&quot;</span></h3><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Adil Rami d&#xE9;cide tout de m&#xEA;me de jeter un &#x153;il dans le couloir pour savoir exactement ce qui se trame. Malheureusement pour lui, il est rep&#xE9;r&#xE9; par Benjamin Mendy qui rameute alors les autres joueurs pour mettre le boxon dans la chambre. Ni une, ni deux, le joueur de l&#x2019;OM se saisit d&#x2019;un extincteur et arrose tout ce petit monde. &quot;J&#x2019;ai d&#xE9;goupill&#xE9; l&apos;extincteur et l&#xE0;,....Ghostbuster ! Il y avait de la fum&#xE9;e partout, c&apos;&#xE9;tait une chicha, on ne se voyait pas dans les couloirs&quot;, assure le champion du monde.</p>
<p><br></p>
<p>Ce qu&#x2019;il ignore cependant, c&#x2019;est que la fus&#xE9;e d&#xE9;gag&#xE9;e est potentiellement toxique. Une personne charg&#xE9;e de la s&#xE9;curit&#xE9; de l&#x2019;&#xE9;quipe de France fait alors &#xE9;vacuer toutes les chambres, y compris celles dans lesquelles s&#xE9;journent Didier Deschamps et son staff. &quot;Quand j&apos;ai vu l&apos;ampleur de ma b&#xEA;tise, je me suis dit, je vais me faire griller, je suis dans la merde&quot;, raconte aujourd&#x2019;hui le d&#xE9;fenseur marseillais. Heureusement pour lui, Didier Deschamps n&#x2019;a pas jug&#xE9; de bon de le sanctionner.</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name">La rédaction de LCI</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2018-07-16T22:40:26.612Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2018-07-16T22:40:18.558Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><div class="article__topic block-bordered grid-full" data-blocxiti="article-topic"><a href="/sujet/coupe-du-monde-de-football-2018-en-russie/" class="grid article__topic__content" ><div class="block-bordered__frame"><p class="block-bordered__title block-title section-title"><span>Tout savoir sur</span></p><div class="article__topic__info"><div class="article__topic__image"><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/153/86/coupe-du-monde-trophee-illustration-aa840f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/coupe-du-monde-trophee-illustration-20489e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/coupe-du-monde-trophee-illustration-31ff41-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Tout savoir sur"data-module="lazyload"/></picture></div></div></div><h3 class="article__topic__title">Coupe du monde de football 2018 en Russie</h3></div></div></a></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><div class="col-full"><ul class="bounce-topic__list clearfix"><div class="u-dib"><li class="bounce-topic__item"><a href="/football/rennes-une-ville-a-l-heure-du-match-2091614.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/rennes-une-ville-a-l-heure-du-match-20180626-2212-1c5b9f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/rennes-une-ville-a-l-heure-du-match-20180626-2212-687ef4-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/rennes-une-ville-a-l-heure-du-match-20180626-2212-01eabd-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Rennes, une ville à l&#39;heure du match"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Rennes, une ville à l&#39;heure du match</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-26T17:20:27.000Z">2018-06-26T17:20:27.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/coupe-du-monde/en-direct-mondial-2018-groupe-e-match-serbie-bresil-a-20h-en-streaming-tf1-bein-a-suivre-avec-nous-live-neymar-coutinho-2091627.html" class="bounce-topic__link"><div class="bounce-topic__image"></div><div class="bounce-topic__content"><p class="bounce-topic__title">REVIVEZ  - Serbie-Brésil (0-2) : la Seleçao sans trembler</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-27T19:48:59.897Z">2018-06-27T19:48:59.897Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/coupe-du-monde/coupe-du-monde-2018-la-seance-de-rattrapage-du-27-juin-elimination-allemagne-ca-passe-pour-le-bresil-2091716.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/le-journal-de-la-coupe-du-monde-du-27-juin-20180627-0922-8ae86b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/le-journal-de-la-coupe-du-monde-du-27-juin-20180627-0922-ff25b7-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/le-journal-de-la-coupe-du-monde-du-27-juin-20180627-0922-6d0d9b-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Coupe du monde 2018 : la séance de rattrapage du 27 juin"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Coupe du monde 2018 : la séance de rattrapage du 27 juin</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-28T06:28:20.588Z">2018-06-28T06:28:20.588Z</time></div></div></a></li></div><div class="u-dib"><li class="bounce-topic__item"><a href="/coupe-du-monde/coupe-du-monde-2018-la-belgique-a-un-vrai-role-a-jouer-pour-etre-championne-du-monde-2091787.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/coupe-du-monde-2018-la-belgique-a-un-vrai-role-a-jouer-pour-etre-championne-du-monde-20180628-1712-8967c7-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/coupe-du-monde-2018-la-belgique-a-un-vrai-role-a-jouer-pour-etre-championne-du-monde-20180628-1712-fafa23-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/coupe-du-monde-2018-la-belgique-a-un-vrai-role-a-jouer-pour-etre-championne-du-monde-20180628-1712-170f24-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Coupe du monde 2018 : la Belgique a un vrai rôle à jouer pour être championne du monde"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Coupe du monde 2018 : la Belgique a un vrai rôle à jouer pour être championne du monde</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-28T11:17:16.000Z">2018-06-28T11:17:16.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/coupe-du-monde/coupe-du-monde-2018-femmes-de-joueurs-couples-pique-shakira-armi-et-pamela-anderson-neymar-et-bruna-marquezine-neymar-le-mondial-2018-en-10-power-couples-2089881.html" class="bounce-topic__link"><div class="bounce-topic__image"></div><div class="bounce-topic__content"><p class="bounce-topic__title">Pamela et Adil, Shakira et Gérard, Bruna et Neymar… Le Mondial 2018 en 10 &quot;power couples&quot;</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-19T12:43:56.250Z">2018-06-19T12:43:56.250Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/coupe-du-monde/coupe-du-monde-2018-costa-rica-serbie-en-direct-live-revivez-le-match-keylor-navas-nemanja-matic-aleksander-kolarov-2090703.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/fiche-suisse-20180426-2100-dce25f-0@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/fiche-suisse-20180426-2100-23e377-0@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/fiche-suisse-20180426-2100-7d232d-0@1x.png 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="REVIVEZ - Costa-Rica-Serbie (0-1) : Kolarov fait pencher la balance"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">REVIVEZ - Costa-Rica-Serbie (0-1) : Kolarov fait pencher la balance</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-17T14:00:45.724Z">2018-06-17T14:00:45.724Z</time></div></div></a></li></div></ul></div></section><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="block-title block-title--section"><span>Plus d'articles</span></h2><ul class="col-full"><div class="u-mb-10"><li><a href="/sport/coupe-du-monde-2018-coutinho-ahmed-musa-equipe-de-france-allemagne-la-seance-de-rattrapage-du-22-juin-2091263.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Coupe du monde 2018  : <span class="bounce-component__list-subtitle ">la séance de rattrapage du 22 juin</span></span></p></h2></div></a></li><li><a href="/coupe-du-monde/en-direct-mondial-2018-groupe-a-resultat-match-australie-perou-buts-guerrero-carrillo-2091532.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>EN DIRECT : <span class="bounce-component__list-subtitle "> Australie-Pérou (0-2) : les Incas sauvent l'honneur</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/coupe-du-monde/france-danemark-les-lyonnais-s-attendent-a-un-festival-de-buts-2091602.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>France : <span class="bounce-component__list-subtitle "> Danemark : les Lyonnais s'attendent à un festival de buts</span></span></p></h2></div></a></li><li><a href="/coupe-du-monde/en-direct-mondial-2018-resultat-match-france-danemark-0-0-streaming-video-live-tf1-griezmann-kimpembe-lemar-2091531.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>REVIVEZ : <span class="bounce-component__list-subtitle "> Danemark-France (0-0) : les Bleus premiers du groupe C malgré le nul</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/coupe-du-monde/en-direct-mondial-2018-groupe-d-match-nigeria-argentine-a-20h-sur-bein-et-tf1-streaming-a-suivre-avec-nous-but-messi-penalty-moses-2091585.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>REVIVEZ : <span class="bounce-component__list-subtitle "> Nigeria-Argentine (1-2) : l'Albiceleste arrache la qualif' au bout du suspense</span></span></p></h2></div></a></li><li><a href="/coupe-du-monde/en-direct-mondial-2018-groupe-d-match-islande-croatie-a-20h-sur-bein-streaming-a-suivre-avec-nous-2091533.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>REVIVEZ : <span class="bounce-component__list-subtitle "> Islande-Croatie (1-2) : les Vatreni assurent leur première place  </span></span></p></h2></div></a></li></div></ul></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/sport/" class="">SPORT</a><span class="arrow">></span></li><li><a href="/coupe-du-monde/" class="">COUPE DU MONDE 2018</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/sport/","name":"SPORT"}},{"@type":"ListItem","position":3,"item":{"@id":"/coupe-du-monde/","name":"COUPE DU MONDE 2018"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></div><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div>  <div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2018-07-16T21:15:40.153Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="1044b12e-be35-4caf-91e1-d997fb014691"class="live-text u-pr time-line"data-module="live-text"data-day="16"data-date="2018-07-16T21:15:40.153Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">23:15</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>OPPOSITION</strong></p></div><a href="/coupe-du-monde/les-pussy-riot-qui-ont-envahi-le-terrain-pendant-la-finale-france-croatie-condamnes-a-15-jours-de-prison-2093456.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Les Pussy Riot qui ont envahi le terrain pendant la finale France-Croatie condamnés à 15 jours de prison</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/kylianpussyriot-0580b7-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/kylianpussyriot-fcde74-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/kylianpussyriot-2b609b-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/kylianpussyriot-0580b7-0@1x.jpeg"class="picture lazyload no-lazyload initjs"alt="Les Pussy Riot qui ont envahi le terrain pendant la finale France-Croatie condamnés à 15 jours de prison"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/coupe-du-monde-de-football-2018-en-russie/">Coupe du monde de football 2018 en Russie</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/coupe-du-monde/les-pussy-riot-qui-ont-envahi-le-terrain-pendant-la-finale-france-croatie-condamnes-a-15-jours-de-prison-2093456.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/coupe-du-monde/les-pussy-riot-qui-ont-envahi-le-terrain-pendant-la-finale-france-croatie-condamnes-a-15-jours-de-prison-2093456.html&via=LCI&text=Les Pussy Riot qui ont envahi le terrain pendant la finale France-Croatie condamnés à 15 jours de prison"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="b1fb96be-906b-46f1-ab75-9fe4dbeeffe8"class="live-text u-pr time-line"data-module="live-text"data-day="16"data-date="2018-07-16T20:48:14.942Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">22:48</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>DIPLOMATIE</strong></p>
<p>Pendant que la France c&#xE9;l&#xE8;bre sa Coupe du monde...</p></div><a href="/international/trump-enterre-l-opposition-avec-poutine-et-provoque-un-tolle-dans-son-propre-camp-2093455.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Trump enterre l&#39;opposition avec Poutine et provoque un tollé dans son propre camp</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/trumpoutine-6b3438-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/trumpoutine-bfec81-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/trumpoutine-34ad70-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/trumpoutine-6b3438-1@1x.jpeg"class="picture lazyload no-lazyload initjs"alt="Trump enterre l&#39;opposition avec Poutine et provoque un tollé dans son propre camp"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/international/">INTERNATIONAL</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/trump-enterre-l-opposition-avec-poutine-et-provoque-un-tolle-dans-son-propre-camp-2093455.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/international/trump-enterre-l-opposition-avec-poutine-et-provoque-un-tolle-dans-son-propre-camp-2093455.html&via=LCI&text=Trump enterre l&#39;opposition avec Poutine et provoque un tollé dans son propre camp"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="09785fa8-68cb-4175-a640-3c3d363c1457"class="live-text u-pr time-line"data-module="live-text"data-day="16"data-date="2018-07-16T20:14:54.420Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">22:14</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>CONSIGNE PR&#xC9;SIDENTIELLE</strong></p></div><a href="/coupe-du-monde/emmanuel-macron-a-l-equipe-de-france-ne-changez-pas-2093461.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Emmanuel Macron à l&#39;équipe de France : &quot;Ne changez pas !&quot;</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/macron-deschamps-bleus-elysee-d83c8f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/macron-deschamps-bleus-elysee-b21aa1-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/macron-deschamps-bleus-elysee-25a891-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Emmanuel Macron à l&#39;équipe de France : &quot;Ne changez pas !&quot;"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/les-bleus-champions-du-monde-deux-etoiles-plein-les-yeux/">Les Bleus champions du monde : deux étoiles plein les yeux</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/coupe-du-monde/emmanuel-macron-a-l-equipe-de-france-ne-changez-pas-2093461.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/coupe-du-monde/emmanuel-macron-a-l-equipe-de-france-ne-changez-pas-2093461.html&via=LCI&text=Emmanuel Macron à l&#39;équipe de France : &quot;Ne changez pas !&quot;"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/coupe-du-monde/video-tf1-coupe-du-monde-adil-rami-revele-le-secret-de-la-folle-soiree-apres-france-argentine-2093466.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/les-bleus-champions-du-monde-deux-etoiles-plein-les-yeux/"><h3 class="site-aside-follow-item-title title-small">Les Bleus champions du monde : deux étoiles plein les yeux</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/thailande-le-delicat-sauvetage-d-enfants-pieges-dans-une-grotte/"><h3 class="site-aside-follow-item-title title-small">Thaïlande : le sauvetage des enfants piégés dans une grotte</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/affaire-des-assistants-parlementaires-europeens-du-rn-la-justice-saisit-2-millions-d-aides-publiques/"><h3 class="site-aside-follow-item-title title-small">La justice saisit deux millions d&#39;aides publiques : le RN en faillite ?</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/mort-d-alexia-daval-son-mari-jonathann-au-coeur-de-l-enquete/"><h3 class="site-aside-follow-item-title title-small">Mort d&#39;Alexia Daval : son mari Jonathann revient sur ses aveux</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/redoine-faid-en-cavale-apres-une-incroyable-evasion/"><h3 class="site-aside-follow-item-title title-small">Redoine Faïd en cavale après une incroyable évasion</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><hr><footer class="site-footer"><div class="container"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul><li><a href="/budget/"  title="" data-xiti-libelle="budget" data-xiti="footer" data-xiti-type="N" class="trackXiti">BUDGET</a></li><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">FAMILLE</a></li><li><a href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N" class="trackXiti">BIEN-ÊTRE</a></li><li><a href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">LOISIRS</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul><li><a href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N" class="trackXiti">OPEN-SPACE</a></li><li><a href="/decideurs/"  title="" data-xiti-libelle="decideurs" data-xiti="footer" data-xiti-type="N" class="trackXiti">DÉCIDEURS</a></li><li><a href="/coaching/"  title="" data-xiti-libelle="coaching" data-xiti="footer" data-xiti-type="N" class="trackXiti">COACHING</a></li><li><a href="/emplois/"  title="" data-xiti-libelle="emplois" data-xiti="footer" data-xiti-type="N" class="trackXiti">EMPLOIS</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul><li><a href="/demain/"  title="" data-xiti-libelle="demain" data-xiti="footer" data-xiti-type="N" class="trackXiti">DEMAIN</a></li><li><a href="/tech/"  title="" data-xiti-libelle="tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">TECH</a></li><li><a href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N" class="trackXiti">GREEN</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="lifestyle" data-xiti="footer" data-xiti-type="N"><a href="/lifestyle/">LIFESTYLE</a></h3><ul><li><a href="/sport-life/"  title="" data-xiti-libelle="sport-life" data-xiti="footer" data-xiti-type="N" class="trackXiti">SPORT LIFE</a></li><li><a href="/style/"  title="" data-xiti-libelle="style" data-xiti="footer" data-xiti-type="N" class="trackXiti">STYLE</a></li><li><a href="/horizon/"  title="" data-xiti-libelle="horizon" data-xiti="footer" data-xiti-type="N" class="trackXiti">HORIZON</a></li><li><a href="/men-style/"  title="" data-xiti-libelle="men-style" data-xiti="footer" data-xiti-type="N" class="trackXiti">MEN STYLE</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="france" data-xiti="footer" data-xiti-type="N"><a href="/france/">FRANCE</a></h3><ul><li><a href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li><a href="/faits-divers/"  title="" data-xiti-libelle="faits-divers" data-xiti="footer" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">JUSTICE</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N"><a href="/international/">INTERNATIONAL</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N"><a href="/economie/">ECONOMIE</a></h3><ul><li><a href="/entreprises/"  title="" data-xiti-libelle="entreprises" data-xiti="footer" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">EMPLOI</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N"><a href="/insolite/">INSOLITE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/culture/">CULTURE</a></h3><ul><li><a href="/cinema/"  title="" data-xiti-libelle="cinema" data-xiti="footer" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li><a href="/musique/"  title="" data-xiti-libelle="musique" data-xiti="footer" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li><a href="/tele/"  title="" data-xiti-libelle="tele" data-xiti="footer" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sport" data-xiti="footer" data-xiti-type="N"><a href="/sport/">SPORT</a></h3><ul><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li><a href="/tennis/"  title="" data-xiti-libelle="tennis" data-xiti="footer" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li><a href="/formule-1/"  title="" data-xiti-libelle="formule-1" data-xiti="footer" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li><a href="/hippisme/"  title="" data-xiti-libelle="hippisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">HIPPISME</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N"><a href="/sciences/">SCIENCES</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N"><a href="/sante/">SANTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso-argent" data-xiti="footer" data-xiti-type="N"><a href="/conso-argent/">CONSO-ARGENT</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N"><a href="/loisirs/">LOISIRS</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N"><a href="/high-tech/">HIGH-TECH</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N"><a href="/beaute/">BEAUTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="la-mediatrice-vous-repond" data-xiti="footer" data-xiti-type="N"><a href="/la-mediatrice-vous-repond/">LA MÉDIATRICE VOUS RÉPOND</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="resultats-examens" data-xiti="footer" data-xiti-type="N"><a href="https://www.lci.fr/examens/resultats/">RÉSULTATS EXAMENS</a></h3><ul><li><a href="https://www.lci.fr/examens/resultats/bac"  title="" data-xiti-libelle="resultats-bac" data-xiti="footer" data-xiti-type="N" class="trackXiti">RÉSULTATS BAC</a></li><li><a href="https://www.lci.fr/examens/resultats/brevet"  title="" data-xiti-libelle="resultats-brevet" data-xiti="footer" data-xiti-type="N" class="trackXiti">RÉSULTATS BREVET</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-aix-marseille"  title="" data-xiti-libelle="aix-marseille" data-xiti="footer" data-xiti-type="N" class="trackXiti">AIX-MARSEILLE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-amiens"  title="" data-xiti-libelle="amiens" data-xiti="footer" data-xiti-type="N" class="trackXiti">AMIENS</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-besancon"  title="" data-xiti-libelle="besancon" data-xiti="footer" data-xiti-type="N" class="trackXiti">BESANÇON</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-bordeaux"  title="" data-xiti-libelle="bordeaux" data-xiti="footer" data-xiti-type="N" class="trackXiti">BORDEAUX</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-caen"  title="" data-xiti-libelle="caen" data-xiti="footer" data-xiti-type="N" class="trackXiti">CAEN</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-clermont-ferrand"  title="" data-xiti-libelle="clermont-ferrand" data-xiti="footer" data-xiti-type="N" class="trackXiti">CLERMONT-FERRAND</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-corse"  title="" data-xiti-libelle="corse" data-xiti="footer" data-xiti-type="N" class="trackXiti">CORSE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-creteil"  title="" data-xiti-libelle="creteil" data-xiti="footer" data-xiti-type="N" class="trackXiti">CRÉTEIL</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-dijon"  title="" data-xiti-libelle="dijon" data-xiti="footer" data-xiti-type="N" class="trackXiti">DIJON</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-grenoble"  title="" data-xiti-libelle="grenoble" data-xiti="footer" data-xiti-type="N" class="trackXiti">GRENOBLE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-guadeloupe"  title="" data-xiti-libelle="guadeloupe" data-xiti="footer" data-xiti-type="N" class="trackXiti">GUADELOUPE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-guyane"  title="" data-xiti-libelle="guyane" data-xiti="footer" data-xiti-type="N" class="trackXiti">GUYANE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-lille"  title="" data-xiti-libelle="lille" data-xiti="footer" data-xiti-type="N" class="trackXiti">LILLE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-limoges"  title="" data-xiti-libelle="limoges" data-xiti="footer" data-xiti-type="N" class="trackXiti">LIMOGES</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-lyon"  title="" data-xiti-libelle="lyon" data-xiti="footer" data-xiti-type="N" class="trackXiti">LYON</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-martinique"  title="" data-xiti-libelle="martinique" data-xiti="footer" data-xiti-type="N" class="trackXiti">MARTINIQUE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-mayotte"  title="" data-xiti-libelle="mayotte" data-xiti="footer" data-xiti-type="N" class="trackXiti">MAYOTTE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-metz"  title="" data-xiti-libelle="metz" data-xiti="footer" data-xiti-type="N" class="trackXiti">METZ</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-montpellier"  title="" data-xiti-libelle="montpellier" data-xiti="footer" data-xiti-type="N" class="trackXiti">MONTPELLIER</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-nantes"  title="" data-xiti-libelle="nantes" data-xiti="footer" data-xiti-type="N" class="trackXiti">NANTES</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-nice"  title="" data-xiti-libelle="nice" data-xiti="footer" data-xiti-type="N" class="trackXiti">NICE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-nouvelle-caledonie"  title="" data-xiti-libelle="nouvelle-caledonie" data-xiti="footer" data-xiti-type="N" class="trackXiti">NOUVELLE-CALÉDONIE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-orleans-tours"  title="" data-xiti-libelle="orleans-tours" data-xiti="footer" data-xiti-type="N" class="trackXiti">ORLÉANS-TOURS</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-paris"  title="" data-xiti-libelle="paris" data-xiti="footer" data-xiti-type="N" class="trackXiti">PARIS</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-poitiers"  title="" data-xiti-libelle="poitiers" data-xiti="footer" data-xiti-type="N" class="trackXiti">POITIERS</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-polynesie"  title="" data-xiti-libelle="polynesie" data-xiti="footer" data-xiti-type="N" class="trackXiti">POLYNÉSIE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-reims"  title="" data-xiti-libelle="reims" data-xiti="footer" data-xiti-type="N" class="trackXiti">REIMS</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-rennes"  title="" data-xiti-libelle="rennes" data-xiti="footer" data-xiti-type="N" class="trackXiti">RENNES</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-reunion"  title="" data-xiti-libelle="reunion" data-xiti="footer" data-xiti-type="N" class="trackXiti">RÉUNION</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-rouen"  title="" data-xiti-libelle="rouen" data-xiti="footer" data-xiti-type="N" class="trackXiti">ROUEN</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-saint-pierre-miquelon"  title="" data-xiti-libelle="saint-pierre-et-miquelon" data-xiti="footer" data-xiti-type="N" class="trackXiti">SAINT-PIERRE-ET-MIQUELON</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-strasbourg"  title="" data-xiti-libelle="strasbourg" data-xiti="footer" data-xiti-type="N" class="trackXiti">STRASBOURG</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-toulouse"  title="" data-xiti-libelle="toulouse" data-xiti="footer" data-xiti-type="N" class="trackXiti">TOULOUSE</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-versailles"  title="" data-xiti-libelle="versailles" data-xiti="footer" data-xiti-type="N" class="trackXiti">VERSAILLES</a></li><li><a href="https://www.lci.fr/examens/resultats/bac/academie-wallis-futuna"  title="" data-xiti-libelle="wallis-et-futuna" data-xiti="footer" data-xiti-type="N" class="trackXiti">WALLIS-ET-FUTUNA</a></li></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2018</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Cookies</a></li><li><a href="/espace-presse/"  title="">Espace Presse</a></li><li><a href="https://ws.facil-iti.com" target="_blank" title="">Accessibilité</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>