<!doctype html><html lang="fr"><head><!-- version 3.12.3 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="article"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script type="text/javascript">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</script><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=v151"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Limoges : le corps d’une femme retrouvé dans un drap - LCI</title><meta name="description" content="Actualités FAITS DIVERS: FAIT DIVERS - Une femme de 35 ans a été retrouvée morte jeudi, dans un jardin à Limoges. Alors que son corps était enroulé dans un drap, la piste criminelle ne fait aucun doute pour les enquêteurs. " /><link rel="canonical" href="https://www.lci.fr/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content=",Fait divers,Meurtre"/><meta name="news_keywords" content="news,news FAITS DIVERS,FAITS DIVERS,Fait divers,Meurtre"/><meta name="google-site-verification" content="" /><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=151" type="text/css"><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="LCI"><link rel="icon" type="image/png" sizes="228x228" href="https://static.lci.fr/assets/images/favicons/coast-228x228.png"><link rel="yandex-tableau-widget" href="https://static.lci.fr/assets/images/favicons/yandex-browser-manifest.json"><link rel="manifest" href="https://static.lci.fr/assets/images/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="LCI"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="https://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="https://static.lci.fr/assets/images/favicons/browserconfig.xml"><link rel="icon" type="image/png" sizes="32x32" href="https://static.lci.fr/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://static.lci.fr/assets/images/favicons/favicon-16x16.png"><link rel="shortcut icon" href="https://static.lci.fr/assets/images/favicons/favicon.ico"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1536x2008.png"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Limoges : le corps d’une femme retrouvé dans un drap"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Limoges : le corps d’une femme retrouvé dans un drap"><meta name="twitter:description" content="#FAITS DIVERS: FAIT DIVERS - Une femme de 35 ans a été retrouvée morte jeudi, dans un jardin à Limoges. Alors que son corps était enroulé dans un drap, la piste criminelle ne fait aucun doute pour les enquêteurs. "><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/613/344/police-illustration-voiture-87882c-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Limoges : le corps d’une femme retrouvé dans un drap" /><meta property="og:description" content="#FAITS DIVERS: FAIT DIVERS - Une femme de 35 ans a été retrouvée morte jeudi, dans un jardin à Limoges. Alors que son corps était enroulé dans un drap, la piste criminelle ne fait aucun doute pour les enquêteurs. " /><meta property="og:url" content="https://www.lci.fr/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/613/344/police-illustration-voiture-87882c-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html"/><link rel="amphtml" href="https://www.lci.fr/amp/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html"},"headline": "Limoges : le corps d’une femme retrouvé dans un drap - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1200/675/police-illustration-voiture-1fb348-0@1x.jpeg","height": "675","width": "1200"},"datePublished": "2018-06-08T14:22:54.346Z","dateModified": "2018-06-08T14:23:04.539Z","author": {"@type": "Person","name": "La rédaction de LCI"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités FAITS DIVERS: FAIT DIVERS - Une femme de 35 ans a été retrouvée morte jeudi, dans un jardin à Limoges. Alors que son corps était enroulé dans un drap, la piste criminelle ne fait aucun doute pour les enquêteurs. "}</script><!-- contentId=a4657513-111a-4eec-93fb-3981b2068c10 --></head><body class="article-page   "><!-- Appel FreeWheel --><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/faits-divers/-2089973.html"data-sitepagetype="article"data-videoid="display_LCI_LCI"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 		<header class="header initjs" id="header" data-module="header"><section class="header-desktop hidden-sm-down" id="header-desktop"><ul class="header-left hidden-lg-down" id="header-left"><li ><a href=/faits-divers/ class="item">FAITS DIVERS</a></li></ul><div class="header-center"><a href="/" class="header-logo icon-lci" id="header-logo"></a></div><ul class="header-right"><li><a href="/direct/" class="item"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"><a href="/emissions" class="item"><i class="icon-replay"></i> replay</a></li><li class="u-pipe"><span class="item">suivez-nous</span></li><li><a href="https://www.facebook.com/LCI/"><i class="icon-fb i-xs t-b-white i-c"></i></a></li><li><a href="https://twitter.com/lci"><i class="icon-tw i-xs t-b-white i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/"><i class="icon-inst i-xs t-b-white i-c"></i></a></li></ul></section><section class="header-mobile hidden-sm-up" id="header-mobile"><ul class="header-mobile-top"><a href="/"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-mobile-logo"></a><li><a href="https://www.facebook.com/LCI/"><i class="icon-fb t-c-white t-bg-fb i-lg i-c"></i></a></li><li><a href="https://twitter.com/lci"><i class="icon-tw t-c-white t-bg-tw i-lg i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/"><i class="icon-inst t-c-white t-bg-inst i-lg i-c"></i></a></li></ul><ul class="header-mobile-bottom"><li><a href="/" class="header-logo icon-lci"></a></li><li><a href="/direct/" class="item direct"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"></li><li class="fil-info"><a href="/fil-info" class="item"><i class="icon-clock"></i>fil info</a></li></ul></section></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <input type="checkbox" class="burger-toggle" id="burger-toggle"><label for="burger-toggle" id="burger-toggle-label" class="burger-class"><div class="hamburger-menu" id="hamburger-menu"><div class="bar animate" id="header-bar"></div></div><span class="hidden-lg-down">MENU</span></label><nav class="nav nav-stick-mobile" id="nav"><div class="nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="nav-list"><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-asuivre" checked><label for="openitems-menu-asuivre" class="nav-title"><i class="icon-menu-asuivre"></i><div>En ce moment</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">En ce moment</li><li class="nav-item"><a href="/sujet/edouard-philippe/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Interview d&#39;Edouard Philippe</a></li><li class="nav-item"><a href="/international/en-direct-g7-sous-haute-tension-trump-veut-reintegrer-la-russie-2089971.html"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">G7</a></li><li class="nav-item"><a href="/people/video-star-de-cnn-et-compagnon-d-asia-argento-le-chef-americain-anthony-bourdain-retrouve-mort-en-france-2089965.html"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Mort d&#39;Anthony Bourdain</a></li><li class="nav-item"><a href="/sujet/tennis/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Roland-Garros</a></li><li class="nav-item"><a href="/examens/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Examens 2018</a></li><li class="nav-item"><a href="/sujet/coupe-du-monde-decouvrez-les-32-equipes-en-video/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Coupe du monde</a></li><li class="nav-item"><a href="/sujet/mercato-estival-2018/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Mercato</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-rubriques" ><label for="openitems-menu-rubriques" class="nav-title"><i class="icon-menu-rubriques"></i><div>Rubriques</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Rubriques</li><li class="nav-item nav-item-channels"><a href="/daily/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DAILY</a></li><li class="nav-item"><a href="/budget/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BUDGET</a></li><li class="nav-item"><a href="/famille/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FAMILLE</a></li><li class="nav-item"><a href="/bien-etre/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BIEN-ÊTRE</a></li><li class="nav-item"><a href="/loisir/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LOISIRS</a></li><li class="nav-item nav-item-channels"><a href="/work/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">WORK</a></li><li class="nav-item"><a href="/open-space/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">OPEN-SPACE</a></li><li class="nav-item"><a href="/decideurs/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DÉCIDEURS</a></li><li class="nav-item"><a href="/coaching/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">COACHING</a></li><li class="nav-item nav-item-channels"><a href="/inno/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INNO</a></li><li class="nav-item"><a href="/demain/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DEMAIN</a></li><li class="nav-item"><a href="/tech/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TECH</a></li><li class="nav-item"><a href="/green/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">GREEN</a></li><li class="nav-item nav-item-channels"><a href="/lifestyle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LIFESTYLE</a></li><li class="nav-item"><a href="/sport-life/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SPORT LIFE</a></li><li class="nav-item"><a href="/style/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">STYLE</a></li><li class="nav-item"><a href="/horizon/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HORIZON</a></li><li class="nav-item"><a href="/men-style/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MEN STYLE</a></li><li class="nav-item nav-item-channels"><a href="/france/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FRANCE</a></li><li class="nav-item"><a href="/societe/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li class="nav-item"><a href="/faits-divers/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li class="nav-item"><a href="/politique/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li class="nav-item"><a href="/justice/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">JUSTICE</a></li><li class="nav-item"><a href="/international/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INTERNATIONAL</a></li><li class="nav-item nav-item-channels"><a href="/economie/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ECONOMIE</a></li><li class="nav-item"><a href="/entreprises/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li class="nav-item"><a href="/emploi/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EMPLOI</a></li><li class="nav-item"><a href="/insolite/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INSOLITE</a></li><li class="nav-item nav-item-channels"><a href="/culture/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CULTURE</a></li><li class="nav-item"><a href="/cinema/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li class="nav-item"><a href="/musique/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li class="nav-item"><a href="/medias/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li class="nav-item"><a href="/people/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li class="nav-item"><a href="/tele/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li><li class="nav-item nav-item-channels"><a href="/sport/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SPORT</a></li><li class="nav-item"><a href="/football/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li class="nav-item"><a href="/tennis/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li class="nav-item"><a href="/formule-1/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li class="nav-item"><a href="/hippisme/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIPPISME</a></li><li class="nav-item"><a href="/sciences/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SCIENCES</a></li><li class="nav-item"><a href="/sante/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SANTÉ</a></li><li class="nav-item"><a href="/conso-argent/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CONSO-ARGENT</a></li><li class="nav-item"><a href="/loisirs/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LOISIRS</a></li><li class="nav-item"><a href="/high-tech/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIGH-TECH</a></li><li class="nav-item"><a href="/beaute/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BEAUTÉ</a></li><li class="nav-item"><a href="/la-mediatrice-vous-repond/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LA MÉDIATRICE VOUS RÉPOND</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EN CONTINU</a></li><li class="nav-item nav-item-channels"><a href="https://www.tf1.fr/" target="_blank" title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MYTF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TMC</a></li><li class="nav-item"><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TFX</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-directs" ><label for="openitems-menu-directs" class="nav-title"><i class="icon-menu-directs"></i><div>Directs</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Directs</li><li class="nav-item"><a href="/direct/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Direct TV</a></li><li class="nav-item"><a href="/fil-info/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Fil Info</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">En Continu</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-replay" ><label for="openitems-menu-replay" class="nav-title"><i class="icon-menu-replay"></i><div>Replay</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Replay</li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">LCI</a></li><li class="nav-item"><a href="/emission/johnny-hallyday-la-guerre-en-heritage/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Johnny Hallyday, la guerre en héritage</a></li><li class="nav-item"><a href="/emission/24h-pujadas-l-info-en-questions/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24h Pujadas, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/la-matinale/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La Matinale</a></li><li class="nav-item"><a href="/emission/l-invite-d-audrey-crespo-mara/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;invité d&#39;Audrey Crespo-Mara </a></li><li class="nav-item"><a href="/emission/la-republique-lci/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La République LCI</a></li><li class="nav-item"><a href="/emission/au-coeur-des-regions/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au cœur des régions</a></li><li class="nav-item"><a href="/emission/politiquement-show/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Politiquement Show</a></li><li class="nav-item"><a href="/emission/le-debat/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Débat</a></li><li class="nav-item"><a href="/emission/carte-blanche/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Carte Blanche</a></li><li class="nav-item"><a href="/emission/le-live-politique/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Live Politique</a></li><li class="nav-item"><a href="/emission/l-entretien-d-audrey/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;entretien d&#39;Audrey</a></li><li class="nav-item"><a href="/emission/la-matinale-du-week-end/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La matinale du week-end</a></li><li class="nav-item"><a href="/emission/le-brunch-de-l-info/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Brunch de l&#39;info</a></li><li class="nav-item"><a href="/emission/24-heures-le-week-end-l-info-en-questions/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24 heures le week-end, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/enquete-publique/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Enquête publique</a></li><li class="nav-item"><a href="/emission/au-coeur-de-la-course/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au coeur de la course</a></li><li class="nav-item"><a href="/emission/l-oeil-de-bridoulot/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;œil de Bridoulot</a></li><li class="nav-item"><a href="/emission/vis-leurs-vies/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Vis leurs vies</a></li><li class="nav-item"><a href="/emission/le-grand-jury/"  title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Jury</a></li><li class="nav-item"><a href="/emission/le-mot-de-l-eco-9530/"  title="" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le mot de l&#39;éco</a></li><li class="nav-item"><a href="/emission/meteo-des-neiges/"  title="" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Météo des neiges</a></li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="/emission/le-13h/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h</a></li><li class="nav-item"><a href="/emission/le-20h/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h</a></li><li class="nav-item"><a href="/emission/le-20h-le-mag/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h Le Mag</a></li><li class="nav-item"><a href="/emission/jt-we-13h/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 13h</a></li><li class="nav-item"><a href="/emission/jt-we-20h/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 20h</a></li><li class="nav-item"><a href="/emission/sept-a-huit/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Sept à huit</a></li><li class="nav-item"><a href="/emission/grands-reportages/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Grands Reportages</a></li><li class="nav-item"><a href="/emission/reportages-decouverte/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Reportages Découverte </a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-meteo" ><label for="openitems-menu-meteo" class="nav-title"><i class="icon-menu-meteo"></i><div>Météo</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Météo</li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N" class="trackXiti">Découvrez la météo du jour</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-jeux" ><label for="openitems-menu-jeux" class="nav-title"><i class="icon-menu-jeux"></i><div>Jeux</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Jeux</li><li class="nav-item"><a href="/jeux/solitaire/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Solitaire</a></li><li class="nav-item"><a href="/jeux/mots-fleches/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-fléchés</a></li><li class="nav-item"><a href="/jeux/mots-croises/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-croisés</a></li><li class="nav-item"><a href="/jeux/puzzle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Puzzle</a></li><li class="nav-item"><a href="/jeux/sudoku/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Sudoku</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-plus" ><label for="openitems-menu-plus" class="nav-title"><i class="icon-menu-plus"></i><div>Plus</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Plus</li><li class="nav-item"><a href="/mentions-legales/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Mentions légales</a></li><li class="nav-item"><a href="/conditions-generales-d-utilisation/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Conditions générales d&#39;utilisation</a></li><li class="nav-item"><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique de protection des données personnelles</a></li><li class="nav-item"><a href="/cookie/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Cookies</a></li><li class="nav-item"><a href="/espace-presse/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Espace Presse</a></li><li class="nav-item"><a href="https://ws.facil-iti.com" target="_blank" title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Accessibilité</a></li></ul></li></ul></nav><div class="container wrapper-main" id="container"><div class="site-content-wrapper"><header><div class="header"><div class="picture-wrapper  header__image"><div class="overflowed u-fp "><picture><source data-srcset="https://photos.lci.fr/images/613/344/police-illustration-voiture-87882c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/819/460/police-illustration-voiture-5a159f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/1024/576/police-illustration-voiture-4952bb-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/police-illustration-voiture-87882c-0@1x.jpeg"class="picture lazyload no-lazyload initjs"alt="Limoges : le corps d’une femme retrouvé dans un drap"data-module="lazyload"/></picture></div> <div class="copyright copyright-picture copyright-bottom">KENZO TRIBOUILLARD / AFP</div> </div><div class="header__title header__title--image"><h1 class="header__title__text header__title__text--light">Limoges : le corps d’une femme retrouvé dans un drap</h1></div></div></header><div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html&via=LCI&text=Limoges : le corps d’une femme retrouvé dans un drap"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>FAIT DIVERS - Une femme de 35 ans a été retrouvée morte jeudi, dans un jardin à Limoges. Alors que son corps était enroulé dans un drap, la piste criminelle ne fait aucun doute pour les enquêteurs. </span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2018-06-08T14:22:54.346Z">2018-06-08T14:22:54.346Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Des proches avaient signal&#xE9; sa disparition quelques jours auparavant. Une femme &#xE2;g&#xE9;e de 35 ans a &#xE9;t&#xE9; retrouv&#xE9;e morte jeudi par la police &#xE0; Limoges (Haute-Vienne). Les enqu&#xEA;teurs ont retrouv&#xE9; son corps dans le jardin d&#x2019;un logement. Le cadavre de la victime &#xE9;tait enroul&#xE9; dans un drap, et dissimul&#xE9; sous de la terre.&#xA0;</p>
<p><br></p>
<p>La piste criminelle ne fait aucun doute pour les enqu&#xEA;teurs. Le SRPJ de Limoges est saisi de l&#x2019;enqu&#xEA;te. Une autopsie est en cours pour d&#xE9;terminer la cause de la mort.&#xA0;</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name"><a href="mailto:tmichel@tf1.fr">La rédaction de LCI</a></p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2018-06-08T14:23:04.539Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2018-06-08T14:22:54.346Z"></time></p><ul class="article__author__social"><li class="icon-email"><a href="mailto:tmichel@tf1.fr" class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A">Email</a></li><li class="icon-twitter"><a href="https://twitter.com/tristan_m" target="_blank" class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A">Twitter</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><div class="col-full"><ul class="bounce-topic__list clearfix"><div class="u-dib"><li class="bounce-topic__item"><a href="/faits-divers/arrestation-d-un-refugie-irakien-en-france-l-ofpra-avait-fait-reverifier-son-dossier-par-le-ministere-de-l-interieur-2089970.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/calvados-un-irakien-cadre-presume-de-l-ei-arrete-en-mars-20180608-0004-d9eb90-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/calvados-un-irakien-cadre-presume-de-l-ei-arrete-en-mars-20180608-0004-071910-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/calvados-un-irakien-cadre-presume-de-l-ei-arrete-en-mars-20180608-0004-314377-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Arrestation d&#39;un réfugié irakien en France : l&#39;Ofpra avait fait &quot;revérifier son dossier&quot; par le ministère de l&#39;Intérieur"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Arrestation d&#39;un réfugié irakien en France : l&#39;Ofpra avait fait &quot;revérifier son dossier&quot; par le ministère de l&#39;Intérieur</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-08T15:07:26.118Z">2018-06-08T15:07:26.118Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/faits-divers/disparition-inquietante-de-theo-toujours-aucune-nouvelle-depuis-deux-semaines-2089979.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/disparition-inquietante-de-theo-toujours-aucune-nouvelle-depuis-deux-semaines-20180608-1620-078c9d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/disparition-inquietante-de-theo-toujours-aucune-nouvelle-depuis-deux-semaines-20180608-1620-18cdda-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/disparition-inquietante-de-theo-toujours-aucune-nouvelle-depuis-deux-semaines-20180608-1620-66fea1-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Disparition inquiétante de Théo : toujours aucune nouvelle depuis deux semaines"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Disparition inquiétante de Théo : toujours aucune nouvelle depuis deux semaines</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-08T11:04:10.000Z">2018-06-08T11:04:10.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/faits-divers/meteo-france-cher-un-homme-retrouve-mort-dans-son-vehicule-apres-les-orages-et-les-pluies-2089948.html" class="bounce-topic__link"><div class="bounce-topic__image"></div><div class="bounce-topic__content"><p class="bounce-topic__title">Cher : un homme retrouvé mort dans son véhicule après les orages de jeudi</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-08T09:56:46.386Z">2018-06-08T09:56:46.386Z</time></div></div></a></li></div><div class="u-dib"><li class="bounce-topic__item"><a href="/faits-divers/il-s-appretait-a-integrer-une-ecole-d-art-deux-amis-de-kevin-17-ans-assassine-mourmelon-le-grand-racontent-le-garcon-qu-il-etait-2089939.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/obseques-de-kevin-victime-d-une-machination-20180608-0734-8581f6-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/obseques-de-kevin-victime-d-une-machination-20180608-0734-15b343-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/obseques-de-kevin-victime-d-une-machination-20180608-0734-6e3fd7-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="&quot;Il s&#39;apprêtait à intégrer une école d&#39;art&quot;, deux amis de Kévin, 17 ans, assassiné, racontent le garçon qu&#39;il était "data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">&quot;Il s&#39;apprêtait à intégrer une école d&#39;art&quot;, deux amis de Kévin, 17 ans, assassiné, racontent le garçon qu&#39;il était </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-08T08:59:23.080Z">2018-06-08T08:59:23.080Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/faits-divers/assassinat-de-kevin-a-mourmelon-le-grand-les-obseques-cet-apres-midi-avant-une-marche-blanche-demain-2089929.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/obseques-de-kevin-a-mourmelon-le-diacre-de-la-ceremonie-s-exprime-20180608-1354-f137e8-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/obseques-de-kevin-a-mourmelon-le-diacre-de-la-ceremonie-s-exprime-20180608-1354-9482fa-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/obseques-de-kevin-a-mourmelon-le-diacre-de-la-ceremonie-s-exprime-20180608-1354-b606ed-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Assassinat de Kévin à Mourmelon-le-Grand : les obsèques cet après-midi avant une marche blanche demain"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Assassinat de Kévin à Mourmelon-le-Grand : les obsèques cet après-midi avant une marche blanche demain</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-08T06:34:38.279Z">2018-06-08T06:34:38.279Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/faits-divers/allier-au-moins-deux-morts-dans-un-accident-impliquant-cinq-poids-lourds-2089901.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/383/215/pompier-illustration-3-c88c86-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/pompier-illustration-3-6f6598-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/pompier-illustration-3-d3a610-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Allier : au moins deux morts dans un accident impliquant cinq camions"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Allier : au moins deux morts dans un accident impliquant cinq camions</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-06-07T21:04:09.928Z">2018-06-07T21:04:09.928Z</time></div></div></a></li></div></ul></div></section><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="block-title block-title--section"><span>Plus d'articles</span></h2><ul class="col-full"><div class="u-mb-10"><li><a href="/faits-divers/lyceen-mortellement-poignarde-gourmelon-marne-la-jeune-femme-qui-accompagnait-la-victime-en-garde-a-vue-2089577.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Lycéen mortellement poignardé  : <span class="bounce-component__list-subtitle ">la jeune femme qui accompagnait la victime également placée en garde à vue</span></span></p></h2></div></a></li><li><a href="/faits-divers/meurtre-dans-l-aisne-le-suspect-toujours-en-garde-a-vue-2088940.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Meurtre dans l'Aisne  : <span class="bounce-component__list-subtitle ">le suspect toujours en garde à vue</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/faits-divers/meurtre-d-angelique-six-rien-ne-peut-justifier-son-acte-s-insurge-la-femme-du-suspect-david-ramault-2089218.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Meurtre d’Angélique Six  : <span class="bounce-component__list-subtitle ">"Rien ne peut justifier son acte", s'insurge la femme du suspect David Ramault </span></span></p></h2></div></a></li><li><a href="/faits-divers/meurtre-d-angelique-en-prison-david-ramault-ecrit-une-lettre-pour-tenter-d-expliquer-son-geste-2088559.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Meurtre d’Angélique  : <span class="bounce-component__list-subtitle ">en prison, David Ramault écrit une lettre pour tenter d’expliquer son geste</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/faits-divers/orleans-un-homme-tue-une-mere-de-famille-a-coups-de-couteau-2088629.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Orléans  : <span class="bounce-component__list-subtitle ">un homme tue une mère de famille à coups de couteau</span></span></p></h2></div></a></li><li><a href="/faits-divers/sept-a-huit-freres-ennemis-le-combat-d-irene-et-michel-brunel-apres-la-mort-de-leur-fils-2087216.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>SEPT À HUIT : <span class="bounce-component__list-subtitle "> Frères ennemis ? Le combat d'Irène et Michel Brunel après la mort de leur fils</span></span></p></h2></div></a></li></div></ul></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/france/" class="">FRANCE</a><span class="arrow">></span></li><li><a href="/faits-divers/" class="">FAITS DIVERS</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/france/","name":"FRANCE"}},{"@type":"ListItem","position":3,"item":{"@id":"/faits-divers/","name":"FAITS DIVERS"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></div><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div>  <div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2018-06-08T15:56:08.927Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="778d9600-3b51-4592-b4cf-7e73e8117306"class="live-text u-pr time-line"data-module="live-text"data-day="08"data-date="2018-06-08T15:56:08.927Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:56</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>ANTITERRORISME</strong></p></div><a href="/faits-divers/arrestation-d-un-refugie-irakien-en-france-l-ofpra-avait-fait-reverifier-son-dossier-par-le-ministere-de-l-interieur-2089970.html" class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Arrestation d&#39;un réfugié irakien en France : l&#39;Ofpra avait fait &quot;revérifier son dossier&quot; par le ministère de l&#39;Intérieur</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/migrants-refugies-immigration-14a516-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/migrants-refugies-immigration-7147e2-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/migrants-refugies-immigration-9bdbd4-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/migrants-refugies-immigration-14a516-1@1x.jpeg"class="picture lazyload no-lazyload initjs"alt="Arrestation d&#39;un réfugié irakien en France : l&#39;Ofpra avait fait &quot;revérifier son dossier&quot; par le ministère de l&#39;Intérieur"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/faits-divers/">FAITS DIVERS</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/faits-divers/arrestation-d-un-refugie-irakien-en-france-l-ofpra-avait-fait-reverifier-son-dossier-par-le-ministere-de-l-interieur-2089970.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/faits-divers/arrestation-d-un-refugie-irakien-en-france-l-ofpra-avait-fait-reverifier-son-dossier-par-le-ministere-de-l-interieur-2089970.html&via=LCI&text=Arrestation d&#39;un réfugié irakien en France : l&#39;Ofpra avait fait &quot;revérifier son dossier&quot; par le ministère de l&#39;Intérieur"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="c5941823-4678-4e2c-ab00-4f6d106753a3"class="live-text u-pr time-line"data-module="live-text"data-day="08"data-date="2018-06-08T15:22:30.622Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:22</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>&#xC9;MOTION</strong></p></div><a href="/people/video-mort-d-anthony-bourdain-la-reaction-bouleversante-de-rose-mcgowan-sur-twitter-asia-argento-2089994.html" class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">VIDÉO - Mort d’Anthony Bourdain : la réaction bouleversée de Rose McGowan sur Twitter</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/rosemcgowan-1-e8bfd3-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/rosemcgowan-1-2957c3-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/rosemcgowan-1-48b533-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/rosemcgowan-1-e8bfd3-0@1x.jpeg"class="picture lazyload no-lazyload initjs"alt="VIDÉO - Mort d’Anthony Bourdain : la réaction bouleversée de Rose McGowan sur Twitter"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/people/">PEOPLE</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/people/video-mort-d-anthony-bourdain-la-reaction-bouleversante-de-rose-mcgowan-sur-twitter-asia-argento-2089994.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/people/video-mort-d-anthony-bourdain-la-reaction-bouleversante-de-rose-mcgowan-sur-twitter-asia-argento-2089994.html&via=LCI&text=VIDÉO - Mort d’Anthony Bourdain : la réaction bouleversée de Rose McGowan sur Twitter"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="d208e40c-204c-48b1-810b-966bed728aa2"class="live-text u-pr time-line"data-module="live-text"data-day="08"data-date="2018-06-08T14:30:54.233Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">16:30</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>ATTENTION AUX ORAGES !</strong></p></div><a href="/societe/en-direct-fin-de-l-accalmie-8-departements-places-en-vigilance-orange-aux-orages-2088808.html" class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">EN DIRECT - Fin de l&#39;accalmie : 8 départements placés en vigilance orange aux orages</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/les-orages-continuent-a-faire-des-ravages-20180529-1716-cfed2e-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/les-orages-continuent-a-faire-des-ravages-20180529-1716-ad4006-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/les-orages-continuent-a-faire-des-ravages-20180529-1716-744363-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="EN DIRECT - Fin de l&#39;accalmie : 8 départements placés en vigilance orange aux orages"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/societe/">SOCIÉTÉ</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/societe/en-direct-fin-de-l-accalmie-8-departements-places-en-vigilance-orange-aux-orages-2088808.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/societe/en-direct-fin-de-l-accalmie-8-departements-places-en-vigilance-orange-aux-orages-2088808.html&via=LCI&text=EN DIRECT - Fin de l&#39;accalmie : 8 départements placés en vigilance orange aux orages"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/faits-divers/limoges-haute-vienne-le-corps-d-une-femme-retrouve-enroule-dans-un-drap-meurtre-privilegie-2089973.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/affaires-maelys-et-noyer-l-inquietant-nordahl-lelandais/"><h3 class="site-aside-follow-item-title title-small">Affaires Maëlys et Arthur Noyer : l’inquiétant Nordahl Lelandais</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/bertrand-cantat-l-impossible-retour/"><h3 class="site-aside-follow-item-title title-small">Bertrand Cantat, l’impossible retour ?</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/mercato-estival-2018/"><h3 class="site-aside-follow-item-title title-small">Mercato estival 2018</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/coupe-du-monde-de-football-2018-en-russie/"><h3 class="site-aside-follow-item-title title-small">Coupe du monde de football 2018 en Russie</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/commerce-mondial-trump-declenche-la-guerre-des-taxes/"><h3 class="site-aside-follow-item-title title-small">Commerce mondial : Trump déclenche la &quot;guerre des taxes&quot;</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><hr><footer class="site-footer"><div class="container"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul><li><a href="/budget/"  title="" data-xiti-libelle="budget" data-xiti="footer" data-xiti-type="N" class="trackXiti">BUDGET</a></li><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">FAMILLE</a></li><li><a href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N" class="trackXiti">BIEN-ÊTRE</a></li><li><a href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">LOISIRS</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul><li><a href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N" class="trackXiti">OPEN-SPACE</a></li><li><a href="/decideurs/"  title="" data-xiti-libelle="decideurs" data-xiti="footer" data-xiti-type="N" class="trackXiti">DÉCIDEURS</a></li><li><a href="/coaching/"  title="" data-xiti-libelle="coaching" data-xiti="footer" data-xiti-type="N" class="trackXiti">COACHING</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul><li><a href="/demain/"  title="" data-xiti-libelle="demain" data-xiti="footer" data-xiti-type="N" class="trackXiti">DEMAIN</a></li><li><a href="/tech/"  title="" data-xiti-libelle="tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">TECH</a></li><li><a href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N" class="trackXiti">GREEN</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="lifestyle" data-xiti="footer" data-xiti-type="N"><a href="/lifestyle/">LIFESTYLE</a></h3><ul><li><a href="/sport-life/"  title="" data-xiti-libelle="sport-life" data-xiti="footer" data-xiti-type="N" class="trackXiti">SPORT LIFE</a></li><li><a href="/style/"  title="" data-xiti-libelle="style" data-xiti="footer" data-xiti-type="N" class="trackXiti">STYLE</a></li><li><a href="/horizon/"  title="" data-xiti-libelle="horizon" data-xiti="footer" data-xiti-type="N" class="trackXiti">HORIZON</a></li><li><a href="/men-style/"  title="" data-xiti-libelle="men-style" data-xiti="footer" data-xiti-type="N" class="trackXiti">MEN STYLE</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="france" data-xiti="footer" data-xiti-type="N"><a href="/france/">FRANCE</a></h3><ul><li><a href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li><a href="/faits-divers/"  title="" data-xiti-libelle="faits-divers" data-xiti="footer" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">JUSTICE</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N"><a href="/international/">INTERNATIONAL</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N"><a href="/economie/">ECONOMIE</a></h3><ul><li><a href="/entreprises/"  title="" data-xiti-libelle="entreprises" data-xiti="footer" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">EMPLOI</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N"><a href="/insolite/">INSOLITE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/culture/">CULTURE</a></h3><ul><li><a href="/cinema/"  title="" data-xiti-libelle="cinema" data-xiti="footer" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li><a href="/musique/"  title="" data-xiti-libelle="musique" data-xiti="footer" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li><a href="/tele/"  title="" data-xiti-libelle="tele" data-xiti="footer" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sport" data-xiti="footer" data-xiti-type="N"><a href="/sport/">SPORT</a></h3><ul><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li><a href="/tennis/"  title="" data-xiti-libelle="tennis" data-xiti="footer" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li><a href="/formule-1/"  title="" data-xiti-libelle="formule-1" data-xiti="footer" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li><a href="/hippisme/"  title="" data-xiti-libelle="hippisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">HIPPISME</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N"><a href="/sciences/">SCIENCES</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N"><a href="/sante/">SANTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso-argent" data-xiti="footer" data-xiti-type="N"><a href="/conso-argent/">CONSO-ARGENT</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N"><a href="/loisirs/">LOISIRS</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N"><a href="/high-tech/">HIGH-TECH</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N"><a href="/beaute/">BEAUTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="la-mediatrice-vous-repond" data-xiti="footer" data-xiti-type="N"><a href="/la-mediatrice-vous-repond/">LA MÉDIATRICE VOUS RÉPOND</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2018</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Cookies</a></li><li><a href="/espace-presse/"  title="">Espace Presse</a></li><li><a href="https://ws.facil-iti.com" target="_blank" title="">Accessibilité</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>