<!doctype html><html lang="fr"><head><!-- version 3.73.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202001161458"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202001161458"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=202001161458" type="text/css"><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202001161458"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ? | LCI</title><meta name="description" content="NÉ QUELQUE PART - Et si on pouvait inscrire le lieu de résidence des parents, en plus de la ville de naissance, sur les registres d&#39;état civil ? Une proposition de loi en ce sens a été adoptée ce jeudi au Sénat. Cette mesure sera testée pendant trois ans dans certaines communes.
" /><link rel="canonical" href="https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Enfants,naissance,parents,Sénat,vidéo Famille, video"/><meta name="news_keywords" content="Enfants,naissance,parents,Sénat,vidéo Famille, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ?"><meta name="twitter:description" content="#Famille : NÉ QUELQUE PART - Et si on pouvait inscrire le lieu de résidence des parents, en plus de la ville de naissance, sur les registres d&#39;état civil ? Une proposition de loi en ce sens a été adoptée ce jeudi au Sénat. Cette mesure sera testée pendant trois ans dans certaines communes.
"><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/bebe-3-867d01-1@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ?" /><meta property="og:description" content="#Famille : NÉ QUELQUE PART - Et si on pouvait inscrire le lieu de résidence des parents, en plus de la ville de naissance, sur les registres d&#39;état civil ? Une proposition de loi en ce sens a été adoptée ce jeudi au Sénat. Cette mesure sera testée pendant trois ans dans certaines communes.
" /><meta property="og:url" content="https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/bebe-3-867d01-1@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html"/><meta property="article:section" content="Famille" /><meta property="article:section" content="Daily" /><link rel="amphtml" href="https://www.lci.fr/amp/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html"},"headline": "Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ? | LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/bebe-3-867d01-1@1x.jpeg","height": "720","width": "1280"},"datePublished": "2020-01-17T09:34:00.000Z","dateModified": "2020-01-17T09:34:41.304Z","author": {"@type": "Person","name": "Virginie FAUROUX"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "NÉ QUELQUE PART - Et si on pouvait inscrire le lieu de résidence des parents, en plus de la ville de naissance, sur les registres d&#39;état civil ? Une proposition de loi en ce sens a été adoptée ce jeudi au Sénat. Cette mesure sera testée pendant trois ans dans certaines communes.
","keywords": ["Enfants","naissance","parents","Sénat","vidéo Famille"," video"]}</script><!-- contentId=7e745be0-70d0-4c8c-a0c4-48627792f047 --></head><body data-module="sharer" class="initjs video-page video-page famille-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/famille/-2142918.html"data-sitepagetype="video"data-videoid="13683928"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--video hdr-vertical-blk--88123d initjs" style="border-color: #88123d; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/en-direct-reforme-des-retraites-187-000-manifestants-selon-l-interieur-plus-de-500-000-selon-les-syndicats-2142863.html" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Réforme des retraites</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/l-affaire-gregory/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Affaire Grégory</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/en-direct-megxit-premiere-apparition-publique-pour-le-prince-harry-depuis-le-scandale-avec-meghan-markle-et-elizabeth-ii-2142356.html" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">#MEGXIT</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/l-australie-devoree-par-les-flammes/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Incendies en Australie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/tom-leeb-fils-de-michel-leeb-representera-la-france-a-l-eurovision-2020-2142737.html" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Eurovision</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">SOS Villages</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">PODCAST</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/happy-work/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Happy Work</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Actualité en continu</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS VILLAGES</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/9h-galzi/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">9H Galzi</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-fait-parler/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ça fait parler</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353/" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course/" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde/" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre/" data-xiti-libelle="position-32" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-face-a-face-de-20h/" data-xiti-libelle="position-33" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le débat de 20h</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://tests.lci.fr/tests" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Tests de personnalité</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/gestion-des-inscriptions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/daily/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #88123d">Daily</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/famille/ class="hdr-vertical-main-nav-blk__item-lnk">Famille</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/psycho/ class="hdr-vertical-main-nav-blk__item-lnk">Psycho</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/vie-de-couple/ class="hdr-vertical-main-nav-blk__item-lnk">Vie de couple</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/partage-des-taches/ class="hdr-vertical-main-nav-blk__item-lnk">Partage des tâches</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ?</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/bebe-3-83f57e-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/bebe-3-c2d448-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/bebe-3-fc5da5-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/bebe-3-83f57e-1@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ?"data-module="lazyload" /></picture></figure></div><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-d278ef0f-4520-4b35-ad4b-6b9a6c950063">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-d278ef0f-4520-4b35-ad4b-6b9a6c950063');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/bebe-3-83f57e-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/bebe-3-c2d448-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/bebe-3-fc5da5-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/bebe-3-83f57e-1@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="Le lieu d&#39;habitation des parents, en plus de celui de l&#39;accouchement, bientôt inscrit sur les registres d&#39;état civil ?"data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html" data-videoid="13683928" data-csspath="https://player.tf1.fr/static/1.0.80/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=extract data-date-diffusion="" data-originalPic=https://photos.lci.fr/images/640/360/bebe-3-82a67b-1@1x.jpeg></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div></header><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Acte de naissance : et si le lieu de résidence était indiqué ?","description": "Le député de la Seine-Maritime, Christophe Bouillon veut proposer une loi qui permettrait aux parents d&#39;enregistrer à l&#39;état civil le lieu de résidence de leur enfant. Une proposition soutenue par une quarantaine de députés de tous bords politiques.","thumbnailUrl": "https://photos.lci.fr/images/1920/1080/acte-de-naissance-et-si-le-lieu-de-residence-etait-indique-20191225-2215-699951-0@1x.jpeg","uploadDate": "2019-12-25T21:15:01.000Z","embedURL": "https://www.tf1.fr/embedplayer/13683928","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/bebe-3-83f57e-1@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><section class="article-vertical"><a class="article-vertical__name icon-chevron" href="/famille/" style="color:#88123d">Famille</a><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="Famille"data-xiti-libelle="abonne_Famille::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#88123d"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:#88123d">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#88123d"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></section><h2 class="article-chapo">NÉ QUELQUE PART - Et si on pouvait inscrire le lieu de résidence des parents, en plus de la ville de naissance, sur les registres d'état civil ? Une proposition de loi en ce sens a été adoptée ce jeudi au Sénat. Cette mesure sera testée pendant trois ans dans certaines communes.
</h2><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2020-01-17T09:34:00.000Z">2020-01-17T09:34:00.000Z</time><span class="article__date-credit__credit "> - Virginie FAUROUX</span></div></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Comment revitaliser les services d&apos;&#xE9;tat civil des petites communes priv&#xE9;es de maternit&#xE9; et donc de d&#xE9;clarations de naissance ? Le S&#xE9;nat a vot&#xE9; ce jeudi en premi&#xE8;re lecture l&apos;exp&#xE9;rimentation de registres &quot;miroirs&quot;, avec des actes de naissance restant officiellement &#xE9;tablis sur le lieu de l&apos;accouchement mais ensuite transcrits sur les registres du lieu d&apos;habitation des parents. A noter que cette proposition de loi est sans effet sur les mentions figurant sur les documents officiels (carte nationale d&apos;identit&#xE9;, passeport, etc.) : le lieu de naissance, &#xE9;l&#xE9;ment majeur de l&apos;identit&#xE9; juridique des personnes, y restera seul mentionn&#xE9;.&#xA0;</p>

<p>M&#xEA;me si cette mesure peut sembler symbolique, ce changement ne serait pas si anodin que cela. Il aurait pour but, selon les auteurs du texte, de redonner de l&apos;activit&#xE9; aux registres d&apos;&#xE9;tat civil de nombreuses mairies, priv&#xE9;s de d&#xE9;clarations de naissance &#xE0; cause de la concentration de plus en plus grande des services de maternit&#xE9;.&#xA0;</p></section><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Voir aussi</h3><ul class="article-read-more-blk__list">      <li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/population/video-nombre-d-habitants-esperance-de-vie-naissances-que-retenir-du-portrait-annuel-de-la-france-dresse-par-l-insee-2142702.html">Nombre d&#39;habitants, espérance de vie, naissances... Que retenir du portrait annuel de la France dressé par l&#39;Insee ?</a></li></ul></section><section class="paragraph-block"><p>Ainsi, 99,6 % des naissances ont lieu dans moins de 500 communes, sur un total de quelque 34.500 communes. &quot;&#xC0; Paris, il n&apos;y a que quatre arrondissements sur vingt o&#xF9; l&apos;on peut d&#xE9;clarer des naissances. En Corse, trois villes seulement&quot;, note dans les colonnes du<a href="http://www.leparisien.fr/societe/carte-nationale-d-identite-vers-une-mesure-pour-indiquer-ou-vos-enfants-ont-grandi-16-01-2020-8237190.php" rel="nofollow"><em> Parisien</em></a> Herv&#xE9; Marseille, le pr&#xE9;sident du groupe Union centriste au S&#xE9;nat, signataire du texte. R&#xE9;sultat : on trouve de moins en moins de diversit&#xE9; g&#xE9;ographique sur les registres d&apos;&#xE9;tat civil.&#xA0;</p>

<p>Concr&#xE8;tement, cette mesure sera exp&#xE9;riment&#xE9;e durant trois ans, dans certaines communes. Une proc&#xE9;dure qui n&apos;est pas forc&#xE9;ment accueillie &#xE0; bras ouverts par les maires ruraux qui pensent, pour certains, que la priorit&#xE9; devrait plut&#xF4;t &#xEA;tre le maintien des maternit&#xE9;s dans les petites communes.</p>

<p>En revanche, les g&#xE9;n&#xE9;alogistes se f&#xE9;licitent. Interrog&#xE9; par <em>Le Parisien</em>, Christophe Becker, le directeur de Geneanet, un site de g&#xE9;n&#xE9;alogie en ligne, juge que c&apos;est &quot;une tr&#xE8;s bonne id&#xE9;e&quot;. &quot;Aujourd&apos;hui, quand on fait de la g&#xE9;n&#xE9;alogie, on s&apos;int&#xE9;resse tr&#xE8;s vite aux villages d&apos;origine des anc&#xEA;tres, qui sont pour la plupart des petites communes&quot;, pr&#xE9;cise-t-il. Si cette proposition de loi va &#xE0; son terme, ils pourront cibler davantage les endroits o&#xF9; les familles ont v&#xE9;cu &#xE0; un moment pr&#xE9;cis.</p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name"><a href="mailto:vfauroux@tf1.fr">Virginie FAUROUX</a></p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2020-01-17T09:34:41.304Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2020-01-17T09:34:00.000Z"></time></p><ul class="article__author__social"><li class="icon-email"><a href="mailto:vfauroux@tf1.fr" class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A">Email</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><section class="grid-blk" data-blocxiti="article-bounce-folder"><h2 class="grid-blk__title">Sur le même sujet</h2><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/people/ingrid-chauvin-enceinte-dans-demain-nous-appartient-quand-ca-faisait-echo-a-la-disparition-de-ma-fille-c-etait-tres-douloureux-2141079.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/ingrid-chauvin-documentaire-124e1b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/ingrid-chauvin-documentaire-e663ca-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/ingrid-chauvin-documentaire-b8d6af-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Ingrid Chauvin enceinte dans &quot;Demain nous appartient&quot; : &quot;Quand ça faisait écho à la disparition de ma fille, c&#39;était très douloureux&quot;</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/high-tech/video-polaroids-enceintes-connectees-quels-cadeaux-high-tech-offrir-pour-noel-2141103.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/quels-cadeaux-high-tech-offrir-pour-noel-20191223-1545-9e7cf0-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/quels-cadeaux-high-tech-offrir-pour-noel-20191223-1545-101950-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/quels-cadeaux-high-tech-offrir-pour-noel-20191223-1545-c68c59-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Polaroïds, enceintes connectées... : quels cadeaux high-tech offrir pour Noël ?</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/famille/video-pere-noel-ce-sont-les-enfants-qui-en-parlent-le-mieux-2141154.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/pere-noel-ce-sont-les-enfants-qui-en-parlent-le-mieux-20191224-1455-c44dcd-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/pere-noel-ce-sont-les-enfants-qui-en-parlent-le-mieux-20191224-1455-c7bab0-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/pere-noel-ce-sont-les-enfants-qui-en-parlent-le-mieux-20191224-1455-423d82-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Père Noël : ce sont les enfants qui en parlent le mieux</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-noel-l-heure-du-test-des-cadeaux-2141253.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/noel-l-heure-du-test-des-cadeaux-20191225-2100-200d50-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/noel-l-heure-du-test-des-cadeaux-20191225-2100-415813-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/noel-l-heure-du-test-des-cadeaux-20191225-2100-2a48c9-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Noël : l&#39;heure du test des cadeaux</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/nutrition/video-les-laits-infantiles-hypoallergeniques-seraient-ils-inefficaces-2141921.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/les-laits-infantiles-hypoallergeniques-seraient-ils-inefficaces-20200104-1530-c6de98-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/les-laits-infantiles-hypoallergeniques-seraient-ils-inefficaces-20200104-1530-d6dc5b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/les-laits-infantiles-hypoallergeniques-seraient-ils-inefficaces-20200104-1530-b31e94-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Les laits hypoallergéniques augmentent-ils le risque d&#39;allergies chez les bébés ?</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/famille/5-ans-de-l-attentat-de-charlie-hebdo-comment-parler-de-tels-evenements-traumatiques-avec-ses-enfants-2137394.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/istock-610129624-4f66f3-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/istock-610129624-71203f-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/istock-610129624-c09deb-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">5 ans de l&#39;attentat de Charlie Hebdo : comment parler de tels événements traumatiques avec ses enfants ?</p><p class="grid-blk__item-description"></p></a></article></li></ul></section></section><section class="bounce-article-blk" data-blocxiti="article-bounce-article"><section class="grid-blk" data-blocxiti="article-bounce-article"><h2 class="grid-blk__title">Et aussi</h2><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/bien-etre/video-brigitte-macron-et-didier-deschamps-lancent-l-operation-pieces-jaunes-pour-venir-en-aide-aux-enfants-malades-2142255.html" title="" ><p class="grid-blk__item-title">Brigitte Macron et Didier Deschamps lancent l&#39;opération Pièces Jaunes pour venir en aide aux enfants malades</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sorties/video-pinocchio-au-theatre-de-paris-2140714.html" title="" ><p class="grid-blk__item-title">&quot;Pinocchio&quot; au Théâtre de Paris</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/famille/comment-eviter-le-burn-out-parental-pendant-les-fetes-de-noel-les-conseils-d-une-mere-epuisee-2137817.html" title="" ><p class="grid-blk__item-title">Comment éviter le burn-out parental pendant les fêtes de Noël ? Les conseils d&#39;une &quot;mère épuisée&quot;</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-greves-la-sncf-suspend-son-service-junior-et-compagnie-les-parents-en-colere-2140803.html" title="" ><p class="grid-blk__item-title">Grève : les parents qui avaient des billets &quot;Junior &amp; Cie&quot; en colère contre la SNCF</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/police/chirurgien-accuse-de-pedocriminalite-le-nombre-de-victimes-potentielles-s-eleve-a-349-2140867.html" title="" ><p class="grid-blk__item-title">Un chirurgien accusé de pédocriminalité : &quot;Le nombre de victimes potentielles s&#39;élève à 349&quot;</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/famille/reveillon-cadeaux-de-noel-paternatalophobie-comment-certains-enfants-et-adultes-peuvent-ils-avoir-peur-du-pere-noel-2107265.html" title="" ><p class="grid-blk__item-title">&quot;Paternatalophobie&quot; : comment certains enfants (et adultes) peuvent-ils avoir peur du Père Noël ?</p></a></article></li></ul></section></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/famille/" class="">Famille</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/famille/","name":"Famille"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></p></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="17"data-date=""><section class="timeline-item-blk__body"><a href="/social/en-direct-reforme-des-retraites-187-000-manifestants-selon-l-interieur-plus-de-500-000-selon-les-syndicats-2142863.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Grève contre la réforme des retraites</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/manifestation-lille-retraites-94dd42-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/manifestation-lille-retraites-c58448-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/manifestation-lille-retraites-71eed8-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2020-01-17T10:53:22.561Z"><time class="timeline-item-blk__time">11:53</time><section class="timeline-item-blk__body"><a href="/population/paul-bocuse-perd-sa-3e-etoile-un-petit-coup-de-pub-pour-le-guide-michelin-perico-legasse-2142991.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Le restaurant Paul Bocuse perd sa 3e étoile, &quot;la cuisine française est en deuil&quot;"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Le restaurant Paul Bocuse perd sa 3e étoile, &quot;la cuisine française est en deuil&quot;</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2020-01-17T10:47:13.542Z"><time class="timeline-item-blk__time">11:47</time><section class="timeline-item-blk__body"><a href="/medias/programme-tv-the-voice-2020-marc-lavoine-s-installe-dans-le-fauteuil-de-the-voice-le-mot-coach-est-un-peu-ambitieux-2142893.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Marc Lavoine s&#39;installe dans le fauteuil de &quot;The Voice&quot; :  &quot;Le mot coach est un peu ambitieux&quot;"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Marc Lavoine s&#39;installe dans le fauteuil de &quot;The Voice&quot; :  &quot;Le mot coach est un peu ambitieux&quot;</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2020-01-17T10:38:30.382Z"><time class="timeline-item-blk__time">11:38</time><section class="timeline-item-blk__body"><a href="/politique/la-cote-de-confiance-d-emmanuel-macron-en-hausse-en-janvier-selon-un-sondage-elabe-2142984.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="La cote de confiance d&#39;Emmanuel Macron en hausse en janvier"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">La cote de confiance d&#39;Emmanuel Macron en hausse en janvier</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2020-01-17T10:16:44.518Z"><time class="timeline-item-blk__time">11:16</time><section class="timeline-item-blk__body"><a href="/sante/pneumonie-chinoise-l-epidemie-fait-un-deuxieme-mort-en-chine-un-deuxieme-cas-detecte-en-thailande-2142961.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Mystérieuse pneumonie chinoise : l&#39;épidémie fait un deuxième mort et réveille le spectre du Sras"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Mystérieuse pneumonie chinoise : l&#39;épidémie fait un deuxième mort et réveille le spectre du Sras</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2020-01-17T09:41:19.335Z"><time class="timeline-item-blk__time">10:41</time><section class="timeline-item-blk__body"><a href="/politique/video-interview-brigitte-macron-sur-tf1-reagit-aux-propos-haineux-sur-les-reseaux-sociaux-2142963.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;On peut vous assassiner en toute liberté&quot; : Brigitte Macron réagit aux propos haineux sur les réseaux sociaux"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;On peut vous assassiner en toute liberté&quot; : Brigitte Macron réagit aux propos haineux sur les réseaux sociaux</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/famille/le-lieu-d-habitation-des-parents-en-plus-de-celui-de-l-accouchement-bientot-inscrit-sur-les-registres-d-etat-civil-2142918.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Tout savoir sur</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/le-gouvernement-face-au-mur-du-5-decembre/">Les grèves contre la réforme des retraites d&#39;Emmanuel Macron</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/megxit/">#Megxit</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/guerre-des-nerfs-entre-l-iran-et-les-etats-unis/">Iran - Etats-Unis : l&#39;inquiétante escalade</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/ecole-on-n-a-pas-encore-tout-essaye/">École : on n’a pas encore tout essayé</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/sos-villages/">SOS Villages</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/"class="tab-bar-link trackXiti"data-link="direct"data-xiti="tab-bar::picto-direct"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Direct</p></a></li><li class="tab-bar-list__item"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti"data-link="newsletter"data-xiti="tab-bar::picto-newsletter"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo hide"><a href="/fil-info"class="tab-bar-link tab-bar-link__filinfo trackXiti"data-link="fil-info"data-xiti="tab-bar::picto-fil-info"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item tab-bar-list__item__alert"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__alert trackXiti"data-link="alert"data-xiti="tab-bar::picto-alerte"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 15 18" class="tab-bar-link__icon icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="tab-bar-link__label">Alertes</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti"data-link="share"data-xiti="tab-bar::picto-partage"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z"/></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__alert"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Alertes</h2><p class="tab-bar-popin__subtitle">Recevez les alertes infos pour les sujets qui vous intéressent</p></div><hr/><div class="tab-bar-popin__content"><ul class="tab-bar-popin__subscribe tab-bar-popin__subscribe--article" data-current="Daily"><li class="tab-bar-popin__subscribe--item" data-vertical="Famille"><p class="tab-bar-popin__subscribe--title" style="color:">Famille</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="Famille"data-xiti-libelle="abonne_Famille::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Daily"><p class="tab-bar-popin__subscribe--title" style="color:#88123d">Daily</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="Daily"data-xiti-libelle="abonne_Daily::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#88123d"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:#88123d">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#88123d"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul><div class="tab-bar-popin__subscribe--item tab-bar-popin__subscribe--all"><p class="tab-bar-popin__subscribe--title">Toutes les alertes</p><button class="btn-push btn-push__tags initjs trackXiti btn-push__all"data-module="btn-push"data-pushtag="Daily"data-xiti-libelle="abonne_Daily::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll="true"><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Toutes</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></div><ul class="tab-bar-popin__subscribe--list"><li class="tab-bar-popin__subscribe--item" data-vertical="NEWSROOM"><p class="tab-bar-popin__subscribe--title" style="color:">NEWSROOM</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="NEWSROOM"data-xiti-libelle="abonne_NEWSROOM::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOCIÉTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">SOCIÉTÉ</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="SOCIÉTÉ"data-xiti-libelle="abonne_SOCIÉTÉ::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="DAILY"><p class="tab-bar-popin__subscribe--title" style="color:">DAILY</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="DAILY"data-xiti-libelle="abonne_DAILY::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MA SANTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">MA SANTÉ</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="MA SANTÉ"data-xiti-libelle="abonne_MA SANTÉ::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CULTURE"><p class="tab-bar-popin__subscribe--title" style="color:">CULTURE</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="CULTURE"data-xiti-libelle="abonne_CULTURE::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="ÉVASION"><p class="tab-bar-popin__subscribe--title" style="color:">ÉVASION</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="ÉVASION"data-xiti-libelle="abonne_ÉVASION::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CONSO"><p class="tab-bar-popin__subscribe--title" style="color:">CONSO</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="CONSO"data-xiti-libelle="abonne_CONSO::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="WORK"><p class="tab-bar-popin__subscribe--title" style="color:">WORK</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="WORK"data-xiti-libelle="abonne_WORK::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="INNO"><p class="tab-bar-popin__subscribe--title" style="color:">INNO</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="INNO"data-xiti-libelle="abonne_INNO::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="PODCAST"><p class="tab-bar-popin__subscribe--title" style="color:">PODCAST</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="PODCAST"data-xiti-libelle="abonne_PODCAST::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MYTF1"><p class="tab-bar-popin__subscribe--title" style="color:">MYTF1</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="MYTF1"data-xiti-libelle="abonne_MYTF1::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Actualité en continu"><p class="tab-bar-popin__subscribe--title" style="color:">Actualité en continu</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="Actualité en continu"data-xiti-libelle="abonne_Actualité en continu::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOS VILLAGES"><p class="tab-bar-popin__subscribe--title" style="color:">SOS VILLAGES</p><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushtag="SOS VILLAGES"data-xiti-libelle="abonne_SOS VILLAGES::bouton-suivre"data-xiti=""data-xiti-type="A" data-pushAll=""><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul></div></div><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail"><input class="tab-bar-popin__form--submit trackXiti" type="submit" value="OK" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /></form><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link">En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Recevez les alertes infos pour les sujets qui vous intéressent</p></div><hr/></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N">Planète</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N">Police</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N">Justice</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N">Terrorisme</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N">Football</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N">Autres sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N">Insolite</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N">Social</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N">Population</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N">Famille</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N">Vie de couple</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N">Psycho</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N">Loisirs</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N">Nutrition</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N">Beauté</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N">People</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N">Médias</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N">Sorties</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N">Voyages</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N">SOS Villages</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N">Mon argent</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N">Immobilier</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N">Automobile</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N">Shopping</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N">Open-space</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N">Emploi</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N">Sciences</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N">Green</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N">High-tech</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">PODCAST</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/happy-work/"  title="" data-xiti-libelle="happy-work" data-xiti="footer" data-xiti-type="N">Happy Work</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="actualite-en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">Actualité en continu</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS VILLAGES</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2020</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>