<!doctype html><html lang="fr"><head><!-- version 3.56.3 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201906031140"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=201906031140"></script><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=201906031140" type="text/css"><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Marseillaise sifflée lors du match Turquie-France : &quot;Inacceptable&quot; pour Macron - LCI</title><meta name="description" content="Actualités Football : RESPECT - Battus samedi par la Turquie 2-0, les Bleus ont aussi dû faire face à un public turc hostile. La Marseillaise a été copieusement sifflée par une partie des supporters. &quot;Inacceptable&quot; pour Emmanuel Macron." /><link rel="canonical" href="https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo Football,Football,fff,Rassemblement national,Équipe de France de football,Euro 2020,Emmanuel Macron"/><meta name="news_keywords" content="vidéo,news,news  Football,Football,Football,fff,Rassemblement national,Équipe de France de football,Euro 2020,Emmanuel Macron,Newsroom"/><meta name="google-site-verification" content="" /><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//static-player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Marseillaise sifflée lors du match Turquie-France : &quot;Inacceptable&quot; pour Macron"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Marseillaise sifflée lors du match Turquie-France : &quot;Inacceptable&quot; pour Macron"><meta name="twitter:description" content="#Football : RESPECT - Battus samedi par la Turquie 2-0, les Bleus ont aussi dû faire face à un public turc hostile. La Marseillaise a été copieusement sifflée par une partie des supporters. &quot;Inacceptable&quot; pour Emmanuel Macron."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/turquie-france-voir-la-marseillaise-en-video-93add3-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Marseillaise sifflée lors du match Turquie-France : &quot;Inacceptable&quot; pour Macron" /><meta property="og:description" content="#Football : RESPECT - Battus samedi par la Turquie 2-0, les Bleus ont aussi dû faire face à un public turc hostile. La Marseillaise a été copieusement sifflée par une partie des supporters. &quot;Inacceptable&quot; pour Emmanuel Macron." /><meta property="og:url" content="https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/turquie-france-voir-la-marseillaise-en-video-93add3-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html"/><meta property="article:section" content="Football" /><meta property="article:section" content="Newsroom" /><link rel="amphtml" href="https://www.lci.fr/amp/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html"},"headline": "Marseillaise sifflée lors du match Turquie-France : &quot;Inacceptable&quot; pour Macron - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/turquie-france-voir-la-marseillaise-en-video-93add3-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2019-06-09T16:38:07.180Z","dateModified": "2019-06-09T16:39:25.718Z","author": {"@type": "Person","name": "Hugues Garnier"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités Football : RESPECT - Battus samedi par la Turquie 2-0, les Bleus ont aussi dû faire face à un public turc hostile. La Marseillaise a été copieusement sifflée par une partie des supporters. &quot;Inacceptable&quot; pour Emmanuel Macron."}</script><!-- contentId=d99d7140-2e36-4e9e-a1c5-603701fabf68 --></head><body class="video-page football-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/football/-2123562.html"data-sitepagetype="video"data-videoid="13641893"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--video hdr-vertical-blk--D51517 initjs" style="border-color: #D51517; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/coupe-du-monde-de-football-feminin-2019/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Coupe du monde 2019</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/tempete-miguel-alerte-l-ouest-de-la-france-touche-par-de-forts-vents-vendredi-7-juin-2019-2123208.html" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Tempête Miguel</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/en-direct-mercato-2019-le-real-madrid-officialise-l-arrivee-d-eden-hazard-prix-transfert-chelsea-2122958.html" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Mercato</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/a-la-loupe/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">À la loupe</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/nos-debats-avec-le-drenche/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Nos débats avec le Drenche</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emissions/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Vos émissions en replay</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/elections/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Élections Européennes 2019</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/examens/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Examens 2019</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">EN CONTINU</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;invité Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-heure-de-bachelot/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;heure de Bachelot</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas, l&#39;info en questions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-mot-de-l-eco-9530/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le mot de l&#39;éco</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24-heures-le-week-end-l-info-en-questions/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24 heures le week-end, l&#39;info en questions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/carte-blanche/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Carte Blanche</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-document/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand document</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données personnelles</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/newsroom/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #D51517">Newsroom</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/international/ class="hdr-vertical-main-nav-blk__item-lnk">International</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/politique/ class="hdr-vertical-main-nav-blk__item-lnk">Politique</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/police/ class="hdr-vertical-main-nav-blk__item-lnk">Police</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/justice/ class="hdr-vertical-main-nav-blk__item-lnk">Justice</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/terrorisme/ class="hdr-vertical-main-nav-blk__item-lnk">Terrorisme</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/planete/ class="hdr-vertical-main-nav-blk__item-lnk">Planète</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/meteo/ class="hdr-vertical-main-nav-blk__item-lnk">Météo</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/football/ class="hdr-vertical-main-nav-blk__item-lnk">Football</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/autres-sports/ class="hdr-vertical-main-nav-blk__item-lnk">Autres sports</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/insolite/ class="hdr-vertical-main-nav-blk__item-lnk">Insolite</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div><style scoped>.hdr-live-nav-blk {background-color: #D51517;background-image: none;}@media (min-width: 576px) {.hdr-live-nav-blk {background-color: transparent;}}</style><ul class="hdr-live-nav-blk hdr-live-nav-blk--D51517"><li class="hdr-live-nav-blk__item"><a href="/direct/" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-directs"></i><span class="hdr-live-nav-blk__item-lnk-lbl">direct</span></a></li><li class="hdr-live-nav-blk__item-pipe"></li><li class="hdr-live-nav-blk__item"><a href="/fil-info" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-clock"></i><span class="hdr-live-nav-blk__item-lnk-lbl">fil info</span></a></li></ul><ul class="hdr-social-nav-blk"><li class="hdr-social-nav-blk__item-share"><span class="hdr-social-nav-blk__item-share-lbl">partager</span></li><li class="hdr-social-nav-blk__item"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%23"><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-fb"></i></a></li><li class="hdr-social-nav-blk__item"data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%23&via=LCI&text="><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-tw"></i></a></li><li class="hdr-social-nav-blk__item"data-share="linkedin"data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%23&title=&summary=&source=LCI"><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-in"></i></a></li></ul></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="container wrapper-main" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="hdr-social-nav-blk"><li class="hdr-social-nav-blk__item-share"><span class="hdr-social-nav-blk__item-share-lbl">partager</span></li><li class="hdr-social-nav-blk__item"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%23"><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-fb"></i></a></li><li class="hdr-social-nav-blk__item"data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%23&via=LCI&text="><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-tw"></i></a></li><li class="hdr-social-nav-blk__item"data-share="linkedin"data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%23&title=&summary=&source=LCI"><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-in"></i></a></li></ul><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Turquie - France : Voir la Marseillaise en vidéo","description": "&quot;La marseillaise&quot;, l&#39;hymne français, a été longuement sifflé hier soir, lors du march Turquie - France, un comportement &quot;&quot;Inacceptable&quot; pour Emmanuel Macron","thumbnailUrl": "https://photos2.tf1.fr/1920/1080/marseillaise-15-0b5b45-0@1x.jpeg","uploadDate": "2019-06-08T09:50:01.000Z","contentUrl": "/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html","embedURL": "https://www.wat.tv/embedframe/254862chuPP3r13641893?noExport=1","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/turquie-france-voir-la-marseillaise-en-video-f2eae6-0@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">Marseillaise sifflée lors du match Turquie-France : &quot;Inacceptable&quot; pour Macron</h1><div class="header__video-content initjs" data-module="videoManager"><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-7e507281-f87c-457c-bf32-44454a7b478d">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-7e507281-f87c-457c-bf32-44454a7b478d');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/turquie-france-voir-la-marseillaise-en-video-f2eae6-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/turquie-france-voir-la-marseillaise-en-video-f457df-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/turquie-france-voir-la-marseillaise-en-video-e76494-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/turquie-france-voir-la-marseillaise-en-video-f2eae6-0@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="" data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html" data-videoid="13641893" data-csspath="https://player.tf1.fr/static/1.0.76/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=extract data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div></header><div class="article__vertical__wrapper grid"><div class="article__vertical u-f-canaro"><a class="article__vertical__name icon-chevron" href="/football/" style="color:#D51517">Football</a></div></div><div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html&via=LCI&text=Marseillaise sifflée lors du match Turquie-France : &quot;Inacceptable&quot; pour Macron"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>RESPECT - Battus samedi par la Turquie 2-0, les Bleus ont aussi dû faire face à un public turc hostile. La Marseillaise a été copieusement sifflée par une partie des supporters. "Inacceptable" pour Emmanuel Macron.</span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2019-06-09T16:38:07.180Z">2019-06-09T16:38:07.180Z</time><span class="article__date-credit__credit "> - Hugues Garnier</span></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Une ambiance pour le moins hostile. Samedi soir, les joueurs de l&apos;&#xE9;quipe de France affrontaient la Turquie au stade municipal de Konya. Un match qui s&apos;est sold&#xE9; par une<a href="/football/replay-france-turquie-video-sur-tf1-revivez-turquie-france-2-0-les-bleus-meconnaissables-tombent-de-haut-2123509.html"> s&#xE8;che d&#xE9;faite</a> pour les Bleus, copieusement siffl&#xE9;s par le public turc et ce d&#xE8;s leur &#xE9;chauffement sur la pelouse. &#xA0;Ces derniers n&apos;ont pas h&#xE9;sit&#xE9; &#xE0; siffler et huer la Marseillaise juste avant le d&#xE9;but de la rencontre. Un comportement qui a provoqu&#xE9; l&apos;indignation en France.&#xA0;</p></div></div><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1137419765679558656" data-conversation="none"></div></div></div></div><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1137431595294633984" data-conversation="none"></div></div></div></div><div class="article__extract grid grid-spacer-large"><div class="col-full"><p class="article__extract__text quote-text">&quot;Inacceptable&quot; pour Macron</p></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>&quot;Inacceptable&quot; pour Emmanuel Macron. &quot;Le pr&#xE9;sident de la R&#xE9;publique s&apos;est &#xE9;mu que l&apos;hymne soit siffl&#xE9;&quot; , a indiqu&#xE9; l&apos;Elys&#xE9;e &#xE0; LCI.&#xA0;Emmanuel Macron a fait savoir son indignation &#xE0; No&#xEB;l Le Graet pour qu&apos;il saisisse l&apos;UEFA. &quot;Il ne pouvait pas laisser un symbole de la r&#xE9;publique se faire huer et donc l&#x2019;a fait savoir aux autorit&#xE9;s comp&#xE9;tentes.&quot;, indique encore l&apos;Elys&#xE9;e &#xE0; LCI.&#xA0;</p>
<p><br></p>
<p>Dans un tweet post&#xE9; d&#xE8;s le d&#xE9;but du match, Marine Le Pen avait, elle &#xE9;voqu&#xE9; &quot;une honte, un affront et l&apos;inverse des valeurs de fair-play.&quot; La pr&#xE9;sidente du Rassemblement national en a appel&#xE9; &#xE0; la FIFA pour sanctionner la f&#xE9;d&#xE9;ration de football turque pour ce qu&apos;elle qualifie &#xEA;tre un &quot;manque de respect du public turc.&quot; M&#xEA;me propos de la part de Jordan Bardella. Le nouveau d&#xE9;put&#xE9; europ&#xE9;en d&#xE9;plore une attitude &quot;indigne [...] Assez de se faire marcher dessus impun&#xE9;ment !&quot; tout en r&#xE9;clament lui aussi des sanctions. &#xA0;Ancien membre du Front national, Florian Philippot s&apos;est lui aussi fendu d&apos;un bref tweet, une &quot;honte&quot; selon lui. &#xA0;</p></div></div><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1137433002705924096" data-conversation="none"></div></div></div></div><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1137435306364420096" data-conversation="none"></div></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Du c&#xF4;t&#xE9; des R&#xE9;publicains, la d&#xE9;put&#xE9;e des Bouches-du-Rh&#xF4;ne Val&#xE9;rie Boyer parle &#xE9;galement d&apos;une &quot;attitude indigne de la part de la Turquie !&quot; Invit&#xE9;e sur le plateau du Grand Jury LCI/RTL/ Le Figaro, Val&#xE9;rie P&#xE9;cresse demande quant &#xE0; elle &#xE0; la FIFA de prendre ses responsabilit&#xE9;s et d&apos;interdire l&apos;acc&#xE8;s au stade aux supporters sifflant l&apos;hymne national adverse.&#xA0;</p></div></div><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1137451145289445376" data-conversation="none"></div></div></div></div><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1137471621353103362" data-conversation="none"></div></div></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name">Hugues Garnier</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2019-06-09T16:39:25.718Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2019-06-09T16:38:07.180Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><ul class="tag-list-block-list"><li><a href="/sujet/football/" title="">Football</a></li><li><a href="/sujet/rassemblement-national/" title="">Rassemblement national</a></li><li><a href="/sujet/equipe-de-france-de-football/" title="">Équipe de France de football</a></li><li><a href="/sujet/emmanuel-macron/" title="">Emmanuel Macron</a></li></ul><div class="col-full"><ul class="bounce-topic__list clearfix"><div class="u-dib"><li class="bounce-topic__item"><a href="/football/je-ne-sais-pas-qui-a-invente-cette-regle-la-double-peine-carton-rouge-penalty-de-marquinhos-lors-de-angers-psg-1-2-est-elle-justifiee-ligue-1-2120853.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/marquinhos-angers-psg-ac94da-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/marquinhos-angers-psg-43651e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/marquinhos-angers-psg-f7b230-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="&quot;Je ne sais pas qui a inventé cette règle&quot; : la double peine de Marquinhos lors de Angers-PSG est-elle justifiée ?" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">&quot;Je ne sais pas qui a inventé cette règle&quot; : la double peine de Marquinhos lors de Angers-PSG est-elle justifiée ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-05-11T21:35:08.036Z">2019-05-11T21:35:08.036Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/football/match-om-ol-en-direct-face-a-marseille-lyon-peut-frapper-fort-dans-la-course-au-podium-le-bus-lyonnais-caillasse-2120909.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/maxwel-cornet-om-ol-9e0e36-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/maxwel-cornet-om-ol-6407e4-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/maxwel-cornet-om-ol-da0be6-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="REVIVEZ - OM-OL (0-3) : Lyon enfonce Marseille et fait un grand pas vers la Ligue des champions" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">REVIVEZ - OM-OL (0-3) : Lyon enfonce Marseille et fait un grand pas vers la Ligue des champions</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-05-12T17:38:21.540Z">2019-05-12T17:38:21.540Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/football/mercato-le-psg-tente-de-chiper-antoine-griezmann-au-fc-barcelone-mais-2121164.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/griezmann-mbappe-c7bf14-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/griezmann-mbappe-8dd5d4-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/griezmann-mbappe-ab6d43-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Mercato : le PSG tente de chiper Antoine Griezmann au FC Barcelone, mais..." data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">Mercato : le PSG tente de chiper Antoine Griezmann au FC Barcelone, mais...</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-05-15T09:48:19.973Z">2019-05-15T09:48:19.973Z</time></div></div></a></li></div><div class="u-dib"><li class="bounce-topic__item"><a href="/football/les-lyonnaises-championnes-d-europe-pour-la-sixieme-fois-2121540.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/les-lyonnaises-championnes-d-europe-pour-la-sixieme-fois-20190519-0050-22051a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/les-lyonnaises-championnes-d-europe-pour-la-sixieme-fois-20190519-0050-69b909-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/les-lyonnaises-championnes-d-europe-pour-la-sixieme-fois-20190519-0050-a76bff-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Les Lyonnaises championnes d&#39;Europe pour la sixième fois" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">Les Lyonnaises championnes d&#39;Europe pour la sixième fois</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-05-18T18:29:26.000Z">2019-05-18T18:29:26.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/football/psg-neymar-pose-un-lapin-aux-trophees-unfp-pour-passer-la-soiree-avec-la-chanteuse-rihanna-2121624.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/neymar-rihanna-psg-025670-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/neymar-rihanna-psg-a8081b-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/neymar-rihanna-psg-297eeb-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="PSG : Neymar a posé un lapin aux trophées UNFP pour passer la soirée avec Rihanna" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">PSG : Neymar a posé un lapin aux trophées UNFP pour passer la soirée avec Rihanna</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-05-20T07:46:29.688Z">2019-05-20T07:46:29.688Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/football/lutte-contre-l-homophobie-antoine-griezmann-en-couverture-du-magazine-tetu-2121718.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/zoom-le-football-s-implique-timidement-dans-la-lutte-contre-l-homophobie-467b4c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/zoom-le-football-s-implique-timidement-dans-la-lutte-contre-l-homophobie-c96a8d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/zoom-le-football-s-implique-timidement-dans-la-lutte-contre-l-homophobie-a9f2e3-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Lutte contre l&#39;homophobie : Antoine Griezmann en couverture du magazine Têtu" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">Lutte contre l&#39;homophobie : Antoine Griezmann en couverture du magazine Têtu</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-05-21T05:54:30.917Z">2019-05-21T05:54:30.917Z</time></div></div></a></li></div></ul></div></section><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="block-title block-title--section"><span>Plus d'articles</span></h2><ul class="col-full"><div class="u-mb-10"><li><a href="/terrorisme/les-plus-fortes-images-de-l-hommage-national-a-cedric-de-pierrepont-et-alain-bertoncello-2121077.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Les plus fortes images de l'hommage national à Cédric de Pierrepont et Alain Bertoncello</span>
								</span>
							</p></h2></div></a></li><li><a href="/terrorisme/video-hommage-national-aux-invalides-une-vie-donne-n-est-pas-une-vie-perdue-affirme-emmanuel-macron-2121073.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>VIDÉO : <span class="bounce-component__list-subtitle "> Hommage national aux Invalides : "Une vie donnée n'est pas une vie perdue", affirme Emmanuel Macron</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/medias/le-temps-de-parole-de-bannon-decompte-de-celui-du-rn-2121952.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Le temps de parole de Bannon décompté de celui du RN</span>
								</span>
							</p></h2></div></a></li><li><a href="/politique/macron-la-defaite-deja-en-tete-2122038.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Macron : <span class="bounce-component__list-subtitle ">la défaite déjà en tête ?</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/international/confrontation-entre-macron-et-merkel-ce-n-est-qu-une-affaire-de-traduction-2121231.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>"Confrontation" entre Macron et Merkel  : <span class="bounce-component__list-subtitle ">ce n'est qu'une affaire de traduction</span></span></p></h2></div></a></li><li><a href="/politique/fonction-publique-plus-de-fonctionnaires-en-2018-2121334.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Fonction publique  : <span class="bounce-component__list-subtitle ">plus de fonctionnaires en 2018 ?</span></span></p></h2></div></a></li></div></ul></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/football/" class="">Football</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/football/","name":"Football"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2019-06-09T17:43:01.003Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="030ebfd0-3d65-4a1e-b767-e32791fde167"class="live-text u-pr time-line"data-module="live-text"data-day="09"data-date="2019-06-09T17:43:01.003Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">19:43</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><a href="/medias/je-m-attendais-a-un-avion-de-chasse-riolo-et-rothen-denigrent-la-femme-qui-accuse-neymar-de-viol-vive-polemique-le-csa-saisi-par-schiappa-2123582.html"  class="live-text__content u-df u-ai-c "><h3 class="live-text__content__title u-fs-1p6r u-fw-500">&quot;Je m&#39;attendais à un avion de chasse&quot; : Riolo et Rothen dénigrent la femme qui accuse Neymar de viol, le CSA saisi</h3><div class="live-text__content__image content-first"><figure class="img-cmp" id="030ebfd0-3d65-4a1e-b767-e32791fde167"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/383/215/riolo-rothen-063f9b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/512/288/riolo-rothen-8edb9c-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/640/360/riolo-rothen-ec637f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/riolo-rothen-063f9b-0@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="&quot;Je m&#39;attendais à un avion de chasse&quot; : Riolo et Rothen dénigrent la femme qui accuse Neymar de viol, le CSA saisi" data-module="lazyload" /></picture></figure></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/medias/">Médias</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/medias/je-m-attendais-a-un-avion-de-chasse-riolo-et-rothen-denigrent-la-femme-qui-accuse-neymar-de-viol-vive-polemique-le-csa-saisi-par-schiappa-2123582.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/medias/je-m-attendais-a-un-avion-de-chasse-riolo-et-rothen-denigrent-la-femme-qui-accuse-neymar-de-viol-vive-polemique-le-csa-saisi-par-schiappa-2123582.html&via=LCI&text=&quot;Je m&#39;attendais à un avion de chasse&quot; : Riolo et Rothen dénigrent la femme qui accuse Neymar de viol, le CSA saisi"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="b31a46fd-2cf8-4b35-884b-6e387cb870f5"class="live-text u-pr time-line"data-module="live-text"data-day="09"data-date="2019-06-09T16:24:01.226Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">18:24</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><a href="/insolite/video-tout-juste-restaure-un-bateau-a-voiles-de-1883-coule-apres-une-collision-avec-un-porte-conteneurs-dans-l-elbe-a-hambourg-allemagne-2123577.html"  class="live-text__content u-df u-ai-c "><h3 class="live-text__content__title u-fs-1p6r u-fw-500">VIDÉO - Tout juste restauré, un bateau à voiles de 1883 coule après une collision avec un porte-conteneurs</h3><div class="live-text__content__image content-first"><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon" id="b31a46fd-2cf8-4b35-884b-6e387cb870f5"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/383/215/bateau-elbe-4d50af-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/512/288/bateau-elbe-99ddb1-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/640/360/bateau-elbe-5e73e9-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/bateau-elbe-4d50af-1@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="VIDÉO - Tout juste restauré, un bateau à voiles de 1883 coule après une collision avec un porte-conteneurs" data-module="lazyload" /></picture></figure></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/insolite/">Insolite</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/insolite/video-tout-juste-restaure-un-bateau-a-voiles-de-1883-coule-apres-une-collision-avec-un-porte-conteneurs-dans-l-elbe-a-hambourg-allemagne-2123577.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/insolite/video-tout-juste-restaure-un-bateau-a-voiles-de-1883-coule-apres-une-collision-avec-un-porte-conteneurs-dans-l-elbe-a-hambourg-allemagne-2123577.html&via=LCI&text=VIDÉO - Tout juste restauré, un bateau à voiles de 1883 coule après une collision avec un porte-conteneurs"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="27200d48-b094-4f94-8d02-5bfc96187d9f"class="live-text u-pr time-line time-line--flagged time-twitter"data-module="live-text"data-day="09"data-date="2019-06-09T16:18:27.719Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">18:18</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>ROLAND-GARROS 2019</strong></p>
<p><br></p>
<p>Intraitable, comme &#xE0; son habitude, Rafael Nadal a remport&#xE9; ce dimanche son 12e titre &#xE0; Roland-Garros. L&apos;Espagnol a dispos&#xE9; de l&apos;Autrichien Dominic Thiem, d&#xE9;j&#xE0; finaliste l&apos;an dernier, en quatre sets (6-3, 5-7, 6-1, 6-1) en &#xE0; peine plus de trois heures.</p></div><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1137755523061821440" ></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%2327200d48-b094-4f94-8d02-5bfc96187d9f"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html%2327200d48-b094-4f94-8d02-5bfc96187d9f&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/football/video-marseillaise-sifflee-lors-du-match-turquie-france-inacceptable-pour-macron-2123562.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/coupe-du-monde-de-football-feminin-2019/"><h3 class="site-aside-follow-item-title title-small">La Coupe du monde féminine de football 2019</h3><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/75-ans-du-d-day/"><h3 class="site-aside-follow-item-title title-small">75 ans du D-DAY</h3><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/explosion-a-lyon-les-dernieres-informations-sur-l-attaque-au-colis-piege-rue-victor-hugo/"><h3 class="site-aside-follow-item-title title-small">Explosion à Lyon : l&#39;enquête sur l&#39;attaque au colis piégé</h3><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/la-lune-avant-mars-la-conquete-spatiale-redecolle/"><h3 class="site-aside-follow-item-title title-small">21 juillet 1969-21 juillet 2019 : il y a 50 ans, l&#39;homme marchait sur la Lune</h3><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/podcast-futur-et-co/"><h3 class="site-aside-follow-item-title title-small">#PODCAST - FUTUR &amp; CO</h3><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><footer class="site-footer"><div class="ftr_lnk-list"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></h3><ul><li><a href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N" class="trackXiti">International</a></li><li><a href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N" class="trackXiti">Planète</a></li><li><a href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N" class="trackXiti">Météo</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Politique</a></li><li><a href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N" class="trackXiti">Police</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">Justice</a></li><li><a href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">Terrorisme</a></li><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">Football</a></li><li><a href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N" class="trackXiti">Autres sports</a></li><li><a href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N" class="trackXiti">Insolite</a></li><li><a href="/elections/"  title="" data-xiti-libelle="elections-europeennes-2019" data-xiti="footer" data-xiti-type="N" class="trackXiti">Élections Européennes 2019</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></h3><ul><li><a href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N" class="trackXiti">Social</a></li><li><a href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N" class="trackXiti">Population</a></li><li><a href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N" class="trackXiti">Education</a></li><li><a href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N" class="trackXiti">Santé</a></li><li><a href="/examens/"  title="" data-xiti-libelle="examens-2019" data-xiti="footer" data-xiti-type="N" class="trackXiti">Examens 2019</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Famille</a></li><li><a href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N" class="trackXiti">Vie de couple</a></li><li><a href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N" class="trackXiti">Psycho</a></li><li><a href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">Loisirs</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></h3><ul><li><a href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N" class="trackXiti">Bien-être</a></li><li><a href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N" class="trackXiti">Nutrition</a></li><li><a href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N" class="trackXiti">Beauté</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></h3><ul><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">People</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">Médias</a></li><li><a href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sorties</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></h3><ul><li><a href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N" class="trackXiti">Régions</a></li><li><a href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N" class="trackXiti">Voyages</a></li><li><a href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOS Villages</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></h3><ul><li><a href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N" class="trackXiti">Mon argent</a></li><li><a href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N" class="trackXiti">Immobilier</a></li><li><a href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N" class="trackXiti">Automobile</a></li><li><a href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N" class="trackXiti">Shopping</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul><li><a href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N" class="trackXiti">Open-space</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">Emploi</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul><li><a href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sciences</a></li><li><a href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N" class="trackXiti">Green</a></li><li><a href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">High-tech</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></h3><ul></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title u-f-canaro">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2019</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Cookies</a></li><li><a href="/espace-presse/"  title="">Espace Presse</a></li><li><a href="https://ws.facil-iti.com" target="_blank" title="">Accessibilité</a></li><li><a href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>