<!doctype html><html lang="fr"><head><!-- version 3.2.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script type="text/javascript">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</script><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=v127"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Visitez le château de Versailles comme au temps de Louis XIV grâce à la réalité virtuelle ! - LCI</title><meta name="description" content="Actualités HIGH-TECH : BON PLAN - Les visiteurs du Château de Versailles peuvent désormais utiliser des casques de réalité virtuelle pour voyager dans le temps. Découvrez les coulisses de l&#39;intérieur du château comme au temps de Louis XIV. " /><link rel="canonical" href="https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo HIGH-TECH,Le 20h,Extrait,Video,Netino,Réalité virtuelle,Reportages Découverte ,versailles"/><meta name="news_keywords" content="vidéo,news,news  HIGH-TECH,HIGH-TECH,Le 20h,Extrait,Video,Netino,Réalité virtuelle,Reportages Découverte ,versailles"/><meta name="google-site-verification" content="" /><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=127" type="text/css"><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="LCI"><link rel="icon" type="image/png" sizes="228x228" href="https://static.lci.fr/assets/images/favicons/coast-228x228.png"><link rel="yandex-tableau-widget" href="https://static.lci.fr/assets/images/favicons/yandex-browser-manifest.json"><link rel="manifest" href="https://static.lci.fr/assets/images/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="LCI"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="https://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="https://static.lci.fr/assets/images/favicons/browserconfig.xml"><link rel="icon" type="image/png" sizes="32x32" href="https://static.lci.fr/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://static.lci.fr/assets/images/favicons/favicon-16x16.png"><link rel="shortcut icon" href="https://static.lci.fr/assets/images/favicons/favicon.ico"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1536x2008.png"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Visitez le château de Versailles comme au temps de Louis XIV grâce à la réalité virtuelle !"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Visitez le château de Versailles comme au temps de Louis XIV grâce à la réalité virtuelle !"><meta name="twitter:description" content="#HIGH-TECH : BON PLAN - Les visiteurs du Château de Versailles peuvent désormais utiliser des casques de réalité virtuelle pour voyager dans le temps. Découvrez les coulisses de l&#39;intérieur du château comme au temps de Louis XIV. "><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/la-realite-virtuelle-s-invite-au-chateau-de-versailles-20180216-0202-134991-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Visitez le château de Versailles comme au temps de Louis XIV grâce à la réalité virtuelle !" /><meta property="og:description" content="#HIGH-TECH : BON PLAN - Les visiteurs du Château de Versailles peuvent désormais utiliser des casques de réalité virtuelle pour voyager dans le temps. Découvrez les coulisses de l&#39;intérieur du château comme au temps de Louis XIV. " /><meta property="og:url" content="https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/la-realite-virtuelle-s-invite-au-chateau-de-versailles-20180216-0202-134991-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html"/><link rel="amphtml" href="https://www.lci.fr/amp/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html"},"headline": "Visitez le château de Versailles comme au temps de Louis XIV grâce à la réalité virtuelle ! - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/la-realite-virtuelle-s-invite-au-chateau-de-versailles-20180216-0202-134991-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2018-02-16T15:14:00.000Z","dateModified": "2018-02-16T15:16:51.871Z","author": {"@type": "Person","name": "La rédaction de LCI "},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités HIGH-TECH : BON PLAN - Les visiteurs du Château de Versailles peuvent désormais utiliser des casques de réalité virtuelle pour voyager dans le temps. Découvrez les coulisses de l&#39;intérieur du château comme au temps de Louis XIV. "}</script><!-- contentId=0fe55c7b-548a-463e-a46c-f9c593e56e9f --></head><body class="video-page vertical-layout   "><!-- Appel FreeWheel --><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/high-tech/-2078937.html"data-sitepagetype="video"data-videoid="13519311"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="header initjs header-vertical" id="header" data-module="header" ><section class="header-desktop hidden-sm-down" id="header-desktop" style="border-color:#49254a"><ul class="header-left" id="header-left"><li><a href="/" class="item"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-logo"></a></li><li class=""><a href=/lifestyle/ class="item item-vertical item-vertical-first icon-chevron" ><div class="picture-wrapper  no-zoom"><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/153/21/logo-lci-lifestyle-03-3x-b98acc-1@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/29/logo-lci-lifestyle-03-3x-bba531-1@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/36/logo-lci-lifestyle-03-3x-fe0a8f-1@1x.png 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt=""data-module="lazyload"/></picture></div></div></a></li><li class=" hidden-md-down"><a href=/horizon/ class="item item-vertical item-vertical-text item-active" style="color: #49254a">HORIZON</a></li><li class="u-bullet hidden-md-down"><a href=/style/ class="item item-vertical item-vertical-text" >STYLE</a></li><li class="u-bullet hidden-md-down"><a href=/sport-life/ class="item item-vertical item-vertical-text" >SPORT LIFE</a></li></ul><ul class="header-right"><li><a href="/direct/" class="item"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"><a href="/emissions" class="item"><i class="icon-clock"></i> replay</a></li><li class="u-pipe"><span class="item">suivez-nous</span></li><li class="header-social"><a href="https://www.facebook.com/LCI/"><i class="icon-fb i-xs t-b-grey i-c"></i></a></li><li class="header-social"><a href="https://twitter.com/lci"><i class="icon-tw i-xs t-b-grey i-c"></i></a></li><li class="header-social"><a href="https://www.instagram.com/lciofficiel/"><i class="icon-inst i-xs t-b-grey i-c"></i></a></li></ul></section><section class="header-mobile hidden-sm-up" id="header-mobile"><ul class="header-mobile-top"><a href="/"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-mobile-logo"></a><li><a href=/lifestyle/ class="item item-vertical item-vertical-first icon-chevron" ><div class="picture-wrapper  no-zoom"><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/153/21/logo-lci-lifestyle-03-3x-b98acc-1@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/29/logo-lci-lifestyle-03-3x-bba531-1@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/36/logo-lci-lifestyle-03-3x-fe0a8f-1@1x.png 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt=""data-module="lazyload"/></picture></div></div></a></li></ul><ul class="header-mobile-bottom" style="background:#49254a"><li><a href="/" class="header-logo icon-lci"></a></li><li><a href="/direct/" class="item direct"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"></li><li class="fil-info"><a href="/fil-info" class="item"><i class="icon-clock"></i>fil info</a></li></ul></section></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <input type="checkbox" class="burger-toggle" id="burger-toggle"><label for="burger-toggle" id="burger-toggle-label" class="burger-class"><div class="hamburger-menu" id="hamburger-menu"><div class="bar animate" id="header-bar"></div></div><span class="hidden-lg-down">MENU</span></label><nav class="nav nav-stick-mobile" id="nav"><div class="nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="nav-list"><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-asuivre" checked><label for="openitems-menu-asuivre" class="nav-title"><i class="icon-menu-asuivre"></i><div>En ce moment</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">En ce moment</li><li class="nav-item"><a href="/sport/en-direct-jo-d-hiver-2018-pyeongchang-jeux-olympiques-martin-fourcade-perd-son-titre-et-rate-meme-le-podium-sur-le-20-km-du-biathlon-2078767.html"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">JO d&#39;hiver 2018</a></li><li class="nav-item"><a href="/societe/rapport-spinetta-sncf-philippe-martinez-cgt-annonce-une-manifestation-nationale-des-cheminots-le-22-mars-prochain-2078952.html"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">SNCF : le rapport choc</a></li><li class="nav-item"><a href="/sujet/johnny-hallyday-la-mort-d-un-geant/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Johnny Hallyday</a></li><li class="nav-item"><a href="/justice/en-direct-affaire-maelys-suivez-la-conference-de-presse-du-procureur-de-grenoble-nordahl-lelandais-2078741.html"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Affaire Maëlys</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-rubriques" ><label for="openitems-menu-rubriques" class="nav-title"><i class="icon-menu-rubriques"></i><div>Rubriques</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Rubriques</li><li class="nav-item nav-item-channels"><a href="/france/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FRANCE</a></li><li class="nav-item"><a href="/societe/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li class="nav-item"><a href="/faits-divers/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li class="nav-item"><a href="/politique/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li class="nav-item"><a href="/justice/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">JUSTICE</a></li><li class="nav-item"><a href="/international/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INTERNATIONAL</a></li><li class="nav-item nav-item-channels"><a href="/economie/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ECONOMIE</a></li><li class="nav-item"><a href="/entreprises/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li class="nav-item"><a href="/emploi/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EMPLOI</a></li><li class="nav-item"><a href="/supplements/la-chaine-immobiliere/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LA CHAÎNE IMMOBILIÈRE</a></li><li class="nav-item"><a href="/insolite/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INSOLITE</a></li><li class="nav-item nav-item-channels"><a href="/culture/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CULTURE</a></li><li class="nav-item"><a href="/cinema/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li class="nav-item"><a href="/musique/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li class="nav-item"><a href="/medias/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li class="nav-item"><a href="/people/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li class="nav-item"><a href="/tele/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li><li class="nav-item nav-item-channels"><a href="/sport/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SPORT</a></li><li class="nav-item"><a href="/football/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li class="nav-item"><a href="/tennis/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li class="nav-item"><a href="/formule-1/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li class="nav-item"><a href="/hippisme/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIPPISME</a></li><li class="nav-item"><a href="/sciences/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SCIENCES</a></li><li class="nav-item"><a href="/sante/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SANTÉ</a></li><li class="nav-item"><a href="/conso-argent/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CONSO-ARGENT</a></li><li class="nav-item"><a href="/loisirs/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LOISIRS</a></li><li class="nav-item"><a href="/high-tech/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIGH-TECH</a></li><li class="nav-item"><a href="/beaute/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BEAUTÉ</a></li><li class="nav-item"><a href="/daily/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DAILY</a></li><li class="nav-item"><a href="/work/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">WORK</a></li><li class="nav-item"><a href="/inno/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INNO</a></li><li class="nav-item"><a href="/lifestyle/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LIFESTYLE</a></li><li class="nav-item"><a href="/supplements/l-instant-entreprendre/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">L’INSTANT ENTREPRENDRE</a></li><li class="nav-item"><a href="/la-mediatrice-vous-repond/"  title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LA MÉDIATRICE VOUS RÉPOND</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EN CONTINU</a></li><li class="nav-item nav-item-channels"><a href="https://www.tf1.fr/" target="_blank" title="" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MYTF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TMC</a></li><li class="nav-item"><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TFX</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-directs" ><label for="openitems-menu-directs" class="nav-title"><i class="icon-menu-directs"></i><div>Directs</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Directs</li><li class="nav-item"><a href="/direct/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Direct TV</a></li><li class="nav-item"><a href="/fil-info/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Fil Info</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">En Continu</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-replay" ><label for="openitems-menu-replay" class="nav-title"><i class="icon-menu-replay"></i><div>Replay</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Replay</li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">LCI</a></li><li class="nav-item"><a href="/emission/24h-pujadas-l-info-en-questions/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24h Pujadas, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/la-matinale/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La Matinale</a></li><li class="nav-item"><a href="/emission/l-invite-d-audrey-crespo-mara/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;invité d&#39;Audrey Crespo-Mara </a></li><li class="nav-item"><a href="/emission/la-republique-lci/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La République LCI</a></li><li class="nav-item"><a href="/emission/au-coeur-des-regions/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au cœur des régions</a></li><li class="nav-item"><a href="/emission/politiquement-show/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Politiquement Show</a></li><li class="nav-item"><a href="/emission/le-debat/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Débat</a></li><li class="nav-item"><a href="/emission/le-live-politique/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Live Politique</a></li><li class="nav-item"><a href="/emission/la-matinale-du-week-end/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La matinale du week-end</a></li><li class="nav-item"><a href="/emission/l-entretien-d-audrey/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;entretien d&#39;Audrey</a></li><li class="nav-item"><a href="/emission/le-brunch-de-l-info/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Brunch de l&#39;info</a></li><li class="nav-item"><a href="/emission/24-heures-le-week-end-l-info-en-questions/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24 heures le week-end, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/au-coeur-de-la-course/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au coeur de la course</a></li><li class="nav-item"><a href="/emission/l-oeil-de-bridoulot/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;œil de Bridoulot</a></li><li class="nav-item"><a href="/emission/vis-leurs-vies/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Vis leurs vies</a></li><li class="nav-item"><a href="/emission/le-club-de-l-economie/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Club de l&#39;économie</a></li><li class="nav-item"><a href="/emission/le-grand-jury/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Jury</a></li><li class="nav-item"><a href="/emission/meteo-des-neiges/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Météo des neiges</a></li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="/emission/le-13h/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h</a></li><li class="nav-item"><a href="/emission/le-20h/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h</a></li><li class="nav-item"><a href="/emission/jt-we-13h/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 13h</a></li><li class="nav-item"><a href="/emission/jt-we-20h/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 20h</a></li><li class="nav-item"><a href="/emission/sept-a-huit/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Sept à huit</a></li><li class="nav-item"><a href="/emission/grands-reportages/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Grands Reportages</a></li><li class="nav-item"><a href="/emission/reportages-decouverte/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Reportages Découverte </a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-meteo" ><label for="openitems-menu-meteo" class="nav-title"><i class="icon-menu-meteo"></i><div>Météo</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Météo</li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N" class="trackXiti">Découvrez la météo du jour</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-jeux" ><label for="openitems-menu-jeux" class="nav-title"><i class="icon-menu-jeux"></i><div>Jeux</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Jeux</li><li class="nav-item"><a href="/jeux/solitaire/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Solitaire</a></li><li class="nav-item"><a href="/jeux/mots-fleches/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-fléchés</a></li><li class="nav-item"><a href="/jeux/mots-croises/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-croisés</a></li><li class="nav-item"><a href="/jeux/puzzle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Puzzle</a></li><li class="nav-item"><a href="/jeux/sudoku/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Sudoku</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-plus" ><label for="openitems-menu-plus" class="nav-title"><i class="icon-menu-plus"></i><div>Plus</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Plus</li><li class="nav-item"><a href="/mentions-legales/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Mentions légales</a></li><li class="nav-item"><a href="/conditions-generales-d-utilisation/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Conditions générales d&#39;utilisation</a></li><li class="nav-item"><a href="/politique-de-confidentialite/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique de protection des données personnelles</a></li><li class="nav-item"><a href="/cookie/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique relative aux cookies</a></li><li class="nav-item"><a href="https://www.respectzone.org/" target="_blank" title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Partenaire Respect Zone</a></li></ul></li></ul></nav><div class="container wrapper-main" id="container"><div class="site-content-wrapper"><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "La réalité virtuelle s&#39;invite au Château de Versailles","description": "JT 20H - Les visiteurs du Château de Versailles peuvent désormais utiliser des casques de réalité virtuelle pour voyager dans le temps.","thumbnailUrl": "https://photos.lci.fr/images/1920/1080/la-realite-virtuelle-s-invite-au-chateau-de-versailles-20180216-0202-d48332-0@1x.jpeg","uploadDate": "2018-02-16T01:02:32.000Z","contentUrl": "/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html","embedURL": "/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/la-realite-virtuelle-s-invite-au-chateau-de-versailles-20180216-0202-aaf683-0@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><header class="header--video js-header-video grid grid-spacer-large"><div class="header__video-content js-header-video-content"><section id="content_video" class="player_video " data-type="blocks_sections_content-video" class="trackXiti" data-xiti="Playerl"><div id="player_video"><div class="iframe frame"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><img class="imageVideo hidden" src="https://photos.lci.fr/images/640/360/la-realite-virtuelle-s-invite-au-chateau-de-versailles-20180216-0202-584864-0@1x.jpeg" /><div class="iframe_player invisible" id="zonePlayer"data-url="https://www.lci.fr"data-src=""data-id=""data-watid="13519311"data-csa="" ><div id="playerVideo" class="initjs" data-module="playerhtml5"><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div></div></div></section></div><h1 class="header__title header__title__text header__title--video grid-spacer-large">Visitez le château de Versailles comme au temps de Louis XIV grâce à la réalité virtuelle !</h1></header><div class="article__vertical__wrapper grid"><div class="article__vertical"><a class="article__vertical__name icon-chevron" href="/horizon/" style="color:#49254a">HORIZON</a></div></div> <div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html&via=LCI&text=Visitez le château de Versailles comme au temps de Louis XIV grâce à la réalité virtuelle !"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>BON PLAN - Les visiteurs du Château de Versailles peuvent désormais utiliser des casques de réalité virtuelle pour voyager dans le temps. Découvrez les coulisses de l'intérieur du château comme au temps de Louis XIV. </span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2018-02-16T15:14:00.000Z">2018-02-16T15:14:00.000Z</time><span class="article__date-credit__credit ">La rédaction de LCI </span></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Le Ch&#xE2;teau de Versailles est l&apos;un des monuments les plus visit&#xE9;s de l&apos;Hexagone, avec plus de 7 millions de visiteurs par an. Il propose d&#xE9;sormais une nouvelle exposition vous permettant d&apos;arpenter le lieu comme au temps de Louis XIV, &#xE0; l&apos;aide de casques virtuels. Revivez, comme nous, une r&#xE9;ception des ambassadeurs du royaume de Siam, l&apos;anc&#xEA;tre de la Tha&#xEF;lande, en 1686, casque sur la t&#xEA;te, capteurs dans les mains - d&#xE9;paysement garanti ! Face au r&#xE9;sultat - et &#xE0; l&apos;engouement des visiteurs du ch&#xE2;teau - d&apos;autres exp&#xE9;riences de r&#xE9;alit&#xE9; virtuelle sont pr&#xE9;vues. Foncez-y, vous n&apos;allez pas &#xEA;tre d&#xE9;&#xE7;u (et en plus, c&apos;est gratuit !)</p></div></div><div class="article-read-more-block grid-spacer-large grid" data-blocxiti="article-read-more"><div class="article-read-more"><div class="col-full"><h4 class="article-read-more-title u-fw-b">Lire aussi</h4><a href="/lci-360/video-360-la-realite-virtuelle-devient-un-outil-d-aide-a-la-vente-dans-les-magasins-2078566.html" class="article-read-more-text u-fw-b">VIDÉO 360 - La réalité virtuelle devient un outil d’aide à la vente dans les magasins</span></a><a href="/sante/un-couple-neerlandais-a-mis-au-point-un-masque-de-realite-virtuelle-pour-nager-avec-des-dauphins-2077506.html" class="article-read-more-text u-fw-b">Un couple néerlandais a mis au point un masque de réalité virtuelle pour nager avec des dauphins</a></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Ce sujet a &#xE9;t&#xE9; diffus&#xE9; dans le journal t&#xE9;l&#xE9;vis&#xE9; de 20H du 15/02/2018 pr&#xE9;sent&#xE9; par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 15 f&#xE9;vrier 2018 des reportages sur l&apos;actualit&#xE9; politique &#xE9;conomique, internationale et culturelle, des analyses et rebonds sur les principaux th&#xE8;mes du jour, des sujets en r&#xE9;gions ainsi que des enqu&#xEA;tes sur les sujets qui concernent le quotidien des Fran&#xE7;ais.</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name">La rédaction de LCI </p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2018-02-16T15:16:51.871Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2018-02-16T15:14:00.000Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><div class="article__topic block-bordered grid-full" data-blocxiti="article-topic"><a href="/emission/le-20h/" class="grid article__topic__content" ><div class="block-bordered__frame"><p class="block-bordered__title block-title section-title"><span>Tout savoir sur</span></p><div class="article__topic__info"><div class="article__topic__image"><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/153/86/gilles-bouleau-jt-20h-a08626-1@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/gilles-bouleau-jt-20h-3437b9-1@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/gilles-bouleau-jt-20h-bc83cd-1@1x.png 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Tout savoir sur"data-module="lazyload"/></picture></div></div></div><h3 class="article__topic__title">Le 20h</h3></div></div></a></div><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="col-full block-title block-title-grey"><span>Plus d'articles</span></h2><ul class="col-full"><li><a href="/high-tech/video-ce-robot-boston-dynamics-est-capable-d-ouvrir-une-porte-fascinant-mais-tout-de-meme-un-peu-inquietant-2078612.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>VIDÉO : <span class="bounce-component__list-subtitle "> Ce robot est capable d'ouvrir une porte : fascinant, mais tout de même un peu inquiétant...</span></span></p></h2></div></a></li><li><a href="/high-tech/video-intelligence-artificielle-humain-vs-robot-qui-va-l-emporter-et-quand-poker-course-etudes-dates-futur-2078863.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>VIDÉO : <span class="bounce-component__list-subtitle "> Humain vs robot : qui va l'emporter et quand ?</span></span></p></h2></div></a></li><li><a href="/high-tech/i-phone-le-mysterieux-message-au-caractere-indien-qui-fait-bugger-votre-smarphone-apple-2078911.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Attention, un mystérieux message contenant un caractère indien fait buguer les iPhone</span>
								</span>
							</p></h2></div></a></li><li><a href="/high-tech/video-skydeck-windspeed-un-siege-avec-vue-panoramique-sur-le-toit-de-l-avion-jet-le-projet-futuriste-2078880.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>VIDÉO : <span class="bounce-component__list-subtitle "> Et si vous voyagiez sur le toit d'un avion (en toute sécurité) ?</span></span></p></h2></div></a></li></ul></section><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><ul class="tag-list-block-list"><li><a href="/emission/le-20h/" title="">Le 20h</a></li><li><a href="/emission/reportages-decouverte/" title="">Reportages Découverte </a></li></ul><div class="col-full"><ul class="bounce-topic__list clearfix"><li class="bounce-topic__item"><a href="/famille-cat/parents-comment-vous-remettre-du-syndrome-du-nid-vide-quand-les-enfants-quittent-la-maison-2078926.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/mere-seule-93337b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/mere-seule-d478e3-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/mere-seule-35abf6-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Parents, comment vous remettre du syndrome du nid vide ?"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Parents, comment vous remettre du syndrome du nid vide ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-02-16T09:39:00.000Z">2018-02-16T09:39:00.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/replay/le-20-heures-du-15-fevrier-2018-2078913.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/preview-le-20-heures-du-4-janvier-2016-fd68b0-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/preview-le-20-heures-du-4-janvier-2016-2031ae-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/preview-le-20-heures-du-4-janvier-2016-eaeac4-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Le 20 heures du 15 février 2018"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Le 20 heures du 15 février 2018</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-02-15T19:35:00.000Z">2018-02-15T19:35:00.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/international/cyril-ramaphosa-le-nouveau-president-d-afrique-du-sud-2078923.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/cyril-ramaphosa-le-nouveau-president-d-afrique-du-sud-20180216-0202-c93e6d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/cyril-ramaphosa-le-nouveau-president-d-afrique-du-sud-20180216-0202-3aada8-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/cyril-ramaphosa-le-nouveau-president-d-afrique-du-sud-20180216-0202-2d5890-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Cyril Ramaphosa, le nouveau président d&#39;Afrique du Sud"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Cyril Ramaphosa, le nouveau président d&#39;Afrique du Sud</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-02-15T19:34:26.000Z">2018-02-15T19:34:26.000Z</time></div></div></a></li></ul></div></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_thread" class="initjs" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/high-tech/" class="">HIGH-TECH</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/high-tech/","name":"HIGH-TECH"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></div><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div>  <div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2018-02-16T17:56:29.521Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="212cdbf5-03ba-47a3-98c7-6ad5b9ff432c"class="live-text u-pr time-line time-line--flagged time-twitter"data-module="live-text"data-day="16"data-date="2018-02-16T17:56:29.521Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">18:56</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PSG&#xA0;</strong></p>
<p><br></p>
<p>Le gardien du PSG avait effectu&#xE9; une mauvaise sortie face &#xE0; Sochaux en Coupe de France.&#xA0;</p></div><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="964558457528573953" ></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html%23212cdbf5-03ba-47a3-98c7-6ad5b9ff432c"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/high-tech/vacances-visitez-le-chateau-de-versailles-comme-au-temps-de-louis-xiv-grace-a-la-realite-virtuelle-2078937.html%23212cdbf5-03ba-47a3-98c7-6ad5b9ff432c&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="759a9663-29a1-424a-b1c0-a77a6836ebb9"class="live-text u-pr time-line"data-module="live-text"data-day="16"data-date="2018-02-16T17:16:23.007Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">18:16</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MOBILISATION</strong></p></div><a href="/societe/une-petition-reclame-la-legion-d-honneur-aux-sauveteurs-de-l-alpiniste-elisabeth-revol-2079007.html" class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Une pétition réclame la légion d&#39;honneur aux sauveteurs de l&#39;alpiniste Elisabeth Revol</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/sauveteurs-elisabeth-revol-f05352-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/sauveteurs-elisabeth-revol-b4baee-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/sauveteurs-elisabeth-revol-2e9cfb-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Une pétition réclame la légion d&#39;honneur aux sauveteurs de l&#39;alpiniste Elisabeth Revol"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/societe/">SOCIÉTÉ</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/societe/une-petition-reclame-la-legion-d-honneur-aux-sauveteurs-de-l-alpiniste-elisabeth-revol-2079007.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/societe/une-petition-reclame-la-legion-d-honneur-aux-sauveteurs-de-l-alpiniste-elisabeth-revol-2079007.html&via=LCI&text=Une pétition réclame la légion d&#39;honneur aux sauveteurs de l&#39;alpiniste Elisabeth Revol"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="aa5b60c1-46e5-442c-89b2-02f012216a64"class="live-text u-pr time-line"data-module="live-text"data-day="16"data-date="2018-02-16T16:41:59.091Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:41</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>TOTEM</strong></p></div><a href="/societe/sncf-le-rapport-spinetta-touche-au-statut-des-cheminots-mais-aussi-a-la-culture-ferroviaire-2078981.html" class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">SNCF : &quot;Le rapport Spinetta touche au statut des cheminots, mais aussi à la culture ferroviaire&quot;</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/archives-statut-cheminots-ddee47-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/archives-statut-cheminots-d08bc7-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/archives-statut-cheminots-3b0e76-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="SNCF : &quot;Le rapport Spinetta touche au statut des cheminots, mais aussi à la culture ferroviaire&quot;"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/societe/">SOCIÉTÉ</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/societe/sncf-le-rapport-spinetta-touche-au-statut-des-cheminots-mais-aussi-a-la-culture-ferroviaire-2078981.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/societe/sncf-le-rapport-spinetta-touche-au-statut-des-cheminots-mais-aussi-a-la-culture-ferroviaire-2078981.html&via=LCI&text=SNCF : &quot;Le rapport Spinetta touche au statut des cheminots, mais aussi à la culture ferroviaire&quot;"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/alimentation-faites-vous-du-bien/"><h3 class="site-aside-follow-item-title title-small">Alimentation, faites-vous du bien</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/le-mot-de-l-eco/"><h3 class="site-aside-follow-item-title title-small">Le mot de l’éco</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/affaires-maelys-et-noyer-l-inquietant-nordahl-lelandais/"><h3 class="site-aside-follow-item-title title-small">Affaires Maëlys et Arthur Noyer : l’inquiétant Nordahl Lelandais</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/disparition-de-maelys-a-un-mariage/"><h3 class="site-aside-follow-item-title title-small">Disparition de Maëlys : le dénouement après 6 mois d&#39;enquête</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/jerome-cahuzac/"><h3 class="site-aside-follow-item-title title-small">Le procès en appel de Jérôme Cahuzac</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><hr><footer class="site-footer"><div class="container"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="france" data-xiti="footer" data-xiti-type="N"><a href="/france/">FRANCE</a></h3><ul><li><a href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li><a href="/faits-divers/"  title="" data-xiti-libelle="faits-divers" data-xiti="footer" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">JUSTICE</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N"><a href="/international/">INTERNATIONAL</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N"><a href="/economie/">ECONOMIE</a></h3><ul><li><a href="/entreprises/"  title="" data-xiti-libelle="entreprises" data-xiti="footer" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">EMPLOI</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="la-chaine-immobiliere" data-xiti="footer" data-xiti-type="N"><a href="/supplements/la-chaine-immobiliere/">LA CHAÎNE IMMOBILIÈRE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N"><a href="/insolite/">INSOLITE</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/culture/">CULTURE</a></h3><ul><li><a href="/cinema/"  title="" data-xiti-libelle="cinema" data-xiti="footer" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li><a href="/musique/"  title="" data-xiti-libelle="musique" data-xiti="footer" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li><a href="/tele/"  title="" data-xiti-libelle="tele" data-xiti="footer" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sport" data-xiti="footer" data-xiti-type="N"><a href="/sport/">SPORT</a></h3><ul><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li><a href="/tennis/"  title="" data-xiti-libelle="tennis" data-xiti="footer" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li><a href="/formule-1/"  title="" data-xiti-libelle="formule-1" data-xiti="footer" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li><a href="/hippisme/"  title="" data-xiti-libelle="hippisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">HIPPISME</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N"><a href="/sciences/">SCIENCES</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N"><a href="/sante/">SANTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso-argent" data-xiti="footer" data-xiti-type="N"><a href="/conso-argent/">CONSO-ARGENT</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N"><a href="/loisirs/">LOISIRS</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N"><a href="/high-tech/">HIGH-TECH</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N"><a href="/beaute/">BEAUTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="lifestyle" data-xiti="footer" data-xiti-type="N"><a href="/lifestyle/">LIFESTYLE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="linstant-entreprendre" data-xiti="footer" data-xiti-type="N"><a href="/supplements/l-instant-entreprendre/">L’INSTANT ENTREPRENDRE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="la-mediatrice-vous-repond" data-xiti="footer" data-xiti-type="N"><a href="/la-mediatrice-vous-repond/">LA MÉDIATRICE VOUS RÉPOND</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2018</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="/politique-de-confidentialite/"  title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Politique relative aux cookies</a></li><li><a href="https://www.respectzone.org/" target="_blank" title="">Partenaire Respect Zone</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>