<!doctype html><html lang="fr"><head><!-- version 3.62.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201908081438"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=201908081438"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=201908081438" type="text/css"><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201908081438"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>EN DIRECT - Affaire Epstein : des traces de fracture à la nuque relevées lors de l&#39;autopsie du milliardaire - LCI</title><meta name="description" content="Actualités International : AFFAIRE EPSTEIN - Retrouvé pendu dans sa cellule, samedi 10 août, Jeffrey Epstein enterrera-t-il ses secrets avec lui ? La mort du milliardaire, inculpé pour l&#39;exploitation sexuelle de dizaines de jeunes filles, secoue l&#39;Amérique. Une enquête a été ouverte par le FBI pour élucider les conditions de son trépas, tandis que ses victimes craignent que la vérité du système Epstein ne se fasse jamais jour. Suivez les dernières informations." /><link rel="canonical" href="https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo International,Jeffrey Epstein, le milliardaire qui exploitait sexuellement des mineures,États-Unis,Fil info"/><meta name="news_keywords" content="vidéo,news,news  International,International,Jeffrey Epstein, le milliardaire qui exploitait sexuellement des mineures,États-Unis,Fil info,Newsroom"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="EN DIRECT - Affaire Epstein : des traces de fracture à la nuque relevées lors de l&#39;autopsie du milliardaire"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="EN DIRECT - Affaire Epstein : des traces de fracture à la nuque relevées lors de l&#39;autopsie du milliardaire"><meta name="twitter:description" content="#International : AFFAIRE EPSTEIN - Retrouvé pendu dans sa cellule, samedi 10 août, Jeffrey Epstein enterrera-t-il ses secrets avec lui ? La mort du milliardaire, inculpé pour l&#39;exploitation sexuelle de dizaines de jeunes filles, secoue l&#39;Amérique. Une enquête a été ouverte par le FBI pour élucider les conditions de son trépas, tandis que ses victimes craignent que la vérité du système Epstein ne se fasse jamais jour. Suivez les dernières informations."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1131/636/epstein-fbi-4d3e00-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="EN DIRECT - Affaire Epstein : des traces de fracture à la nuque relevées lors de l&#39;autopsie du milliardaire" /><meta property="og:description" content="#International : AFFAIRE EPSTEIN - Retrouvé pendu dans sa cellule, samedi 10 août, Jeffrey Epstein enterrera-t-il ses secrets avec lui ? La mort du milliardaire, inculpé pour l&#39;exploitation sexuelle de dizaines de jeunes filles, secoue l&#39;Amérique. Une enquête a été ouverte par le FBI pour élucider les conditions de son trépas, tandis que ses victimes craignent que la vérité du système Epstein ne se fasse jamais jour. Suivez les dernières informations." /><meta property="og:url" content="https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1131/636/epstein-fbi-4d3e00-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html"/><meta property="article:section" content="International" /><meta property="article:section" content="Newsroom" /><link rel="amphtml" href="https://www.lci.fr/amp/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html"},"headline": "EN DIRECT - Affaire Epstein : des traces de fracture à la nuque relevées lors de l&#39;autopsie du milliardaire - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1131/636/epstein-fbi-4d3e00-0@1x.jpeg","height": "636","width": "1131"},"datePublished": "2019-08-15T08:16:00.000Z","dateModified": "2019-08-15T08:17:42.114Z","author": {"@type": "Person","name": "La rédaction de LCI"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités International : AFFAIRE EPSTEIN - Retrouvé pendu dans sa cellule, samedi 10 août, Jeffrey Epstein enterrera-t-il ses secrets avec lui ? La mort du milliardaire, inculpé pour l&#39;exploitation sexuelle de dizaines de jeunes filles, secoue l&#39;Amérique. Une enquête a été ouverte par le FBI pour élucider les conditions de son trépas, tandis que ses victimes craignent que la vérité du système Epstein ne se fasse jamais jour. Suivez les dernières informations."}</script><!-- contentId=c36a8dde-1281-4559-b053-ce7d6dd692f7 --></head><body data-module="sharer" class="initjs video-page video-page international-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/international/-2129430.html"data-sitepagetype="video"data-videoid="13654708"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--video hdr-vertical-blk--D51517 initjs" style="border-color: #D51517; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/en-direct-ceremonie-75-ans-du-debarquement-de-provence-suivez-les-commemorations-avec-nous-emmanuel-macron-nicolas-sarkozy-veterans-2129589.html" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">75 ans du débarquement de Provence</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/en-direct-incendies-en-cours-dans-le-sud-900-hectares-ravages-dans-l-aude-des-centaines-de-pompiers-mobilises-l-herault-egalement-touche-2129568.html" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Incendies dans le Sud</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/en-direct-hong-kong-manifestations-sous-tension-des-forces-armees-chinoises-rassemblees-dans-la-ville-frontaliere-de-shenzhen-2125770.html" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Tensions à Hong Kong</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/jeffrey-epstein-le-milliardaire-qui-exploitait-sexuellement-des-mineures/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Affaire Epstein</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/a-la-loupe/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">À la loupe</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/nos-debats-avec-le-drenche/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Nos débats avec le Drenche</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emissions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Vos émissions en replay</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/elections/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Élections Européennes 2019</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/examens/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">EXAMENS 2019</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Tous les résultats</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats bac</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats brevet</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">PODCAST</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/happy-work/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Happy Work</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">EN CONTINU</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS VILLAGES</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://tests.lci.fr/" target="_blank" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TESTS DE PERSONNALITÉ</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;invité Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-heure-de-bachelot/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;heure de Bachelot</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas, l&#39;info en questions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-mot-de-l-eco-9530/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le mot de l&#39;éco</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24-heures-le-week-end-l-info-en-questions/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24 heures le week-end, l&#39;info en questions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/carte-blanche/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Carte Blanche</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-document/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand document</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://tests.lci.fr/tests" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Tests de personnalité</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données personnelles</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/newsroom/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #D51517">Newsroom</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/international/ class="hdr-vertical-main-nav-blk__item-lnk">International</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/politique/ class="hdr-vertical-main-nav-blk__item-lnk">Politique</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/police/ class="hdr-vertical-main-nav-blk__item-lnk">Police</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/justice/ class="hdr-vertical-main-nav-blk__item-lnk">Justice</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/terrorisme/ class="hdr-vertical-main-nav-blk__item-lnk">Terrorisme</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/planete/ class="hdr-vertical-main-nav-blk__item-lnk">Planète</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/meteo/ class="hdr-vertical-main-nav-blk__item-lnk">Météo</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/football/ class="hdr-vertical-main-nav-blk__item-lnk">Football</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/autres-sports/ class="hdr-vertical-main-nav-blk__item-lnk">Autres sports</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/insolite/ class="hdr-vertical-main-nav-blk__item-lnk">Insolite</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div><style>.hdr-live-nav-blk {background-color: #D51517;background-image: none;}@media (min-width: 768px) {.hdr-live-nav-blk {background-color: transparent;}}</style><ul class="hdr-live-nav-blk hdr-live-nav-blk--D51517"><li class="hdr-live-nav-blk__item"><a href="/direct/" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-directs"></i><span class="hdr-live-nav-blk__item-lnk-lbl">direct</span></a></li><li class="hdr-live-nav-blk__item-pipe"></li><li class="hdr-live-nav-blk__item"><a href="/fil-info" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-clock"></i><span class="hdr-live-nav-blk__item-lnk-lbl">fil info</span></a></li></ul></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">EN DIRECT - Affaire Epstein : des traces de fracture à la nuque relevées lors de l&#39;autopsie du milliardaire</h1><div class="header__video-content initjs" data-module="videoManager"><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-daa3f7fa-7290-4a34-966f-5226bcfd7251">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-daa3f7fa-7290-4a34-966f-5226bcfd7251');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/epstein-fbi-73f01a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/epstein-fbi-4f2feb-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/epstein-fbi-43cddf-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/epstein-fbi-73f01a-0@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="" data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html" data-videoid="13654708" data-csspath="https://player.tf1.fr/static/1.0.76/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div></header><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Jeffrey Epstein : stupeur aux Etats-Unis après la mort du milliardaire en prison","description": "Jeffrey Epstein : stupeur aux Etats-Unis après la mort du milliardaire en prison","thumbnailUrl": "https://photos.lci.fr/images/1280/720/20190812-1355-1894bd-0@1x.jpeg","uploadDate": "2019-08-12T11:55:01.000Z","contentUrl": "/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html","embedURL": "https://www.wat.tv/embedframe/198192chuPP3r13654708","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/epstein-fbi-73f01a-0@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><div class="article__vertical__wrapper grid"><div class="article__vertical u-f-canaro"><a class="article__vertical__name icon-chevron" href="/international/" style="color:#D51517">International</a></div></div><section class="article-topic-blk"><a class="article-topic-blk__lnk" href="/sujet/jeffrey-epstein-le-milliardaire-qui-exploitait-sexuellement-des-mineures/"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/epstein-20190811-0837-b2bc45-0@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/epstein-20190811-0837-d184e7-0@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/epstein-20190811-0837-f1f390-0@1x.png 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure><div><p class="article-topic-blk__title">Toute L'info sur</p><h3 class="article-topic-blk__desc">Jeffrey Epstein, le milliardaire qui exploitait sexuellement des mineures</h3></div></a></section><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>AFFAIRE EPSTEIN - Retrouvé pendu dans sa cellule, samedi 10 août, Jeffrey Epstein enterrera-t-il ses secrets avec lui ? La mort du milliardaire, inculpé pour l'exploitation sexuelle de dizaines de jeunes filles, secoue l'Amérique. Une enquête a été ouverte par le FBI pour élucider les conditions de son trépas, tandis que ses victimes craignent que la vérité du système Epstein ne se fasse jamais jour. Suivez les dernières informations.</span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2019-08-15T08:16:00.000Z">2019-08-15T08:16:00.000Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div><section data-module="timeline" data-type="multi-live" data-posts="https://api.lci.fr/posts?liveId=120846f9-432c-486d-96f1-dfbf26e04f6a&amp;device=website&amp;from=2019-08-15T07:52:37.262Z" class="timeline-blk js-timeline__container initjs" data-delay="20000"><header class="timeline-blk__header"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></header><section id="901bf0d4-eaac-44dc-b57d-eb5545ca02f5"class="timeline-item-blk timeline-item-blk--pinned"data-module="timeline"data-day=" 13"data-date="2019-08-13T08:32:40.242Z"><span class="timeline-item-blk__oriflamme"><i class="fa fa-star"></i></span><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>LES FAITS&#xA0;</strong></p>
<p><br></p>
<p>- Jeffrey Epstein a &#xE9;t&#xE9; retrouv&#xE9; mort, dans sa cellule, le 10 ao&#xFB;t dernier. L&apos;homme avait &#xE9;t&#xE9; arr&#xEA;t&#xE9; &#xE0; sa descente d&apos;avion et &#xE9;tait accus&#xE9; d&apos;exploitation sexuelle de dizaines de jeunes filles mineures, dans ses diff&#xE9;rentes r&#xE9;sidences priv&#xE9;es.&#xA0;Il encourait 45 ans de prison.</p>
<p><br></p>
<p>- Dans la nuit de lundi &#xE0; mardi 13 ao&#xFB;t, le FBI a effectu&#xE9; une perquisition sur une petite &#xEE;le am&#xE9;ricaine des Cara&#xEF;bes appartenant au financier Jeffrey Epstein. Cette &#xEE;le &#xE9;tait surnomm&#xE9; &quot;l&apos;&#xEE;le de la p&#xE9;dophilie&quot;.&#xA0;</p>
<p><br></p>
<p>- L&apos;affaire &quot;passionne&quot; l&apos;Am&#xE9;rique autant qu&apos;elle interroge : comment cet homme qui avait d&#xE9;j&#xE0; fait une tentative de suicide, fin juillet, a-t-il pu mettre fin &#xE0; ses jours ? L&apos;autopsie du corps pratiqu&#xE9; en ce d&#xE9;but de semaine, devrait lever certaines interrogations, notamment les causes de la mort.&#xA0;</p>
<p><br></p>
<p>- <a href="/international/etats-unis-pourquoi-la-mort-du-financier-jeffrey-epstein-ami-de-donald-trump-alimente-les-theories-du-complot-2129318.html">Cette affaire alimente toutes sortes de th&#xE9;ories du complot</a>. Nous vous expliquons pourquoi.&#xA0;</p>
<p>&#xA0;</p>
<p>- Les secr&#xE9;taires d&apos;Etat Marl&#xE8;ne Schiappa (Egalit&#xE9; femmes/hommes) et Adrien Taquet (Protection de l&apos;enfance) ont r&#xE9;clam&#xE9;, ce lundi que <a href="/international/des-victimes-de-l-affaire-epstein-en-france-schiappa-reclame-une-enquete-belloubet-lui-rappelle-que-la-justice-est-independante-2129357.html">des investigations soient lanc&#xE9;es sur les liens entre ce puissant homme d&apos;affaires et la France.</a></p>
<p><br></p>
<p>- Le ministre am&#xE9;ricain de la Justice et le procureur f&#xE9;d&#xE9;ral de Manhattan ont promis, malgr&#xE9; sa disparition, de poursuivre l&apos;enqu&#xEA;te sur les multiples agressions sexuelles commises par Epstein et de traquer ses &#xE9;ventuels complices. &#xA0;</p>
<p><br></p>
<p>- <a href="https://www.lci.fr/international/affaire-de-trafic-sexuel-l-ex-procureur-acosta-actuel-secretaire-au-travail-de-trump-demissionne-2126851.html" target="_blank">Cette affaire a &#xE9;branl&#xE9; le gouvernement Trump</a>. Le secr&#xE9;taire am&#xE9;ricain au Travail Alexander Acosta a fini par d&#xE9;missionner, vendredi 12 juillet. Alors qu&apos;il &#xE9;tait procureur, il avait eu &#xE0; g&#xE9;rer le dossier juridique de Jeffrey Epstein.&#xA0;</p></h3></section></section><section  id="dc10b078-580a-4afa-8ad0-4b029ea2bf33"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="15"data-date="2019-08-15T07:52:37.262Z"><time class="timeline-item-blk__time">09:52</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>AUTOPSIE&#xA0;</strong></p>
<p><br></p>
<p>L&apos;autopsie d&apos;Epstein a &#xE9;t&#xE9; pratiqu&#xE9;e et selon le <a href="https://www.washingtonpost.com/politics/autopsy-finds-broken-bones-in-jeffrey-epsteins-neck-deepening-questions-around-his-death/2019/08/14/d09ac934-bdd9-11e9-b873-63ace636af08_story.html?noredirect=on" target="_blank" rel="nofollow">Washington Post</a>, le corps du financier am&#xE9;ricain portait des traces de fractures &#xE0; la nuque. C&apos;est l&apos;os hyo&#xEF;de qui a &#xE9;t&#xE9; bris&#xE9;. Le journal explique qu&apos;une fracture comme celle-ci peut &#xEA;tre d&#xE9;tect&#xE9;e dans les cas de suicide par pendaison.&#xA0;</p>
<p><br></p>
<p>Cependant, selon les experts m&#xE9;dico-l&#xE9;gaux interrog&#xE9;s par le WashPo, ce type de blessure est tr&#xE8;s fr&#xE9;quent chez les victimes de strangulation. De quoi raviver les questionnements entourant la mort du financier.&#xA0;</p></h3></section></section><section  id="cb82e919-ed33-46e3-b7cb-07c018c5a9b2"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="14"data-date="2019-08-14T15:19:12.820Z"><time class="timeline-item-blk__time">17:19</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>PLAINTE&#xA0;</strong></p>
<p><br></p>
<p>Une jeune femme, Jennifer Araoz, affirme avoir &#xE9;t&#xE9; une victime d&apos;Epstein alors qu&apos;elle n&apos;&#xE9;tait qu&apos;une adolescente, pr&#xE9;cise qu&apos;elle a engag&#xE9; une action en justice contre Ghislaine Maxwell, le bras droit d&apos;Epstein ainsi que contre ses h&#xE9;ritiers pr&#xE9;sum&#xE9;s.</p>
<p><br></p>
<p>La jeune femme raconte avoir eu plusieurs rapports avec l&apos;homme d&apos;affaires et qu&apos;il l&apos;aurait viol&#xE9;e en 2002, selon la plainte. Elle affirme &#xE9;galement que Maxwell l&apos;aidait &#xE0; recruter les jeunes filles pour constituer son r&#xE9;seau, selon l&apos;<a href="https://apnews.com/09340cbf847348cca735b1cff5ce890d" target="_blank" rel="nofollow">agence AP</a>.&#xA0;</p></h3></section></section><section  id="896faaec-f2fd-4b45-b02e-43d091e75e7a"class="timeline-item-blk timeline-item-blk__video"data-module="timeline"data-day="14"data-date="2019-08-14T09:46:34.024Z"><time class="timeline-item-blk__time">11:46</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>R&#xC9;ACTION DE DONALD TRUMP&#xA0;</strong></p>
<p><br></p>
<p>Interrog&#xE9; par des journalistes Donald Trump a impliqu&#xE9;, une nouvelle fois, les Clinton dans cette affaire et incit&#xE9; les enqu&#xEA;teurs &#xE0; se pencher sur la relation entre l&apos;ancien pr&#xE9;sident am&#xE9;ricain et l&apos;homme d&apos;affaires.&#xA0;</p></h3><div class="article__video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-a1c7d758-cc4b-4bf3-9cfc-cd8a0051f58b">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-a1c7d758-cc4b-4bf3-9cfc-cd8a0051f58b');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="imageVideo player_video_background" src="https://s.tf1.fr/mmdia/i/31/9/11720319ayzzu.jpg" /><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html" data-videoid="13655034" data-csspath="https://player.tf1.fr/static/1.0.76/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Affaire Epstein : Donald Trump implique Bill Clinton dans cette affaire","description": "Affaire Epstein : Donald Trump implique Bill Clinton dans cette affaire","thumbnailUrl": "https://s.tf1.fr/mmdia/i/31/9/11720319ayzzu.jpg","uploadDate": "2019-08-14T09:20:02.000Z","contentUrl": "https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html","embedURL": ""}</script><footer class="timeline-item-blk__footer"><span class="timeline-item-blk__footer-title"><span class="timeline-item-blk__footer-lnk"></span></span><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23896faaec-f2fd-4b45-b02e-43d091e75e7a"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23896faaec-f2fd-4b45-b02e-43d091e75e7a&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23896faaec-f2fd-4b45-b02e-43d091e75e7a&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul></footer></section></section><section  id="4b2d15e6-89d2-44cd-bbf7-26a7ec3518cf"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="14"data-date="2019-08-14T08:49:43.761Z"><time class="timeline-item-blk__time">10:49</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>T&#xC9;MOIGNAGE</strong></p>
<p><br></p>
<p>Dans une interview au <a href="https://www.dailymail.co.uk/news/article-7353923/Rage-Jeffrey-Epstein-girls-father.html" target="_blank" rel="nofollow"><em>DailyMail</em></a>, Sky Roberts, le p&#xE8;re de Virginia Giuffre, l&apos;une des victimes pr&#xE9;sum&#xE9;es d&apos;Epstein, estime que &quot;le monde est meilleur sans Epstein&quot; et que l&apos;autre personne &#xE0; bl&#xE2;mer pour cette affaire, est Ghislaine Maxwell. &quot;Elle &#xE9;tait la seule &#xE0; aller dans les club pour recruter ces jeunes filles. Les autorit&#xE9;s doivent la traquer et la traduire en justice. Elle sait tout, et elle est la cl&#xE9; de cette affaire&quot;, dit-il.&#xA0;</p>
<p><br></p>
<p>&quot;On ne sait pas o&#xF9; elle est, mais elle est impliqu&#xE9;e&quot;, a-t-il d&#xE9;clar&#xE9;, au lendemain des r&#xE9;v&#xE9;lations du journal concernant des clich&#xE9;s sur lesquels on peur voir sa fille Virginia, en compagnie de Ghislaine Maxwell et du Prince Andrew, le fils de la Reine Elizabeth, connu pour avoir &#xE9;t&#xE9; un ami d&apos;Epstein.&#xA0;</p></h3></section></section><section  id="d5f1ff71-0661-48a5-8545-69dcde88f82f"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="14"data-date="2019-08-14T07:57:30.154Z"><time class="timeline-item-blk__time">09:57</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>SURVEILLANCE EN PRISON&#xA0;</strong></p>
<p><br></p>
<p>Selon <a href="https://www.nytimes.com/2019/08/13/nyregion/jeffrey-epstein-jail-officers.html?smtyp=cur&amp;smid=tw-nytimes" target="_blank" rel="nofollow"><em>le New York Times</em></a>, les personnes charg&#xE9;es de surveiller Epstein, dans sa cellule, &#xE9;taient endormis au moment des faits. Selon le journal, le milliardaire aurait donc &#xE9;t&#xE9; laiss&#xE9; sans surveillance durant trois heures. Il appara&#xEE;t &#xE9;galement qu&apos;ils ont falsifi&#xE9; les registres de surveillance.&#xA0;Les deux hommes ont &#xE9;t&#xE9; suspendus.</p></h3></section></section><section  id="18f5de04-8eb0-4ed0-b238-e31d4d1fb3be"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T20:14:20.358Z"><time class="timeline-item-blk__time">22:14</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>UN JOURNALISTE T&#xC9;MOIGNE</strong></p>
<p><br></p>
<p>James B. Stewart , <a href="https://www.nytimes.com/2019/08/12/business/jeffrey-epstein-interview.html" target="_blank" rel="nofollow">un journaliste du New York Times, raconte</a> dans ce dernier sa visite chez le milliardaire Jeffrey Epstein &#xE0; l&apos;&#xE9;t&#xE9; 2018. Le milliardaire lui parlait de sa proximit&#xE9; avec des personnalit&#xE9;s riches et puissantes : &#xA0;&quot;Ma premi&#xE8;re pens&#xE9;e, c&apos;&#xE9;tait que beaucoup de personnes importantes devaient pousser des soupirs de soulagement car, quoi que sache M. Epstein, il l&apos;a emport&#xE9; avec lui&quot;, explique le journaliste. Le milliardaire aurait d&#xE9;clar&#xE9; &#xE0; James B.Stewart que criminaliser les rapports sexuels avec des adolescentes &#xE9;tait une aberration culturelle.</p></h3></section></section><section  id="eee6db8b-aad0-429f-b624-f65e2a6ec271"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T19:38:15.084Z"><time class="timeline-item-blk__time">21:38</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>LE DIRECTEUR DE LA PRISON MUT&#xC9;</strong></p>
<p><br></p>
<p>Le directeur de la prison f&#xE9;d&#xE9;rale de Manhattan o&#xF9; le financier Jeffrey Epstein a &#xE9;t&#xE9; retrouv&#xE9; mort a &#xE9;t&#xE9; mut&#xE9; &#xE0; titre temporaire. Deux des employ&#xE9;s ont par ailleurs &#xE9;t&#xE9; suspendus et ce jusqu&apos;aux conclusions de l&apos;enqu&#xEA;te, a annonc&#xE9; mardi le minist&#xE8;re am&#xE9;ricain de la Justice. Des mesures suppl&#xE9;mentaires pourraient &#xEA;tre prises, a ajout&#xE9; dans un communiqu&#xE9; la porte-parole du minist&#xE8;re, Kerri Kupec. Le ministre William Barr avait d&#xE9;nonc&#xE9; la veille les carences &quot;pour s&#xE9;curiser de mani&#xE8;re ad&#xE9;quate&quot; la prison o&#xF9; &#xE9;tait d&#xE9;tenu depuis d&#xE9;but juillet Jeffrey Epstein, accus&#xE9; d&apos;agressions sexuelles sur mineures.</p></h3></section></section><section  id="fe633cd7-78d5-4a34-8ea5-dc3395ce9727"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T18:11:42.200Z"><time class="timeline-item-blk__time">20:11</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>TRUMP</strong></p>
<p><br></p>
<p>Son retweet de l&apos;acteur Terrence K. Williams, qui affirmait que Bill Clinton aurait eu tout int&#xE9;r&#xEA;t &#xE0; faire dispara&#xEE;tre Jeffrey Epstein, a fait bondir nombre d&apos;acteurs du dossier. Mais le pr&#xE9;sident Trump n&apos;a, comme d&apos;habitude, rien trouv&#xE9; &#xE0; redire quant au fait de relayer ces d&#xE9;clarations complotistes, a relev&#xE9; le reporter de <a href="https://twitter.com/ddale8/status/1161306085984284673" target="_blank" rel="nofollow">CNN Daniel Dale</a>. &quot;C&apos;est une figure conservatrice hautement respect&#xE9;e. C&apos;&#xE9;tait un retweet. Ce n&apos;&#xE9;tait pas de moi, &#xE7;a venait de lui. Mais c&apos;est un homme avec un demi-million d&apos;abonn&#xE9;s. Beaucoup d&apos;abonn&#xE9;s. Et il est respect&#xE9;. [...] Ce retweet, qui &#xE9;tait ce qu&apos;il &#xE9;tait - c&apos;&#xE9;tait un retweet - venait de quelqu&apos;un qui est tr&#xE8;s respect&#xE9;. Donc je pense qu&apos;il n&apos;y a pas de probl&#xE8;me.&quot;</p></h3></section></section><section  id="b1842d9a-e969-4777-bd28-3fb43a5509ba"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T15:10:08.687Z"><time class="timeline-item-blk__time">17:10</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>PRINCE ANDREW&#xA0;</strong></p>
<p><br></p>
<p>Selon le <a href="https://www.mirror.co.uk/news/uk-news/jeffrey-epstein-300-brits-named-18921388" target="_blank" rel="nofollow">DailyMirror</a>, plusieurs d&#xE9;put&#xE9;s travaillistes ont demand&#xE9; une enqu&#xEA;te sur les liens qui unissaient le Prince Andrew et Jeffrey Epstein. Parmi eux, Jess Philips : &quot;on parle de trafic d&apos;enfants&quot;. Un autre d&#xE9;put&#xE9; travailliste, Lloyd Russell-Moyle a estim&#xE9; quant &#xE0; lui que le prince Andrew devait r&#xE9;pondre de ces accusations : &quot;Il a &#xE9;t&#xE9; accus&#xE9; par un t&#xE9;moin cr&#xE9;dible d&apos;avoir utilis&#xE9; cette jeune femme comme esclave sexuelle&apos;.&#xA0;</p></h3></section></section><section  id="79bd7368-353f-4012-9a80-df38762e39ee"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T14:56:46.553Z"><time class="timeline-item-blk__time">16:56</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>DANS LA TOURMENTE&#xA0;</strong></p>
<p><br></p>
<p>Dans la foul&#xE9;e de ce qui appara&#xEE;t comme un suicide, les amis d&apos;Epstein se retrouvent sous le feu des projecteurs. Depuis son inculpation d&#xE9;but juillet, les noms de plusieurs de ses puissants amis ont &#xE9;merg&#xE9; dans les documents judiciaires et les m&#xE9;dias. Aucun d&apos;entre eux n&apos;a &#xE9;t&#xE9; inculp&#xE9; mais ils risquent d&#xE9;sormais de se retrouver au c&#x153;ur de l&apos;enqu&#xEA;te que le procureur f&#xE9;d&#xE9;ral de Manhattan a promis de continuer.&#xA0;</p>
<p><br></p>
<p>Parmi ces puissantes personnes, Ghistaine Maxwell, d&#xE9;crite comme la &quot;meilleure amie&quot; d&apos;Epstein. Divers t&#xE9;moignages l&apos;accusent d&apos;avoir activement recrut&#xE9; de jeunes adolescentes afin de satisfaire son app&#xE9;tit sexuel apparemment insatiable et d&apos;avoir particip&#xE9; aux abus. Ce qu&apos;elle nie.&#xA0;</p>
<p><br></p>
<p>Autre personne impliqu&#xE9;e, l&apos;homme d&apos;affaires fran&#xE7;ais Jean-Luc Brunel, patron de l&apos;agence de mannequins MC2. Virginia Giuffre affirme avoir &#xE9;t&#xE9; forc&#xE9;e d&apos;avoir des relations sexuelles avec lui et qu&apos;il aurait mis en relation le financier avec des mineures. &#xA0;</p>
<p><br></p>
<p>Le Prince Andrew, deuxi&#xE8;me fils de la reine Elizabeth II revient souvent comme ayant &#xE9;t&#xE9; un ami de Jeffrey Epstein. L&apos;une des victimes pr&#xE9;sum&#xE9;es, Virginia Giuffre accuse Ghislaine Maxwell de l&apos;avoir forc&#xE9;e &#xE0; avoir des relations sexuelles avec lui, tandis qu&apos;une autre femme l&apos;a accus&#xE9; de comportement ind&#xE9;cent. Le palais de Buckingham a d&#xE9;menti &#xE0; plusieurs reprises tout comportement inappropri&#xE9;.</p></h3></section></section><section  id="bda6d8c6-4013-4842-aaa1-032261d639fc"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T14:36:01.084Z"><time class="timeline-item-blk__time">16:36</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>PRISON&#xA0;</strong></p>
<p><br></p>
<p>Parmi ces irr&#xE9;gularit&#xE9;s, le <a href="https://www.nytimes.com/2019/08/12/nyregion/epstein-barr.html" target="_blank" rel="nofollow"><em>New York Time</em></a>s r&#xE9;v&#xE8;le que l&apos;un des surveillants n&apos;&#xE9;tait m&#xEA;me pas un agent de surveillance &#xE0; part enti&#xE8;re.&#xA0;Cette prison est actuellement en p&#xE9;nurie de personnel ainsi, les agents employ&#xE9;s doivent effectuer des temps de travail, extr&#xEA;mement longs.&#xA0;</p>
<p><br></p>
<p>L&apos;un des gardes travaillait pour la cinqui&#xE8;me fois cons&#xE9;cutive et &quot;l&apos;autre travaillait sous le r&#xE9;gime des heures suppl&#xE9;mentaires obligatoires&quot;, a expliqu&#xE9; &#xE0; <em>Associated Press</em>, une personne proche du dossier.&#xA0;</p></h3></section></section><section  id="14800143-d5f6-428e-8a4d-abd125cb8c5a"class="timeline-item-blk timeline-item-blk__content"data-module="timeline"data-day="13"data-date="2019-08-13T14:29:02.714Z"><time class="timeline-item-blk__time">16:29</time><section class="timeline-item-blk__body"><a href="/international/suicide-de-jeffrey-epstein-de-graves-irregularites-dans-la-surveillance-penitentiaire-du-milliardaire-confirmees-2129398.html"><h3 class="timeline-item-blk__tagline"><p><strong>PRISON</strong></p>
<p><br></p>
<p>Le ministre am&#xE9;ricain de la Justice William Barr a d&#xE9;nonc&#xE9; lundi &quot;de graves irr&#xE9;gularit&#xE9;s&quot; &#xE0; la prison f&#xE9;d&#xE9;rale o&#xF9; a &#xE9;t&#xE9; retrouv&#xE9; mort, Jeffrey Epstein.</p></h3></a><a href="/international/suicide-de-jeffrey-epstein-de-graves-irregularites-dans-la-surveillance-penitentiaire-du-milliardaire-confirmees-2129398.html" class="timeline-item-blk__content-lnk" ><h3 class="timeline-item-blk__content-title">Suicide de Jeffrey Epstein : de &quot;graves irrégularités&quot; dans la surveillance pénitentiaire du milliardaire confirmées</h3><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon" id="14800143-d5f6-428e-8a4d-abd125cb8c5a"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/protestation-contre-le-milliardaire-jeffrey-epstein-eaacaa-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/protestation-contre-le-milliardaire-jeffrey-epstein-cbc714-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/protestation-contre-le-milliardaire-jeffrey-epstein-0ea69d-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Suicide de Jeffrey Epstein : de &quot;graves irrégularités&quot; dans la surveillance pénitentiaire du milliardaire confirmées" data-module="lazyload" /></picture></figure></a><footer class="timeline-item-blk__footer"><span class="timeline-item-blk__footer-title"><a class="timeline-item-blk__footer-lnk" href="/sujet/jeffrey-epstein-le-milliardaire-qui-exploitait-sexuellement-des-mineures/">Jeffrey Epstein, le milliardaire qui exploitait sexuellement des mineures</a></span><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/suicide-de-jeffrey-epstein-de-graves-irregularites-dans-la-surveillance-penitentiaire-du-milliardaire-confirmees-2129398.html"><button class="social-nav-blk__item-lnk"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/international/suicide-de-jeffrey-epstein-de-graves-irregularites-dans-la-surveillance-penitentiaire-du-milliardaire-confirmees-2129398.html&via=LCI&text=Suicide de Jeffrey Epstein : de &quot;graves irrégularités&quot; dans la surveillance pénitentiaire du milliardaire confirmées"><button class="social-nav-blk__item-lnk"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/international/suicide-de-jeffrey-epstein-de-graves-irregularites-dans-la-surveillance-penitentiaire-du-milliardaire-confirmees-2129398.html&title=Suicide de Jeffrey Epstein : de &quot;graves irrégularités&quot; dans la surveillance pénitentiaire du milliardaire confirmées&summary=&source=LCI"><button class="social-nav-blk__item-lnk"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul></footer></section></section><section  id="024a007d-49d7-43e1-b7a1-cd963165da3b"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T14:11:11.345Z"><time class="timeline-item-blk__time">16:11</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>PERQUISITIONS&#xA0;</strong></p>
<p><br></p>
<p>Ce mardi 13 ao&#xFB;t, le FBI a donc men&#xE9; des investigations dans la r&#xE9;sidence d&apos;Epstein, sur son &#xEE;le priv&#xE9;e des Cara&#xEF;bes, Little Saint James. Des perquisitions d&#xE9;cid&#xE9;es par le bureau du procureur de New York, indique <a href="https://www.theguardian.com/us-news/2019/aug/13/fbi-raids-jeffrey-epsteins-private-caribbean-island?CMP=share_btn_tw" rel="nofollow"><em>The Guardian</em></a>.</p>
<p><br></p>
<p><a href="https://goo.gl/maps/Xqq7CoUfNDYpoiit9" target="_blank" rel="nofollow"><strong>&gt;&gt; L&apos;&#xEE;le Little Saint James&#xA0;</strong></a></p></h3></section></section><section  id="8c099652-a050-4418-a82c-5945478df7b8"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T13:55:23.710Z"><time class="timeline-item-blk__time">15:55</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>AUTOPSIE&#xA0;</strong></p>
<p><br></p>
<p>L&apos;autopsie du corps de Jeffrey Epstein a &#xE9;t&#xE9; r&#xE9;alis&#xE9;e mais les r&#xE9;sultats ne sont pas encore connus. Ceux-ci devraient &#xEA;tre r&#xE9;v&#xE9;l&#xE9;s sous peu, selon les m&#xE9;dias am&#xE9;ricains.&#xA0;</p></h3></section></section><section  id="ebce27d4-b4c8-411b-a774-70390b11b649"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T12:08:45.094Z"><time class="timeline-item-blk__time">14:08</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>COL&#xC8;RE&#xA0;</strong></p>
<p><br></p>
<p>Selon le site am&#xE9;ricain, Business Insider, les agents du FBI sont furieux apr&#xE8;s Donald Trump. &#xA0;Ce dernier a retweet&#xE9; &#xE0; ses 63 millions d&apos;abonn&#xE9;s de Twitter une th&#xE9;orie du complot sans fondement sugg&#xE9;rant que l&apos;ancien pr&#xE9;sident Bill Clinton &#xE9;tait impliqu&#xE9; dans la mort de Jeffrey Epstein.</p>
<p><br></p>
<p>&#xA0;<a href="http://www.businessinsider.fr/us/fbi-agents-reaction-trump-conspiracy-theory-jeffrey-epstein-death-2019-8" target="_blank" rel="nofollow">Selon un agent interrog&#xE9; par la publication</a>, l&apos;affaire Epstein a &#xE9;t&#xE9; &quot;surcharg&#xE9;e&quot; d&#xE8;s le d&#xE9;part. &quot;La derni&#xE8;re chose dont les enqu&#xEA;teurs ont besoin, c&apos;est d&apos;un pr&#xE9;sident qui souffle sur les braises des th&#xE9;ories complotistes, sans fondement&quot;. Un autre explique que repayer des th&#xE9;ories du complot complique la t&#xE2;che des agents du Bureau f&#xE9;d&#xE9;ral d&apos;Investigation dans la lutte contre l&#x2019;extr&#xE9;misme. Ces th&#xE9;ories sont devenues une menace pour la s&#xE9;curit&#xE9; int&#xE9;rieure et augmentent les risques de passages &#xE0; l&apos;acte.&#xA0;</p></h3></section></section><section  id="a35fa87d-3870-41c9-9d2a-816f7ec8f025"class="timeline-item-blk timeline-item-blk__embed timeline-item-blk--flagged time-twitter"data-module="timeline"data-day="13"data-date="2019-08-13T10:18:43.581Z"><time class="timeline-item-blk__time">12:18</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>EN FRANCE&#xA0;</strong></p>
<p><br></p>
<p>Ce lundi, Marl&#xE8;ne Schianna et Adrien Taquet ont r&#xE9;clam&#xE9; des investigations sur les liens entre Epstein et la France. Nicole Belloubet avait publi&#xE9;, dans la foul&#xE9;e, un communiqu&#xE9; expliquant que &quot;les poursuites ne sont pas des d&#xE9;cisions du gouvernement. Depuis 2013, les instructions individuelles sont prohib&#xE9;es, conform&#xE9;ment au principe d&#x2019;ind&#xE9;pendance de l&#x2019;autorit&#xE9; judiciaire&quot;. Une d&#xE9;claration qui avait &#xE9;t&#xE9; vue par certains, comme un recadrage.&#xA0;</p>
<p><br></p>
<p>Ce mardi 13 ao&#xFB;t, Marl&#xE8;ne Schiappa d&#xE9;ment un &quot;d&#xE9;saccord&quot; avec la Garde des sceaux.&#xA0;</p></h3><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1161154612705079296" ></div><footer class="timeline-item-blk__footer"><span class="timeline-item-blk__footer-title"><span class="timeline-item-blk__footer-lnk"></span></span><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23a35fa87d-3870-41c9-9d2a-816f7ec8f025"><button class="social-nav-blk__item-lnk"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23a35fa87d-3870-41c9-9d2a-816f7ec8f025&via=LCI&text="><button class="social-nav-blk__item-lnk"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html%23a35fa87d-3870-41c9-9d2a-816f7ec8f025&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul></footer></section></section><section  id="fd6fae99-f1fd-4b60-b8b8-ceedc990fe22"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T09:47:09.739Z"><time class="timeline-item-blk__time">11:47</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>MINIST&#xC8;RE AM&#xC9;RICAIN DE LA JUSTICE&#xA0;</strong></p>
<p><br></p>
<p>Ce lundi 12 ao&#xFB;t, le ministre am&#xE9;ricain de la justice, William Barr, a d&#xE9;nonc&#xE9; &quot;de graves irr&#xE9;gularit&#xE9;s&quot; &#xE0; la prison f&#xE9;d&#xE9;rale o&#xF9; a &#xE9;t&#xE9; retrouv&#xE9; Jeffrey Epstein. Il a assur&#xE9; que la justice poursuivrait ses &#xE9;ventuels complices.</p>
<p><br></p>
<p>M. Barr, qui avait annonc&#xE9; d&#xE8;s samedi l&apos;ouverture de deux enqu&#xEA;tes sur ce drame, s&apos;est dit &quot;constern&#xE9;&quot; et &quot;franchement en col&#xE8;re&quot; en apprenant les carences &quot;pour s&#xE9;curiser de mani&#xE8;re ad&#xE9;quate&quot; la prison f&#xE9;d&#xE9;rale de Manhattan o&#xF9; &#xE9;tait d&#xE9;tenu Jeffrey Epstein depuis d&#xE9;but juillet, lors d&apos;une conf&#xE9;rence &#xE0; la Nouvelle Orl&#xE9;ans. &quot;Je vous assure que l&apos;enqu&#xEA;te va continuer, visant quiconque complice d&apos;Epstein&quot;, a-t-il ajout&#xE9;.<strong>&#xA0;</strong></p>
<p><br></p>
<p>Plusieurs m&#xE9;dias avaient indiqu&#xE9; &#xA0;que le financier, parmi les d&#xE9;tenus les plus en vue du pays, avait &#xE9;t&#xE9; laiss&#xE9; seul dans sa cellule alors qu&apos;ils &#xE9;taient cens&#xE9;s &#xEA;tre toujours deux, et que les rondes pr&#xE9;vues toutes les 30 minutes n&apos;avaient pas &#xE9;t&#xE9; respect&#xE9;es.</p>
<p><br></p>
<p>Le financier, qui avait &#xE9;t&#xE9; retrouv&#xE9; bless&#xE9; le 23 juillet apr&#xE8;s apparemment une premi&#xE8;re tentative de suicide, ne b&#xE9;n&#xE9;ficiait par ailleurs plus de surveillance renforc&#xE9;e anti-suicide depuis le 29 juillet. &#xA0;</p></h3></section></section><section  id="fd25dd1f-73ea-4207-85f2-1d5ffbe5840b"class="timeline-item-blk timeline-item-blk__content"data-module="timeline"data-day="13"data-date="2019-08-13T08:50:07.733Z"><time class="timeline-item-blk__time">10:50</time><section class="timeline-item-blk__body"><a href="/international/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-2129408.html"><h3 class="timeline-item-blk__tagline"><p><strong>DES VICTIMES FRAN&#xC7;AISES ?</strong></p>
<p><br></p>
<p>En raison de ses liens, notamment immobiliers avec la France, Jeffrey Epstein a-t-il des victimes en France ? Nos explications.</p></h3></a><a href="/international/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-2129408.html" class="timeline-item-blk__content-lnk" ><h3 class="timeline-item-blk__content-title">Affaire Jeffrey Epstein : y a-t-il des victimes en France ?</h3><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon" id="fd25dd1f-73ea-4207-85f2-1d5ffbe5840b"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-2ef96a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-77ce7d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-6eb5ba-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Affaire Jeffrey Epstein : y a-t-il des victimes en France ?" data-module="lazyload" /></picture></figure></a><footer class="timeline-item-blk__footer"><span class="timeline-item-blk__footer-title"><a class="timeline-item-blk__footer-lnk" href="/emission/le-20h/">Le 20h</a></span><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-2129408.html"><button class="social-nav-blk__item-lnk"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/international/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-2129408.html&via=LCI&text=Affaire Jeffrey Epstein : y a-t-il des victimes en France ?"><button class="social-nav-blk__item-lnk"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/international/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-2129408.html&title=Affaire Jeffrey Epstein : y a-t-il des victimes en France ?&summary=&source=LCI"><button class="social-nav-blk__item-lnk"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul></footer></section></section><section  id="fe702520-c553-4713-8402-2353640d1caa"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T08:48:56.454Z"><time class="timeline-item-blk__time">10:48</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>PERQUISITIONS&#xA0;</strong></p>
<p><br></p>
<p>Ce lundi 12 ao&#xFB;t, le FBI a op&#xE9;r&#xE9; des perquisition dans la r&#xE9;sidence d&apos;Epstein sur l&apos;&#xEE;le de Little St. James, dans les &#xEE;les Vierges, que le riche homme d&apos;affaires aurait acquise dans les ann&#xE9;es 1990. Cette &#xEE;le est surnomm&#xE9; &quot;l&apos;&#xEE;le de la p&#xE9;dophilie&quot; par de nombreux m&#xE9;dias.&#xA0;</p></h3></section></section><section  id="901bf0d4-eaac-44dc-b57d-eb5545ca02f5"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T08:32:40.242Z"><time class="timeline-item-blk__time">10:32</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>LES FAITS&#xA0;</strong></p>
<p><br></p>
<p>- Jeffrey Epstein a &#xE9;t&#xE9; retrouv&#xE9; mort, dans sa cellule, le 10 ao&#xFB;t dernier. L&apos;homme avait &#xE9;t&#xE9; arr&#xEA;t&#xE9; &#xE0; sa descente d&apos;avion et &#xE9;tait accus&#xE9; d&apos;exploitation sexuelle de dizaines de jeunes filles mineures, dans ses diff&#xE9;rentes r&#xE9;sidences priv&#xE9;es.&#xA0;Il encourait 45 ans de prison.</p>
<p><br></p>
<p>- Dans la nuit de lundi &#xE0; mardi 13 ao&#xFB;t, le FBI a effectu&#xE9; une perquisition sur une petite &#xEE;le am&#xE9;ricaine des Cara&#xEF;bes appartenant au financier Jeffrey Epstein. Cette &#xEE;le &#xE9;tait surnomm&#xE9; &quot;l&apos;&#xEE;le de la p&#xE9;dophilie&quot;.&#xA0;</p>
<p><br></p>
<p>- L&apos;affaire &quot;passionne&quot; l&apos;Am&#xE9;rique autant qu&apos;elle interroge : comment cet homme qui avait d&#xE9;j&#xE0; fait une tentative de suicide, fin juillet, a-t-il pu mettre fin &#xE0; ses jours ? L&apos;autopsie du corps pratiqu&#xE9; en ce d&#xE9;but de semaine, devrait lever certaines interrogations, notamment les causes de la mort.&#xA0;</p>
<p><br></p>
<p>- <a href="/international/etats-unis-pourquoi-la-mort-du-financier-jeffrey-epstein-ami-de-donald-trump-alimente-les-theories-du-complot-2129318.html">Cette affaire alimente toutes sortes de th&#xE9;ories du complot</a>. Nous vous expliquons pourquoi.&#xA0;</p>
<p>&#xA0;</p>
<p>- Les secr&#xE9;taires d&apos;Etat Marl&#xE8;ne Schiappa (Egalit&#xE9; femmes/hommes) et Adrien Taquet (Protection de l&apos;enfance) ont r&#xE9;clam&#xE9;, ce lundi que <a href="/international/des-victimes-de-l-affaire-epstein-en-france-schiappa-reclame-une-enquete-belloubet-lui-rappelle-que-la-justice-est-independante-2129357.html">des investigations soient lanc&#xE9;es sur les liens entre ce puissant homme d&apos;affaires et la France.</a></p>
<p><br></p>
<p>- Le ministre am&#xE9;ricain de la Justice et le procureur f&#xE9;d&#xE9;ral de Manhattan ont promis, malgr&#xE9; sa disparition, de poursuivre l&apos;enqu&#xEA;te sur les multiples agressions sexuelles commises par Epstein et de traquer ses &#xE9;ventuels complices. &#xA0;</p>
<p><br></p>
<p>- <a href="https://www.lci.fr/international/affaire-de-trafic-sexuel-l-ex-procureur-acosta-actuel-secretaire-au-travail-de-trump-demissionne-2126851.html" target="_blank">Cette affaire a &#xE9;branl&#xE9; le gouvernement Trump</a>. Le secr&#xE9;taire am&#xE9;ricain au Travail Alexander Acosta a fini par d&#xE9;missionner, vendredi 12 juillet. Alors qu&apos;il &#xE9;tait procureur, il avait eu &#xE0; g&#xE9;rer le dossier juridique de Jeffrey Epstein.&#xA0;</p></h3></section></section><section  id="3afe768f-0e2f-4f90-bb9d-72f05b6c8cab"class="timeline-item-blk timeline-item-blk__text"data-module="timeline"data-day="13"data-date="2019-08-13T08:16:49.829Z"><time class="timeline-item-blk__time">10:16</time><section class="timeline-item-blk__body"><h3 class="timeline-item-blk__tagline"><p><strong>BIENVENUE</strong></p>
<p><br></p>
<p>Bonjour &#xE0; toutes et &#xE0; tous, bienvenue dans ce direct consacr&#xE9; aux d&#xE9;veloppements autour de l&apos;affaire Epstein. Une affaire qui n&apos;en finit plus de faire parler depuis la mort du milliardaire, samedi 10 ao&#xFB;t, dans sa cellule de la prison de New York, o&#xF9; il &#xE9;tait incarc&#xE9;r&#xE9; depuis son inculpation, un mois plus t&#xF4;t, pour l&apos;exploitation sexuelle de dizaines de jeunes filles mineures dans ses r&#xE9;sidences priv&#xE9;es.&#xA0;</p></h3></section></section><script type="application/ld+json">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</script></section><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Un s&#xE9;isme national, et m&#xEA;me plan&#xE9;taire. Le &quot;suicide apparent&quot;, tel que l&#x2019;a qualifi&#xE9; l&#x2019;administration p&#xE9;nitentiaire am&#xE9;ricaine, de Jeffrey Epstein a d&#xE9;clench&#xE9; une temp&#xEA;te judiciaire et politique aux Etats-Unis. Et l&apos;onde de choc atteint la France, o&#xF9; les secr&#xE9;taires d&#x2019;Etat Marl&#xE8;ne Schiappa et Adrien Taquet ont r&#xE9;clam&#xE9; l&#x2019;ouverture d&#x2019;une enqu&#xEA;te.&#xA0;</p>
<p><br></p>
<p>Retrouv&#xE9; pendu samedi 10 ao&#xFB;t dans sa cellule de la prison de New-York - cens&#xE9;e &#xEA;tre hautement surveill&#xE9;e - o&#xF9; il &#xE9;tait incarc&#xE9;r&#xE9; depuis son inculpation, le 8 juillet dernier, pour l&apos;exploitation sexuelle de dizaines de jeunes filles mineures - certaines &#xE2;g&#xE9;es de 14 ans - qu&apos;il faisait venir pour les violer, le milliardaire a emport&#xE9; avec lui ses m&#xE9;faits et une partie de ses secrets. De quoi susciter alimenter les sp&#xE9;culations, les th&#xE9;ories du complet et l&#x2019;inqui&#xE9;tude des victimes, qui craignent de ne jamais acc&#xE9;der &#xE0; la v&#xE9;rit&#xE9; de cette affaire tentaculaire.&#xA0;</p></div></div><div class="article-read-more-block grid-spacer-large grid" data-blocxiti="article-read-more"><div class="article-read-more"><div class="col-full"><h4 class="article-read-more-title u-fw-b">Lire aussi</h4><a href="/international/suicide-de-jeffrey-epstein-de-graves-irregularites-dans-la-surveillance-penitentiaire-du-milliardaire-confirmees-2129398.html" class="article-read-more-text u-fw-b">Suicide de Jeffrey Epstein : de &quot;graves irrégularités&quot; dans la surveillance pénitentiaire du milliardaire confirmées</a><a href="/international/etats-unis-pourquoi-la-mort-du-financier-jeffrey-epstein-ami-de-donald-trump-alimente-les-theories-du-complot-2129318.html" class="article-read-more-text u-fw-b">Etats-Unis : pourquoi la mort du financier Jeffrey Epstein alimente les théories du complot</a></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Devant l&apos;indignation suscit&#xE9;e par ce d&#xE9;c&#xE8;s, et notamment les manquements dans la surveillance de Jeffrey Epstein, le FBI a ouvert une enqu&#xEA;te. Et le minist&#xE8;re de la Justice promet quant &#xE0; lui de traquer et poursuivre les complices de ce membre &#xE9;minent de la jet-set.&#xA0;</p>
<p><br></p>
<p>Suivez les derni&#xE8;res informations autour de cette affaire in&#xE9;dite dans le live ci-dessous :&#xA0;</p></div></div><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p><em><strong>Retrouvez nos articles sur l&#x2019;affaire Epstein </strong></em><a href="/sujet/jeffrey-epstein-le-milliardaire-qui-exploitait-sexuellement-des-mineures/"><em><strong>en cliquant ici</strong></em></a><em><strong>.&#xA0;</strong></em></p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name">La rédaction de LCI</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2019-08-15T08:17:42.114Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2019-08-15T08:16:00.000Z"></time></p><ul class="article__author__social"><li class="icon-twitter"><a href="https://twitter.com/alexandre2x" target="_blank" class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A">Twitter</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><section class="grid-blk" data-blocxiti="article-bounce-folder"><h2 class="grid-blk__title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/sujet/etats-unis/" title="États-Unis">États-Unis</a></li></ul><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/des-victimes-de-l-affaire-epstein-en-france-schiappa-reclame-une-enquete-belloubet-lui-rappelle-que-la-justice-est-independante-2129357.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/epstein-protestor-3fbf63-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/epstein-protestor-8c36e6-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/epstein-protestor-48f4c2-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Des victimes de l&#39;affaire Epstein en France ? Schiappa réclame une enquête, Belloubet lui rappelle que la justice est indépendante" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Des victimes de l&#39;affaire Epstein en France ? Schiappa réclame une enquête, Belloubet lui rappelle que la justice est indépendante</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/enquete-ouverte-apres-le-suicide-apparent-du-milliardaire-jeffrey-epstein-poursuivi-pour-trafic-sexuel-2126425.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/epstein-20190811-0837-635c6a-0@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/epstein-20190811-0837-b738f8-0@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/epstein-20190811-0837-7ed020-0@1x.png 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Enquête ouverte après le suicide apparent du milliardaire Jeffrey Epstein, poursuivi pour trafic sexuel" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Enquête ouverte après le suicide apparent du milliardaire Jeffrey Epstein, poursuivi pour trafic sexuel</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/suicide-de-jeffrey-epstein-de-graves-irregularites-dans-la-surveillance-penitentiaire-du-milliardaire-confirmees-2129398.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/protestation-contre-le-milliardaire-jeffrey-epstein-eaacaa-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/protestation-contre-le-milliardaire-jeffrey-epstein-cbc714-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/protestation-contre-le-milliardaire-jeffrey-epstein-0ea69d-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Suicide de Jeffrey Epstein : de &quot;graves irrégularités&quot; dans la surveillance pénitentiaire du milliardaire confirmées" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Suicide de Jeffrey Epstein : de &quot;graves irrégularités&quot; dans la surveillance pénitentiaire du milliardaire confirmées</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/quelles-suites-pour-les-victimes-apres-la-mort-de-jeffrey-epstein-2129552.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/jenna-wild-jeffrey-epstein-baebef-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/jenna-wild-jeffrey-epstein-e9d874-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/jenna-wild-jeffrey-epstein-0f56f5-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Quelles suites pour les victimes après la mort de Jeffrey Epstein ?" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Quelles suites pour les victimes après la mort de Jeffrey Epstein ?</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-2129408.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-2ef96a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-77ce7d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-6eb5ba-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Affaire Jeffrey Epstein : y a-t-il des victimes en France ?" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Affaire Jeffrey Epstein : y a-t-il des victimes en France ?</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/justice/affaire-epstein-le-gouvernement-marlene-schiappa-nicole-belloubet-peut-il-demander-l-ouverture-d-une-enquete-en-france-2129438.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/belloubet-epstein-ff5a3a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/belloubet-epstein-744457-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/belloubet-epstein-26fd88-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Affaire Epstein : le gouvernement peut-il demander l&#39;ouverture d&#39;une enquête en France ?" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Affaire Epstein : le gouvernement peut-il demander l&#39;ouverture d&#39;une enquête en France ?</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li></ul></section></section><section class="bounce-article-blk" data-blocxiti="article-bounce-article"><section class="grid-blk" data-blocxiti="article-bounce-article"><h2 class="grid-blk__title">Et aussi</h2><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/people/le-chanteur-r-kelly-plaide-non-coupable-de-nouvelles-inculpations-et-reste-en-prison-2127212.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/287/r-kelly-avec-son-avocat-le-26-fev-61d827-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/384/r-kelly-avec-son-avocat-le-26-fev-ef8d9f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/480/r-kelly-avec-son-avocat-le-26-fev-88ec23-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Le chanteur R. Kelly plaide non coupable de nouvelles inculpations et reste en prison" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Le chanteur R. Kelly plaide non coupable de nouvelles inculpations et reste en prison</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sciences/video-apollo-11-saturn-v-mer-de-la-tranquillite-gemini-columbia-eagle-ces-mots-qui-ont-fait-la-conquete-de-la-lune-21-juillet-1969-neil-armstrong-2123096.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/287/famille-apollo-illustration-bd368e-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/384/famille-apollo-illustration-f261c9-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/480/famille-apollo-illustration-7acaef-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Apollo, Saturn V, &quot;Mer de la Tranquillité&quot;... : ces mots qui ont fait la conquête de la Lune" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Apollo, Saturn V, &quot;Mer de la Tranquillité&quot;... : ces mots qui ont fait la conquête de la Lune</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/sncf-ratp-la-cour-des-comptes-appelle-a-accelerer-les-reformes-des-regimes-speciaux-de-retraite-2127281.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/287/cour-des-comptes-095f04-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/384/cour-des-comptes-dc7a07-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/480/cour-des-comptes-dc44a2-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="SNCF, RATP... La Cour des comptes appelle à accélérer les réformes des régimes spéciaux de retraite" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">SNCF, RATP... La Cour des comptes appelle à accélérer les réformes des régimes spéciaux de retraite</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/social/reforme-des-retraites-etes-vous-prets-a-travailler-plus-jean-paul-delevoye-age-legal-62-ans-64-ans-haut-commissaire-matignon-edouard-philippe-agnes-buzyn-cfdt-fo-cgt-cftc-cfe-cgc-unsa-medef-cpme-2127302.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/287/jean-paul-delevoye-908-f5090f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/384/jean-paul-delevoye-908-d509d2-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/480/jean-paul-delevoye-908-371eca-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Jean-Paul Delevoye va lever le voile sur la très attendue réforme des retraites" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Jean-Paul Delevoye va lever le voile sur la très attendue réforme des retraites</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/justice/carlos-ghosn-attaque-nissan-et-mitsubishi-pour-rupture-abusive-de-contrat-renault-japon-2127315.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/287/carlos-ghosn-20190111-1039-f503bf-0@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/384/carlos-ghosn-20190111-1039-3a1710-0@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/480/carlos-ghosn-20190111-1039-3eaf2c-0@1x.png 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Carlos Ghosn attaque Nissan et Mitsubishi pour &quot;rupture abusive&quot; de contrat" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Carlos Ghosn attaque Nissan et Mitsubishi pour &quot;rupture abusive&quot; de contrat</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/union-europeenne-elue-de-justesse-ursula-von-der-leyen-devient-la-premiere-femme-a-la-tete-de-la-commission-en-succedant-a-jean-claude-juncker-2127183.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/287/ue-ursula-von-der-leyen-devient-la-premiere-femme-a-la-tete-de-la-commission-europeenne-cfede2-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/384/ue-ursula-von-der-leyen-devient-la-premiere-femme-a-la-tete-de-la-commission-europeenne-ab3378-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/480/ue-ursula-von-der-leyen-devient-la-premiere-femme-a-la-tete-de-la-commission-europeenne-18a422-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Élue de justesse, Ursula von der Leyen devient la première femme à la tête de la Commission européenne" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Élue de justesse, Ursula von der Leyen devient la première femme à la tête de la Commission européenne</p></a></article></li></ul></section></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/international/" class="">International</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/international/","name":"International"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><h1 class="timeline-blk__title"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="15"data-date=""><section class="timeline-item-blk__body"><a href="/population/en-direct-ceremonie-75-ans-du-debarquement-de-provence-suivez-les-commemorations-avec-nous-emmanuel-macron-nicolas-sarkozy-veterans-2129589.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><h2 class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Les 75 ans du débarquement de Provence</h2><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/emmanuel-macron-75-ans-debarquement-de-provence-2674db-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/emmanuel-macron-75-ans-debarquement-de-provence-c18102-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/emmanuel-macron-75-ans-debarquement-de-provence-538cc6-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Les 75 ans du débarquement de Provence" data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="15"data-date=""><section class="timeline-item-blk__body"><a href="/planete/en-direct-incendies-en-cours-dans-le-sud-900-hectares-ravages-dans-l-aude-des-centaines-de-pompiers-mobilises-l-herault-egalement-touche-2129568.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><h2 class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">L&#39;Aude face à un violent incendie</h2><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/incendie-aude-twitter-d41994-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/incendie-aude-twitter-c1de15-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/incendie-aude-twitter-956174-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="L&#39;Aude face à un violent incendie" data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="15"data-date=""><section class="timeline-item-blk__body"><a href="/international/en-direct-hong-kong-manifestations-sous-tension-des-forces-armees-chinoises-rassemblees-dans-la-ville-frontaliere-de-shenzhen-2125770.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><h2 class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Hong Kong sous tension</h2><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/police-policier-hong-kong-aeroport-5d96dd-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/police-policier-hong-kong-aeroport-7df297-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/police-policier-hong-kong-aeroport-79ae2c-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Hong Kong sous tension" data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="15"data-date=""><section class="timeline-item-blk__body"><a href="/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><h2 class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">L&#39;affaire Epstein</h2><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-9eb63d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-2efe13-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/affaire-jeffrey-epstein-y-a-t-il-des-victimes-en-france-20190812-2230-0aa81b-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="L&#39;affaire Epstein" data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="15"data-date="2019-08-15T14:18:19.693Z"><time class="timeline-item-blk__time">16:18</time><section class="timeline-item-blk__body"><a href="/international/six-pays-de-l-ue-prets-a-accueillir-les-migrants-a-bord-de-l-open-arms-2129612.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Six pays de l&#39;UE prêts à accueillir les migrants à bord de l&#39;Open Arms"><h2 class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Six pays de l&#39;UE prêts à accueillir les migrants à bord de l&#39;Open Arms</h2></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="15"data-date="2019-08-15T14:01:59.085Z"><time class="timeline-item-blk__time">16:01</time><section class="timeline-item-blk__body"><a href="/planete/l-interdiction-de-la-peche-electrique-dans-les-eaux-francaises-une-etape-majeure-2129606.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="L’interdiction de la pêche électrique dans les eaux françaises, une &quot;étape majeure&quot;"><h2 class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">L’interdiction de la pêche électrique dans les eaux françaises, une &quot;étape majeure&quot;</h2></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="15"data-date="2019-08-15T13:29:31.466Z"><time class="timeline-item-blk__time">15:29</time><section class="timeline-item-blk__body"><a href="/international/video-troupes-massees-dans-un-stade-la-demonstration-de-force-de-la-chine-face-aux-manifestants-de-hong-kong-2129608.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="VIDÉO - Troupes massées dans un stade : la démonstration de force de la Chine face aux manifestants de Hong Kong"><h2 class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">VIDÉO - Troupes massées dans un stade : la démonstration de force de la Chine face aux manifestants de Hong Kong</h2></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="15"data-date="2019-08-15T13:08:07.145Z"><time class="timeline-item-blk__time">15:08</time><section class="timeline-item-blk__body"><a href="/population/les-ministres-didier-guillaume-et-jacqueline-gourault-assistent-a-une-corrida-a-bayonne-les-defenseurs-des-animaux-fulminent-2129602.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Les ministres Didier Guillaume et Jacqueline Gourault assistent à une corrida à Bayonne, les défenseurs des animaux fulminent"><h2 class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Les ministres Didier Guillaume et Jacqueline Gourault assistent à une corrida à Bayonne, les défenseurs des animaux fulminent</h2></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="15"data-date="2019-08-15T10:30:08.728Z"><time class="timeline-item-blk__time">12:30</time><section class="timeline-item-blk__body"><a href="/politique/macron-et-sarkozy-a-la-ceremonie-du-debarquement-de-provence-pourquoi-ils-soignent-leurs-apparitions-communes-2129596.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Macron et Sarkozy à la cérémonie du débarquement de Provence : pourquoi ils soignent leurs apparitions communes"><h2 class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Macron et Sarkozy à la cérémonie du débarquement de Provence : pourquoi ils soignent leurs apparitions communes</h2></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/en-direct-affaire-epstein-des-traces-de-fracture-a-la-nuque-relevees-lors-de-l-autopsie-du-milliardaire-selon-le-washington-post-2129430.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><section class="follow-up-blk" data-blocxiti="follow-up"><h2 class="follow-up-blk__title">Tout savoir sur</h2><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/jeffrey-epstein-le-milliardaire-qui-exploitait-sexuellement-des-mineures/">Jeffrey Epstein, le milliardaire qui exploitait sexuellement des mineures</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/hong-kong-se-souleve-contre-pekin/">Hong Kong se soulève contre Pékin</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/tueries-d-el-paso-et-dayton/">Tueries d&#39;El Paso et Dayton</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/la-lune-avant-mars-la-conquete-spatiale-redecolle/">21 juillet 1969-21 juillet 2019 : il y a 50 ans, l&#39;homme marchait sur la Lune</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/affaire-de-rugy-le-ministre-de-l-ecologie-dans-la-tourmente/">Affaire Rugy : le ministre de l&#39;Écologie poussé à la démission</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N">Planète</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N">Police</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N">Justice</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N">Terrorisme</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N">Football</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N">Autres sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N">Insolite</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/elections/"  title="" data-xiti-libelle="elections-europeennes-2019" data-xiti="footer" data-xiti-type="N">Élections Européennes 2019</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N">Social</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N">Population</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="examens-2019" data-xiti="footer" data-xiti-type="N"><a href="/examens/">EXAMENS 2019</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/" target="_blank"  title="" data-xiti-libelle="tous-les-resultats" data-xiti="footer" data-xiti-type="N">Tous les résultats</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank"  title="" data-xiti-libelle="resultats-bac" data-xiti="footer" data-xiti-type="N">Résultats bac</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank"  title="" data-xiti-libelle="resultats-brevet" data-xiti="footer" data-xiti-type="N">Résultats brevet</a></li></ul></section><section class="ftr-blk__column"><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N">Famille</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N">Vie de couple</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N">Psycho</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N">Loisirs</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N">Nutrition</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N">Beauté</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N">People</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N">Médias</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N">Sorties</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N">Voyages</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N">SOS Villages</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N">Mon argent</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N">Immobilier</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N">Automobile</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N">Shopping</a></li></ul></section><section class="ftr-blk__column"><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N">Open-space</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N">Emploi</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N">Sciences</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N">Green</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N">High-tech</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">PODCAST</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/happy-work/"  title="" data-xiti-libelle="happy-work" data-xiti="footer" data-xiti-type="N">Happy Work</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS VILLAGES</a></h3></section><section class="ftr-blk__column"><h3 class="ftr-blk__column-title trackXiti" data-xiti-libelle="tests-de-personnalite" data-xiti="footer" data-xiti-type="N"><a href="https://tests.lci.fr/">TESTS DE PERSONNALITÉ</a></h3><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2019</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="https://www.tf1.fr/politique-de-confidentialite" target="_blank"  title="">Politique de protection des données personnelles</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>