<!doctype html><html lang="fr"><head><!-- version 3.87.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202008191445"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202008191445"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=202008191445" type="text/css"><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"verticale_newsroom","vertical_verticalId":"2ba8881e-a467-4625-be19-9024c3a88c2e","category_categoryName":"categorie_international","category_categoryId":"9629dba6-0aaa-4e9c-a094-b9cc45b2ec9d","tag_tagName":"russie;vladimir-poutine","tag_tagId":"036a8c30-9da8-44d7-964b-07db48f4f486;9979c97b-8fc7-4619-bfd2-307cdbac21df","topic_topicName":"","topic_topicId":"","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement","content_article_articleId":"9060aae0-f306-4782-90b6-3244e710cc0e","content_article_articlePublicationDate":"20/08/2020","content_article_articleUpdateDate":"20/08/2020","content_article_articleAuthor":"la-redaction-de-lci","content_article_articleProgramName":null,"content_article_articleVideo":"true","content_article_articleType":"article-video","content_article_articleNumberOfVideo":1,"content_article_articleLocation":"russie","program_programGenre":"infos-mag-et-sport","content_video_videoName":"l-opposant-russe-navalny-empoisonne","content_video_videoRefvideoId":"713c15f4-4a1b-4f64-8b7c-1473e7bc4a34","content_video_videoType":"bonus","content_video_duration":null,"content_video_broadcastingDate":"20/08/2020","content_video_playerType":"html5","program_programName":"wildmoka-lci","program_programNameDefault":"wildmoka-lci","program_programId":"fe0f4868-052f-4a64-8f97-88beeae75ad2","program_programSubGenre":"infos","program_broadcastingChannel":"lci","program_linkingChannel":"lci","program_attributedEditor":"lci"};window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202008191445"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>L&#39;opposant russe Navalny en réanimation, ses proches dénoncent un empoisonnement | LCI</title><meta name="description" content="RUSSIE - Le leader d&#39;opposition russe Alexeï Navalny a été placé en soins intensifs dans un hôpital de Sibérie. Son entourage crie à l&#39;empoisonnement.. International : video, L&#39;opposant russe Navalny en réanimation, ses proches dénoncent un empoisonnement." /><link rel="canonical" href="https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Russie,Vladimir Poutine,vidéo International, video"/><meta name="news_keywords" content="Russie,Vladimir Poutine,vidéo International, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="L&#39;opposant russe Navalny en réanimation, ses proches dénoncent un empoisonnement"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/l-opposant-russe-navalny-empoisonne-20200820-0920-9c682c-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="L&#39;opposant russe Navalny en réanimation, ses proches dénoncent un empoisonnement" /><meta property="og:description" content="#International : RUSSIE - Le leader d&#39;opposition russe Alexeï Navalny a été placé en soins intensifs dans un hôpital de Sibérie. Son entourage crie à l&#39;empoisonnement." /><meta property="og:url" content="https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/l-opposant-russe-navalny-empoisonne-20200820-0920-9c682c-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html"/><meta property="article:section" content="International" /><meta property="article:section" content="Newsroom" /><link rel="amphtml" href="https://www.lci.fr/amp/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html"},"headline": "L&#39;opposant russe Navalny en réanimation, ses proches dénoncent un empoisonnement","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/l-opposant-russe-navalny-empoisonne-20200820-0920-9c682c-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2020-08-20T07:11:52.501Z","dateModified": "2020-08-20T07:30:02.155Z","author": {"@type": "Person","name": "La rédaction de LCI"},"publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]},"description": "RUSSIE - Le leader d&#39;opposition russe Alexeï Navalny a été placé en soins intensifs dans un hôpital de Sibérie. Son entourage crie à l&#39;empoisonnement.. International : video, L&#39;opposant russe Navalny en réanimation, ses proches dénoncent un empoisonnement.","articleBody": "Alexe&amp;#xEF; Navalny est en soins intensifs apr&amp;#xE8;s avoir &amp;#xE9;t&amp;#xE9; apparemment empoisonn&amp;#xE9;, a d&amp;#xE9;clar&amp;#xE9; sa porte-parole jeudi sur Twitter. Le leader d&amp;apos;opposition russe &amp;#xA0;&amp;#xE9;tait dans un vol entre la Sib&amp;#xE9;rie et Moscou quand son avion a d&amp;#xFB; atterrir en urgence en raison de la d&amp;#xE9;gradation subite de son &amp;#xE9;tat de sant&amp;#xE9;, selon Kira Yarmysh.&amp;#xA0;&amp;quot;Alexe&amp;#xEF; a &amp;#xE9;t&amp;#xE9; empoisonn&amp;#xE9;, intoxiqu&amp;#xE9;&amp;quot;, et &amp;quot;se trouve d&amp;#xE9;sormais en soins intensifs&amp;quot;, a-t-elle tweet&amp;#xE9;. &amp;quot;Nous pensons qu&amp;apos;Alexe&amp;#xEF; a &amp;#xE9;t&amp;#xE9; empoisonn&amp;#xE9; avec quelque chose m&amp;#xE9;lang&amp;#xE9; &amp;#xE0; son th&amp;#xE9;. Il n&amp;apos;a rien bu d&amp;apos;autre ce matin&amp;quot;, a-t-elle pr&amp;#xE9;cis&amp;#xE9;, avant d&amp;apos;ajouter : &amp;quot;Les m&amp;#xE9;decins ont dit que le poison avait &amp;#xE9;t&amp;#xE9; absorb&amp;#xE9; rapidement &amp;#xE0; travers la boisson chaude&amp;quot;. L&amp;apos;agence de presse d&amp;apos;Etat Tass a confirm&amp;#xE9; qu&amp;apos;Alexe&amp;#xEF; Navalny avait &amp;#xE9;t&amp;#xE9; admis au sein de l&amp;apos;unit&amp;#xE9; de soins intensifs du service de toxicologie des urgences de l&amp;apos;h&amp;#xF4;pital d&amp;apos;Omsk, en Sib&amp;#xE9;rie.Principal opposant au pr&amp;#xE9;sident Vladimir Poutine, cet avocat de 44 ans, dont les publications anticorruption sont abondamment partag&amp;#xE9;es sur les r&amp;#xE9;seaux sociaux, a d&amp;#xE9;j&amp;#xE0; souffert d&amp;apos;attaques physiques dans le pass&amp;#xE9;. Il avait notamment &amp;#xE9;t&amp;#xE9; asperg&amp;#xE9; dans les yeux par un produit d&amp;#xE9;sinfectant &amp;#xE0; la sortie de son bureau en 2017.&amp;#xA0;En juillet 2019, tandis qu&amp;apos;il purgeait une courte peine de prison, il avait aussi clam&amp;#xE9; avoir &amp;#xE9;t&amp;#xE9; &amp;quot;empoisonn&amp;#xE9;&amp;quot; par une &amp;quot;mati&amp;#xE8;re chimique inconnue&amp;quot; et transf&amp;#xE9;r&amp;#xE9; vers un &amp;#xE9;tablissement hospitalier. Les autorit&amp;#xE9;s avaient de leur c&amp;#xF4;t&amp;#xE9; parl&amp;#xE9; d&amp;apos;une &amp;quot;r&amp;#xE9;action allergique&amp;quot; et assur&amp;#xE9; n&amp;apos;avoir retrouv&amp;#xE9; &amp;quot;aucune substance toxique&amp;quot;.Alexe&amp;#xEF; Navalny, ses partisans et leurs familles font r&amp;#xE9;guli&amp;#xE8;rement l&amp;apos;objet d&amp;apos;interpellations, de perquisitions et de pressions polici&amp;#xE8;res dans toute la Russie.&amp;#xA0;","keywords": ["Russie","Vladimir Poutine","vidéo International"," video"],"contentLocation": {"@type": "Place","address": {"@type": "PostalAddress","addressCountry": "Russie"}}}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=9060aae0-f306-4782-90b6-3244e710cc0e --></head><body data-module="sharer" class="initjs video-page video-page international-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/international/-2162109.html"data-sitepagetype="video"data-videoid="13730203"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--video hdr-vertical-blk--D51517 initjs" style="border-color: #D51517; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/vers-un-rebond-de-l-epidemie-de-coronavirus-en-france-12505/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Rebond de l&#39;épidémie de Covid-19</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/ligue-des-champions-le-final-8-a-lisbonne-avec-le-psg-et-lyon-12512/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Ligue des champions : le PSG en finale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/navire-echoue-a-l-ile-maurice-la-crainte-d-un-desastre-ecologique-12513/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Marée noire à l&#39;île Maurice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/ecologie-le-live-l-administration-trump-donne-son-feu-vert-pour-des-forages-petroliers-dans-une-zone-naturelle-protegee-en-alaska-2157892.html" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Écologie, le live</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-vous-repond-12494/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats Bac</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats Brevet</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">PODCAST</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/happy-work/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Happy Work</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Actualité en continu</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://votreplusbeaumarche.fr/" target="_blank" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Coups de coeur marchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emissions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h-10927/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-11001/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag-12014/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h-11424/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h-11000/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-11803/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique-12190/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier-12397/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope-12176/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions-11805/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit-10825/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury-11816/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat-11802/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique-12401/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise-12198/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end-11276/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info-11807/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme-12197/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions-11265/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier-12178/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies-11808/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages-11227/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte-11226/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre-12405/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format-12402/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info-12403/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-fait-parler-12404/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ça fait parler</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353-12177/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course-11030/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde-12212/" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre-12218/" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-perri-scope-de-l-actu-12458/" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Perri Scope de l&#39;actu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/gestion-des-inscriptions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/newsroom/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #D51517">Newsroom</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/international/ class="hdr-vertical-main-nav-blk__item-lnk">International</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/politique/ class="hdr-vertical-main-nav-blk__item-lnk">Politique</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/police/ class="hdr-vertical-main-nav-blk__item-lnk">Police</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/justice/ class="hdr-vertical-main-nav-blk__item-lnk">Justice</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/terrorisme/ class="hdr-vertical-main-nav-blk__item-lnk">Terrorisme</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/planete/ class="hdr-vertical-main-nav-blk__item-lnk">Planète</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/meteo/ class="hdr-vertical-main-nav-blk__item-lnk">Météo</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/football/ class="hdr-vertical-main-nav-blk__item-lnk">Football</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/autres-sports/ class="hdr-vertical-main-nav-blk__item-lnk">Autres sports</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/insolite/ class="hdr-vertical-main-nav-blk__item-lnk">Insolite</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/elections/ class="hdr-vertical-main-nav-blk__item-lnk">Élections Municipales 2020</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">L&#39;opposant russe Navalny en réanimation, ses proches dénoncent un empoisonnement</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/l-opposant-russe-navalny-empoisonne-20200820-0920-6c66bc-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/l-opposant-russe-navalny-empoisonne-20200820-0920-19863b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/l-opposant-russe-navalny-empoisonne-20200820-0920-c9cf81-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/l-opposant-russe-navalny-empoisonne-20200820-0920-6c66bc-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="L&#39;opposant russe Navalny empoisonné ?"data-module="lazyload" /></picture></figure></div><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-063ec71b-3c47-476d-9b1c-d9b0e5fa2d9e">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-063ec71b-3c47-476d-9b1c-d9b0e5fa2d9e');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/l-opposant-russe-navalny-empoisonne-20200820-0920-6c66bc-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/l-opposant-russe-navalny-empoisonne-20200820-0920-19863b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/l-opposant-russe-navalny-empoisonne-20200820-0920-c9cf81-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/l-opposant-russe-navalny-empoisonne-20200820-0920-6c66bc-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="L&#39;opposant russe Navalny empoisonné ?"data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html" data-videoid="13730203" data-csspath="https://player.tf1.fr/static/1.0.84/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=bonus data-date-diffusion="" data-originalPic=https://photos.lci.fr/images/640/360/l-opposant-russe-navalny-empoisonne-20200820-0920-419ce4-0@1x.jpeg></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div></header><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "L&#39;opposant russe Navalny empoisonné ?","description": "L&#39;opposant russe Navalny empoisonné ?","thumbnailUrl": "https://photos.lci.fr/images/1280/720/l-opposant-russe-navalny-empoisonne-20200820-0920-9c682c-0@1x.jpeg","uploadDate": "2020-08-20T07:20:02.000Z","duration": "","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><section class="article-vertical"><a class="article-vertical__name" href="/international/" style="color:#D51517">International</a><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="International"data-xiti-base="article::bloc_article-vertical"data-xiti-libelle="abonne_International::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#D51517"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:#D51517">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#D51517"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></section><h2 class="article-chapo">RUSSIE - Le leader d'opposition russe Alexeï Navalny a été placé en soins intensifs dans un hôpital de Sibérie. Son entourage crie à l'empoisonnement.</h2><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2020-08-20T07:11:52.501Z">2020-08-20T07:11:52.501Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Alexe&#xEF; Navalny est en soins intensifs apr&#xE8;s avoir &#xE9;t&#xE9; apparemment empoisonn&#xE9;, a d&#xE9;clar&#xE9; sa porte-parole jeudi sur Twitter. Le leader d&apos;opposition russe &#xA0;&#xE9;tait dans un vol entre la Sib&#xE9;rie et Moscou quand son avion a d&#xFB; atterrir en urgence en raison de la d&#xE9;gradation subite de son &#xE9;tat de sant&#xE9;, selon Kira Yarmysh.&#xA0;</p>

<p>&quot;<em>Alexe&#xEF; a &#xE9;t&#xE9; empoisonn&#xE9;, intoxiqu&#xE9;</em>&quot;, et &quot;s<em>e trouve d&#xE9;sormais en soins intensifs</em>&quot;, a-t-elle tweet&#xE9;. &quot;<em>Nous pensons qu&apos;Alexe&#xEF; a &#xE9;t&#xE9; empoisonn&#xE9; avec quelque chose m&#xE9;lang&#xE9; &#xE0; son th&#xE9;. Il n&apos;a rien bu d&apos;autre ce matin</em>&quot;, a-t-elle pr&#xE9;cis&#xE9;, avant d&apos;ajouter : &quot;<em>Les m&#xE9;decins ont dit que le poison avait &#xE9;t&#xE9; absorb&#xE9; rapidement &#xE0; travers la boisson chaude</em>&quot;. L&apos;agence de presse d&apos;Etat Tass a confirm&#xE9; qu&apos;Alexe&#xEF; Navalny avait &#xE9;t&#xE9; admis au sein de l&apos;unit&#xE9; de soins intensifs du service de toxicologie des urgences de l&apos;h&#xF4;pital d&apos;Omsk, en Sib&#xE9;rie.</p></section><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list"><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/international/russie-l-opposant-alexei-navalny-et-plus-de-1500-manifestants-anti-vladimir-poutine-arretes-2086485.html">Russie : l&#39;opposant Alexeï Navalny et plus de 1500 manifestants anti-Poutine arrêtés</a></li></ul></section><section class="paragraph-block"><p>Principal opposant au pr&#xE9;sident Vladimir Poutine, cet avocat de 44 ans, dont les publications anticorruption sont abondamment partag&#xE9;es sur les r&#xE9;seaux sociaux, a d&#xE9;j&#xE0; souffert d&apos;attaques physiques dans le pass&#xE9;. Il avait notamment &#xE9;t&#xE9; asperg&#xE9; dans les yeux par un produit d&#xE9;sinfectant &#xE0; la sortie de son bureau en 2017.&#xA0;En juillet 2019, tandis qu&apos;il purgeait une courte peine de prison, il avait aussi clam&#xE9; avoir &#xE9;t&#xE9; &quot;empoisonn&#xE9;&quot; par une &quot;mati&#xE8;re chimique inconnue&quot; et transf&#xE9;r&#xE9; vers un &#xE9;tablissement hospitalier. Les autorit&#xE9;s avaient de leur c&#xF4;t&#xE9; parl&#xE9; d&apos;une &quot;r&#xE9;action allergique&quot; et assur&#xE9; n&apos;avoir retrouv&#xE9; &quot;aucune substance toxique&quot;.</p>

<p>Alexe&#xEF; Navalny, ses partisans et leurs familles font r&#xE9;guli&#xE8;rement l&apos;objet d&apos;interpellations, de perquisitions et de pressions polici&#xE8;res dans toute la Russie.&#xA0;</p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name">La rédaction de LCI</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2020-08-20T07:30:02.155Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2020-08-20T07:11:52.501Z"></time></p><ul class="article__author__social"><li class="icon-twitter"><a href="https://twitter.com/CedStangh" target="_blank" class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A">Twitter</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder"><h2 class="grid-blk__title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/russie-10021/" title="Russie"><div class="tag-list-blk__item-inner">Russie</div></a></li><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/vladimir-poutine-10297/" title="Vladimir Poutine"><div class="tag-list-blk__item-inner">Vladimir Poutine</div></a></li></ul><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/coronavirus-la-russie-promet-des-centaines-de-milliers-de-doses-de-vaccin-des-2020-2160835.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/covid-19-candidat-vaccin-0647ee-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/covid-19-candidat-vaccin-01d616-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/covid-19-candidat-vaccin-9d9439-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Coronavirus : la Russie promet une vaccination massive pour... octobre</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/coronavirus-spoutnik-v-vladimir-poutine-assure-que-la-russie-a-developpe-le-premier-vaccin-contre-le-covid-19-2161435.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/vaccin-russie-covid-19-coronavirus-998414-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/vaccin-russie-covid-19-coronavirus-837a66-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/vaccin-russie-covid-19-coronavirus-88a3e2-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">&quot;Spoutnik V&quot; : ce que l&#39;on sait sur vaccin russe contre le Covid-19</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/vaccin-russe-contre-le-coronavirus-un-effet-d-annonce-qui-n-a-aucun-sens-denonce-l-immunologue-alain-fischer-2161470.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/vaccin-russie-covid-19-coronavirus-998414-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/vaccin-russie-covid-19-coronavirus-837a66-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/vaccin-russie-covid-19-coronavirus-88a3e2-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Vaccin russe contre le coronavirus : &quot;Un effet d’annonce qui n’a aucun sens&quot;, dénonce l&#39;immunologue Alain Fischer</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/peste-bubonique-une-region-russe-ordonne-une-campagne-de-vaccination-apres-plusieurs-cas-2161595.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/des-images-de-la-peste-bubonique-observee-par-microscope-en-2003-37b0ad-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/des-images-de-la-peste-bubonique-observee-par-microscope-en-2003-7cab5b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/des-images-de-la-peste-bubonique-observee-par-microscope-en-2003-dfca70-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Peste bubonique : une région russe ordonne une campagne de vaccination après plusieurs cas</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/video-covid-19-faut-il-croire-au-vaccin-russe-2161485.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/covid-19-faut-il-croire-au-vaccin-russe-20200811-2215-fa97ae-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/covid-19-faut-il-croire-au-vaccin-russe-20200811-2215-383e66-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/covid-19-faut-il-croire-au-vaccin-russe-20200811-2215-664efc-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Covid-19 : faut-il croire au vaccin russe ?</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/bielorussie-un-sommet-europeen-extraordinaire-des-27-dirigeants-se-tiendra-mercredi-19-aout-2161884.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/loukachenko-1708-47de1d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/loukachenko-1708-b41e55-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/loukachenko-1708-7eb797-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Biélorussie : un sommet européen extraordinaire des 27 dirigeants se tiendra mercredi 19 août </p><p class="grid-blk__item-description"></p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="bounce-article-blk" data-blocxiti="article-bounce-article"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-article"><h2 class="grid-blk__title">Et aussi</h2><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/bielorussie-alexandre-loukatchenko-toujours-plus-sous-pression-2161919.html" title="" ><p class="grid-blk__item-title">Biélorussie : Alexandre Loukatchenko toujours plus sous pression </p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/bielorussie-nouvelles-manifestations-a-minsk-alexandre-loukachenko-en-appelle-a-la-russie-de-vladimir-poutine-2161758.html" title="" ><p class="grid-blk__item-title">Biélorussie : nouvelles manifestations à Minsk, Loukachenko en appelle à Poutine</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/avant-la-bielorussie-d-autres-ex-republiques-sovietiques-se-sont-soulevees-contre-le-pouvoir-en-place-2161910.html" title="" ><p class="grid-blk__item-title">Avant la Biélorussie, quelles ex-républiques soviétiques se sont soulevées contre le pouvoir en place ?</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/video-presidentielle-americaine-passe-d-armes-entre-obama-et-trump-2162108.html" title="" ><p class="grid-blk__item-title">Présidentielle américaine : passe d&#39;armes entre Obama et Trump</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/video-les-stars-anti-trump-se-mobilisent-2162115.html" title="" ><p class="grid-blk__item-title">Les stars anti-Trump se mobilisent</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/video-coup-d-etat-au-mali-recit-des-evenements-menant-a-la-demission-d-ibrahim-boubacar-keita-2162096.html" title="" ><p class="grid-blk__item-title">Coup d’État au Mali : récit des évènements menant à la démission d&#39;Ibrahim Boubacar Keïta</p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/international/" class="">International</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/international/","name":"International"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></p></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="20"data-date=""><section class="timeline-item-blk__body"><a href="/sante/covid-19-le-marathon-paris-2020-et-le-semi-marathon-finalement-annules-2160626.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">La pandémie de Covid-19</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/marathon-paris-2016-7a03e4-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/marathon-paris-2016-4329e2-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/marathon-paris-2016-d6f108-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="20"data-date=""><section class="timeline-item-blk__body"><a href="/planete/ecologie-le-live-l-administration-trump-donne-son-feu-vert-pour-des-forages-petroliers-dans-une-zone-naturelle-protegee-en-alaska-2157892.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">ÉCOLOGIE, LE LIVE</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="20"data-date="2020-08-20T08:50:53.217Z"><time class="timeline-item-blk__time">10:50</time><section class="timeline-item-blk__body"><a href="/sante/coronavirus-ehpad-reconfinement-invite-de-lci-brigitte-bourguignon-en-appelle-a-la-responsabilite-des-familles-pour-se-faire-depister-2162113.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Brigitte Bourguignon sur les visites en Ehpad : &quot;Il faut dépister, j&#39;en appelle à la responsabilité des familles&quot;"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Brigitte Bourguignon sur les visites en Ehpad : &quot;Il faut dépister, j&#39;en appelle à la responsabilité des familles&quot;</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="20"data-date="2020-08-20T05:12:00.000Z"><time class="timeline-item-blk__time">07:12</time><section class="timeline-item-blk__body"><a href="/sante/en-direct-coroanvirus-covid-19-l-allemagne-enregistre-plus-de-1700-nouveaux-cas-en-24h-un-record-depuis-avril-2161513.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="EN DIRECT - Covid-19 : l&#39;Allemagne enregistre plus de 1700 nouveaux cas en 24h, un record depuis avril"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">EN DIRECT - Covid-19 : l&#39;Allemagne enregistre plus de 1700 nouveaux cas en 24h, un record depuis avril</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="20"data-date="2020-08-20T04:39:00.000Z"><time class="timeline-item-blk__time">06:39</time><section class="timeline-item-blk__body"><a href="/sante/coronavirus-covid-19-les-pediatres-inquiets-a-quelques-jours-de-la-rentree-scolaire-2162041.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Covid-19 : les pédiatres &quot;inquiets&quot; à quelques jours de la rentrée scolaire"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Covid-19 : les pédiatres &quot;inquiets&quot; à quelques jours de la rentrée scolaire</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="20"data-date="2020-08-20T04:33:00.000Z"><time class="timeline-item-blk__time">06:33</time><section class="timeline-item-blk__body"><a href="/sante/coronavirus-rentree-scolaire-et-covid-19-un-rapport-explique-le-role-des-ecoles-dans-la-transmission-du-virus-2162056.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Rentrée scolaire et Covid-19 : un rapport explique le rôle des écoles dans la transmission du virus"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Rentrée scolaire et Covid-19 : un rapport explique le rôle des écoles dans la transmission du virus</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="20"data-date="2020-08-19T22:12:53.333Z"><time class="timeline-item-blk__time">00:12</time><section class="timeline-item-blk__body"><a href="/football/ligue-des-champions-final-8-lyon-bayern-munich-du-reve-a-la-realite-l-ol-ne-verra-pas-l-europe-a-la-rentree-2162107.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Ligue des champions : du rêve à la réalité, l&#39;OL ne verra pas l&#39;Europe à la rentrée"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Ligue des champions : du rêve à la réalité, l&#39;OL ne verra pas l&#39;Europe à la rentrée</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/bielorussie-le-peuple-se-souleve-contre-alexandre-loukachenko-12515/">Biélorussie : le peuple se soulève</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/navire-echoue-a-l-ile-maurice-la-crainte-d-un-desastre-ecologique-12513/">Île Maurice : la crainte d&#39;un désastre écologique</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/ligue-des-champions-le-final-8-a-lisbonne-avec-le-psg-et-lyon-12512/">Le &quot;Final 8&quot; de la Ligue des champions</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/soldes-d-ete-11734/">Les soldes d&#39;été 2020</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/the-voice-kids-12230/">The Voice Kids 2020</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/"class="tab-bar-link trackXiti"data-link="direct"data-xiti="tab-bar::picto-direct"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Direct</p></a></li><li class="tab-bar-list__item"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti"data-link="newsletter"data-xiti="tab-bar::picto-newsletter"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo hide"><a href="/fil-info"class="tab-bar-link tab-bar-link__filinfo trackXiti"data-link="fil-info"data-xiti="tab-bar::picto-fil-info"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item tab-bar-list__item__alert"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__alert trackXiti"data-link="alert"data-xiti="tab-bar::picto-alerte"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 15 18" class="tab-bar-link__icon icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="tab-bar-link__label">Alertes</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti"data-link="share"data-xiti="tab-bar::picto-partage"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z"/></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__alert"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Alertes</h2><p class="tab-bar-popin__subtitle">Recevez les alertes infos pour les sujets qui vous intéressent</p></div><hr/><div class="tab-bar-popin__content"><ul class="tab-bar-popin__subscribe tab-bar-popin__subscribe--article" data-current="Newsroom"><li class="tab-bar-popin__subscribe--item" data-vertical="International"><p class="tab-bar-popin__subscribe--title" style="color:">International</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="International"data-xiti-base="tab-bar"data-xiti-libelle="abonne_International::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Newsroom"><p class="tab-bar-popin__subscribe--title" style="color:#D51517">Newsroom</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Newsroom"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Newsroom::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#D51517"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:#D51517">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#D51517"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul><div class="tab-bar-popin__subscribe--item tab-bar-popin__subscribe--all"><p class="tab-bar-popin__subscribe--title">Toutes les alertes</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti btn-push__all"data-module="btn-push"data-pushAll="true"data-pushtag="Newsroom"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Newsroom::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Toutes</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></div><ul class="tab-bar-popin__subscribe--list"><li class="tab-bar-popin__subscribe--item" data-vertical="NEWSROOM"><p class="tab-bar-popin__subscribe--title" style="color:">NEWSROOM</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="NEWSROOM"data-xiti-base="tab-bar"data-xiti-libelle="abonne_NEWSROOM::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOCIÉTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">SOCIÉTÉ</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="SOCIÉTÉ"data-xiti-base="tab-bar"data-xiti-libelle="abonne_SOCIÉTÉ::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="DAILY"><p class="tab-bar-popin__subscribe--title" style="color:">DAILY</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="DAILY"data-xiti-base="tab-bar"data-xiti-libelle="abonne_DAILY::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MA SANTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">MA SANTÉ</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="MA SANTÉ"data-xiti-base="tab-bar"data-xiti-libelle="abonne_MA SANTÉ::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CULTURE"><p class="tab-bar-popin__subscribe--title" style="color:">CULTURE</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="CULTURE"data-xiti-base="tab-bar"data-xiti-libelle="abonne_CULTURE::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="ÉVASION"><p class="tab-bar-popin__subscribe--title" style="color:">ÉVASION</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="ÉVASION"data-xiti-base="tab-bar"data-xiti-libelle="abonne_ÉVASION::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CONSO"><p class="tab-bar-popin__subscribe--title" style="color:">CONSO</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="CONSO"data-xiti-base="tab-bar"data-xiti-libelle="abonne_CONSO::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="WORK"><p class="tab-bar-popin__subscribe--title" style="color:">WORK</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="WORK"data-xiti-base="tab-bar"data-xiti-libelle="abonne_WORK::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="INNO"><p class="tab-bar-popin__subscribe--title" style="color:">INNO</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="INNO"data-xiti-base="tab-bar"data-xiti-libelle="abonne_INNO::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="PODCAST"><p class="tab-bar-popin__subscribe--title" style="color:">PODCAST</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="PODCAST"data-xiti-base="tab-bar"data-xiti-libelle="abonne_PODCAST::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MYTF1"><p class="tab-bar-popin__subscribe--title" style="color:">MYTF1</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="MYTF1"data-xiti-base="tab-bar"data-xiti-libelle="abonne_MYTF1::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Actualité en continu"><p class="tab-bar-popin__subscribe--title" style="color:">Actualité en continu</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Actualité en continu"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Actualité en continu::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOS Villages"><p class="tab-bar-popin__subscribe--title" style="color:">SOS Villages</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="SOS Villages"data-xiti-base="tab-bar"data-xiti-libelle="abonne_SOS Villages::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Coups de coeur marchés"><p class="tab-bar-popin__subscribe--title" style="color:">Coups de coeur marchés</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Coups de coeur marchés"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Coups de coeur marchés::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Direct"><p class="tab-bar-popin__subscribe--title" style="color:">Direct</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Direct"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Direct::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul></div></div><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="social-nav-blk-tabbar"><!-- SOCIAL LABEL TEXT:START --><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/international/l-opposant-russe-alexei-navalny-en-reanimation-ses-proches-denoncent-un-empoisonnement-2162109.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N">Planète</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N">Police</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N">Justice</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N">Terrorisme</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N">Football</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N">Autres sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N">Insolite</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N">Social</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N">Population</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank"  title="" data-xiti-libelle="resultats-bac" data-xiti="footer" data-xiti-type="N">Résultats Bac</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank"  title="" data-xiti-libelle="resultats-brevet" data-xiti="footer" data-xiti-type="N">Résultats Brevet</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N">Famille</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N">Vie de couple</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N">Psycho</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N">Loisirs</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N">Nutrition</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N">Beauté</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N">People</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N">Médias</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N">Sorties</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N">Voyages</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N">SOS Villages</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N">Mon argent</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N">Immobilier</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N">Automobile</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N">Shopping</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N">Open-space</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N">Emploi</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N">Sciences</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N">Green</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N">High-tech</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">PODCAST</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/happy-work/"  title="" data-xiti-libelle="happy-work" data-xiti="footer" data-xiti-type="N">Happy Work</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="actualite-en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">Actualité en continu</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="coups-de-coeur-marches" data-xiti="footer" data-xiti-type="N"><a href="https://votreplusbeaumarche.fr/">Coups de coeur marchés</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2020</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>