<!doctype html><html lang="fr"><head><!-- version 3.7.2 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="article"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script type="text/javascript">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</script><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=v137"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Le prince Charles et Camilla en France du 7 au 9 mai prochain  - LCI</title><meta name="description" content="Actualités INTERNATIONAL: VOYAGE OFFICIEL - Charles, le Prince de Galles, et Camilla, la Duchesse de Cornouailles, seront en voyage officiel en France du 7 au 9 mai prochain, quelques jours avant le mariage du Prince Harry avec Meghan Markle. Un déplacement entre Lyon et Nice pour parler sécurité, lutte contre le terrorisme et éducation. " /><link rel="canonical" href="https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="prince charles,Nice,Lyon,Attentat de Nice"/><meta name="news_keywords" content="news,news INTERNATIONAL,INTERNATIONAL,prince charles,Nice,Lyon,Attentat de Nice"/><meta name="google-site-verification" content="" /><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=137" type="text/css"><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="apple-touch-icon" sizes="57x57" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="LCI"><link rel="icon" type="image/png" sizes="228x228" href="https://static.lci.fr/assets/images/favicons/coast-228x228.png"><link rel="yandex-tableau-widget" href="https://static.lci.fr/assets/images/favicons/yandex-browser-manifest.json"><link rel="manifest" href="https://static.lci.fr/assets/images/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="LCI"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="https://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="https://static.lci.fr/assets/images/favicons/browserconfig.xml"><link rel="icon" type="image/png" sizes="32x32" href="https://static.lci.fr/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://static.lci.fr/assets/images/favicons/favicon-16x16.png"><link rel="shortcut icon" href="https://static.lci.fr/assets/images/favicons/favicon.ico"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1536x2008.png"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Le prince Charles et Camilla en France du 7 au 9 mai prochain "><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Le prince Charles et Camilla en France du 7 au 9 mai prochain "><meta name="twitter:description" content="#INTERNATIONAL: VOYAGE OFFICIEL - Charles, le Prince de Galles, et Camilla, la Duchesse de Cornouailles, seront en voyage officiel en France du 7 au 9 mai prochain, quelques jours avant le mariage du Prince Harry avec Meghan Markle. Un déplacement entre Lyon et Nice pour parler sécurité, lutte contre le terrorisme et éducation. "><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/613/344/le-prince-charles-et-camilla-b1584d-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Le prince Charles et Camilla en France du 7 au 9 mai prochain " /><meta property="og:description" content="#INTERNATIONAL: VOYAGE OFFICIEL - Charles, le Prince de Galles, et Camilla, la Duchesse de Cornouailles, seront en voyage officiel en France du 7 au 9 mai prochain, quelques jours avant le mariage du Prince Harry avec Meghan Markle. Un déplacement entre Lyon et Nice pour parler sécurité, lutte contre le terrorisme et éducation. " /><meta property="og:url" content="https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/613/344/le-prince-charles-et-camilla-b1584d-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html"/><link rel="amphtml" href="https://www.lci.fr/amp/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html"},"headline": "Le prince Charles et Camilla en France du 7 au 9 mai prochain  - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/le-prince-charles-et-camilla-982bb1-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2018-04-26T20:53:59.255Z","dateModified": "2018-04-26T20:54:06.701Z","author": {"@type": "Person","name": "La rédaction de LCI "},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités INTERNATIONAL: VOYAGE OFFICIEL - Charles, le Prince de Galles, et Camilla, la Duchesse de Cornouailles, seront en voyage officiel en France du 7 au 9 mai prochain, quelques jours avant le mariage du Prince Harry avec Meghan Markle. Un déplacement entre Lyon et Nice pour parler sécurité, lutte contre le terrorisme et éducation. "}</script><!-- contentId=edb51170-518c-477e-9295-dfdb3d1e29bc --></head><body class="article-page   "><!-- Appel FreeWheel --><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/international/-2085658.html"data-sitepagetype="article"data-videoid="display_LCI_LCI"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 		<header class="header initjs" id="header" data-module="header"><section class="header-desktop hidden-sm-down" id="header-desktop"><ul class="header-left hidden-lg-down" id="header-left"><li ><a href=/international/ class="item">INTERNATIONAL</a></li></ul><div class="header-center"><a href="/" class="header-logo icon-lci" id="header-logo"></a></div><ul class="header-right"><li><a href="/direct/" class="item"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"><a href="/emissions" class="item"><i class="icon-replay"></i> replay</a></li><li class="u-pipe"><span class="item">suivez-nous</span></li><li><a href="https://www.facebook.com/LCI/"><i class="icon-fb i-xs t-b-white i-c"></i></a></li><li><a href="https://twitter.com/lci"><i class="icon-tw i-xs t-b-white i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/"><i class="icon-inst i-xs t-b-white i-c"></i></a></li></ul></section><section class="header-mobile hidden-sm-up" id="header-mobile"><ul class="header-mobile-top"><a href="/"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-mobile-logo"></a><li><a href="https://www.facebook.com/LCI/"><i class="icon-fb t-c-white t-bg-fb i-lg i-c"></i></a></li><li><a href="https://twitter.com/lci"><i class="icon-tw t-c-white t-bg-tw i-lg i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/"><i class="icon-inst t-c-white t-bg-inst i-lg i-c"></i></a></li></ul><ul class="header-mobile-bottom"><li><a href="/" class="header-logo icon-lci"></a></li><li><a href="/direct/" class="item direct"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"></li><li class="fil-info"><a href="/fil-info" class="item"><i class="icon-clock"></i>fil info</a></li></ul></section></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <input type="checkbox" class="burger-toggle" id="burger-toggle"><label for="burger-toggle" id="burger-toggle-label" class="burger-class"><div class="hamburger-menu" id="hamburger-menu"><div class="bar animate" id="header-bar"></div></div><span class="hidden-lg-down">MENU</span></label><nav class="nav nav-stick-mobile" id="nav"><div class="nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="nav-list"><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-asuivre" checked><label for="openitems-menu-asuivre" class="nav-title"><i class="icon-menu-asuivre"></i><div>En ce moment</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">En ce moment</li><li class="nav-item"><a href="/international/en-direct-emmanuel-macron-donald-trump-a-fait-le-show-devant-des-etudiants-a-washington-2085321.html"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Macron aux Etats-Unis</a></li><li class="nav-item"><a href="/sujet/royal-baby-n-3/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Royal baby n°3</a></li><li class="nav-item"><a href="/societe/en-direct-greve-sncf-tgv-ter-intercites-rer-transilien-previsions-de-trafic-calendrier-air-france-1er-8-mai-manifestations-darmanin-2083344.html"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Grève SNCF</a></li><li class="nav-item"><a href="/football/football-que-vaut-salzbourg-l-adversaire-de-l-om-marseille-en-demi-finale-de-ligue-europa-2084484.html"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">OM - Salzbourg</a></li><li class="nav-item"><a href="/cinema/avengers-infinity-war-sortie-mercredi-25-mars-la-critique-l-apocalypse-dont-les-fans-revaient-2085480.html"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">&quot;Avengers : Infinity War&quot;</a></li><li class="nav-item"><a href="/conso-argent/french-days-2018-black-friday-printemps-carrefour-boulanger-cdiscount-laredoute-bonnes-affaires-et-promotions-du-27-avril-au-1er-mai-2084979.html"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">French Days</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-rubriques" ><label for="openitems-menu-rubriques" class="nav-title"><i class="icon-menu-rubriques"></i><div>Rubriques</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Rubriques</li><li class="nav-item nav-item-channels"><a href="/daily/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DAILY</a></li><li class="nav-item"><a href="/budget/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BUDGET</a></li><li class="nav-item"><a href="/famille/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FAMILLE</a></li><li class="nav-item"><a href="/bien-etre/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BIEN-ÊTRE</a></li><li class="nav-item nav-item-channels"><a href="/work/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">WORK</a></li><li class="nav-item"><a href="/open-space/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">OPEN-SPACE</a></li><li class="nav-item"><a href="/decideurs/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DÉCIDEURS</a></li><li class="nav-item"><a href="/coaching/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">COACHING</a></li><li class="nav-item nav-item-channels"><a href="/inno/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INNO</a></li><li class="nav-item"><a href="/demain/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DEMAIN</a></li><li class="nav-item"><a href="/tech/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TECH</a></li><li class="nav-item"><a href="/green/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">GREEN</a></li><li class="nav-item nav-item-channels"><a href="/lifestyle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LIFESTYLE</a></li><li class="nav-item"><a href="/sport-life/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SPORT LIFE</a></li><li class="nav-item"><a href="/style/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">STYLE</a></li><li class="nav-item"><a href="/horizon/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HORIZON</a></li><li class="nav-item"><a href="/men-style/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MEN STYLE</a></li><li class="nav-item nav-item-channels"><a href="/france/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FRANCE</a></li><li class="nav-item"><a href="/societe/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li class="nav-item"><a href="/faits-divers/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li class="nav-item"><a href="/politique/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li class="nav-item"><a href="/justice/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">JUSTICE</a></li><li class="nav-item"><a href="/international/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INTERNATIONAL</a></li><li class="nav-item nav-item-channels"><a href="/economie/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ECONOMIE</a></li><li class="nav-item"><a href="/entreprises/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li class="nav-item"><a href="/emploi/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EMPLOI</a></li><li class="nav-item"><a href="/insolite/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INSOLITE</a></li><li class="nav-item nav-item-channels"><a href="/culture/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CULTURE</a></li><li class="nav-item"><a href="/cinema/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li class="nav-item"><a href="/musique/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li class="nav-item"><a href="/medias/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li class="nav-item"><a href="/people/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li class="nav-item"><a href="/tele/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li><li class="nav-item nav-item-channels"><a href="/sport/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SPORT</a></li><li class="nav-item"><a href="/football/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li class="nav-item"><a href="/tennis/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li class="nav-item"><a href="/formule-1/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li class="nav-item"><a href="/hippisme/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIPPISME</a></li><li class="nav-item"><a href="/sciences/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SCIENCES</a></li><li class="nav-item"><a href="/sante/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SANTÉ</a></li><li class="nav-item"><a href="/conso-argent/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CONSO-ARGENT</a></li><li class="nav-item"><a href="/loisirs/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LOISIRS</a></li><li class="nav-item"><a href="/high-tech/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">HIGH-TECH</a></li><li class="nav-item"><a href="/beaute/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">BEAUTÉ</a></li><li class="nav-item"><a href="/la-mediatrice-vous-repond/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">LA MÉDIATRICE VOUS RÉPOND</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EN CONTINU</a></li><li class="nav-item nav-item-channels"><a href="https://www.tf1.fr/" target="_blank" title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MYTF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TMC</a></li><li class="nav-item"><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TFX</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-directs" ><label for="openitems-menu-directs" class="nav-title"><i class="icon-menu-directs"></i><div>Directs</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Directs</li><li class="nav-item"><a href="/direct/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Direct TV</a></li><li class="nav-item"><a href="/fil-info/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Fil Info</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">En Continu</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-replay" ><label for="openitems-menu-replay" class="nav-title"><i class="icon-menu-replay"></i><div>Replay</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Replay</li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">LCI</a></li><li class="nav-item"><a href="/emission/24h-pujadas-l-info-en-questions/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24h Pujadas, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/la-matinale/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La Matinale</a></li><li class="nav-item"><a href="/emission/l-invite-d-audrey-crespo-mara/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;invité d&#39;Audrey Crespo-Mara </a></li><li class="nav-item"><a href="/emission/la-republique-lci/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La République LCI</a></li><li class="nav-item"><a href="/emission/au-coeur-des-regions/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au cœur des régions</a></li><li class="nav-item"><a href="/emission/politiquement-show/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Politiquement Show</a></li><li class="nav-item"><a href="/emission/le-debat/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Débat</a></li><li class="nav-item"><a href="/emission/carte-blanche/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Carte Blanche</a></li><li class="nav-item"><a href="/emission/le-live-politique/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Live Politique</a></li><li class="nav-item"><a href="/emission/l-entretien-d-audrey/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;entretien d&#39;Audrey</a></li><li class="nav-item"><a href="/emission/la-matinale-du-week-end/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La matinale du week-end</a></li><li class="nav-item"><a href="/emission/le-brunch-de-l-info/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Brunch de l&#39;info</a></li><li class="nav-item"><a href="/emission/24-heures-le-week-end-l-info-en-questions/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24 heures le week-end, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/au-coeur-de-la-course/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au coeur de la course</a></li><li class="nav-item"><a href="/emission/l-oeil-de-bridoulot/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;œil de Bridoulot</a></li><li class="nav-item"><a href="/emission/vis-leurs-vies/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Vis leurs vies</a></li><li class="nav-item"><a href="/emission/le-grand-jury/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Jury</a></li><li class="nav-item"><a href="/emission/le-mot-de-l-eco-9530/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le mot de l&#39;éco</a></li><li class="nav-item"><a href="/emission/meteo-des-neiges/"  title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Météo des neiges</a></li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="/emission/le-13h/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h</a></li><li class="nav-item"><a href="/emission/le-20h/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h</a></li><li class="nav-item"><a href="/emission/le-20h-le-mag/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h Le Mag</a></li><li class="nav-item"><a href="/emission/jt-we-13h/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 13h</a></li><li class="nav-item"><a href="/emission/jt-we-20h/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">JT Week-end 20h</a></li><li class="nav-item"><a href="/emission/sept-a-huit/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Sept à huit</a></li><li class="nav-item"><a href="/emission/grands-reportages/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Grands Reportages</a></li><li class="nav-item"><a href="/emission/reportages-decouverte/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Reportages Découverte </a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-meteo" ><label for="openitems-menu-meteo" class="nav-title"><i class="icon-menu-meteo"></i><div>Météo</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Météo</li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N" class="trackXiti">Découvrez la météo du jour</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-jeux" ><label for="openitems-menu-jeux" class="nav-title"><i class="icon-menu-jeux"></i><div>Jeux</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Jeux</li><li class="nav-item"><a href="/jeux/solitaire/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Solitaire</a></li><li class="nav-item"><a href="/jeux/mots-fleches/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-fléchés</a></li><li class="nav-item"><a href="/jeux/mots-croises/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-croisés</a></li><li class="nav-item"><a href="/jeux/puzzle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Puzzle</a></li><li class="nav-item"><a href="/jeux/sudoku/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Sudoku</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-plus" ><label for="openitems-menu-plus" class="nav-title"><i class="icon-menu-plus"></i><div>Plus</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Plus</li><li class="nav-item"><a href="/mentions-legales/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Mentions légales</a></li><li class="nav-item"><a href="/conditions-generales-d-utilisation/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Conditions générales d&#39;utilisation</a></li><li class="nav-item"><a href="/politique-de-confidentialite/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique de protection des données personnelles</a></li><li class="nav-item"><a href="/cookie/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique relative aux cookies</a></li><li class="nav-item"><a href="/espace-presse/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Espace Presse</a></li></ul></li></ul></nav><div class="container wrapper-main" id="container"><div class="site-content-wrapper"><header><div class="header"><div class="picture-wrapper  header__image"><div class="overflowed u-fp "><picture><source data-srcset="https://photos.lci.fr/images/613/344/le-prince-charles-et-camilla-b1584d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/819/460/le-prince-charles-et-camilla-82088e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/1024/576/le-prince-charles-et-camilla-f550f5-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/le-prince-charles-et-camilla-b1584d-0@1x.jpeg"class="picture lazyload no-lazyload initjs"alt="Le prince Charles et Camilla en France du 7 au 9 mai prochain "data-module="lazyload"/></picture></div> <div class="copyright copyright-picture copyright-bottom">&quot;AFP PHOTO / CLARENCE HOUSE / HUGO BURNAND</div> </div><div class="header__title header__title--image"><h1 class="header__title__text header__title__text--light">Le prince Charles et Camilla en France du 7 au 9 mai prochain </h1></div></div></header><div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"><a href="/sujet/attentat-de-nice/"><div><p class="sticky-social-block-topic-title">Toute L'info sur</p><h3 class="sticky-social-block-topic-desc">Attentat de Nice</h3></div></a></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html&via=LCI&text=Le prince Charles et Camilla en France du 7 au 9 mai prochain "><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>VOYAGE OFFICIEL - Charles, le Prince de Galles, et Camilla, la Duchesse de Cornouailles, seront en voyage officiel en France du 7 au 9 mai prochain, quelques jours avant le mariage du Prince Harry avec Meghan Markle. Un déplacement entre Lyon et Nice pour parler sécurité, lutte contre le terrorisme et éducation. </span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2018-04-26T20:53:59.255Z">2018-04-26T20:53:59.255Z</time><span class="article__date-credit__credit "> - La rédaction de LCI </span></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>A quelques jours du mariage de son fils Harry avec Meghan Markle, le prince Charles va pouvoir se changer un peu les id&#xE9;es. Il se rendra en France avec sa femme, Camilla, du 7 au 9 mai prochain, dans le cadre d&apos;une visite officielle qui doit le conduire &#xE0; Lyon et &#xE0; Nice. Un voyage organis&#xE9; &#xE0; la demande du gouvernement britannique pour &quot;renforcer les liens bilat&#xE9;raux entre le Royaume-Uni et la France&quot;.&#xA0;</p></div></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Mariage du prince Harry et de Meghan Markle : demandez le programme","description": "Mariage du prince Harry et de Meghan Markle : demandez le programme","thumbnailUrl": "https://photos.lci.fr/images/720/404/mariage-prince-harry-meghan-markle-20180220-1745-13ea82-0@1x.png","uploadDate": "2018-02-20T16:44:23.000Z","contentUrl": "https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html","embedURL": "https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html"}</script><script>window.xvideo = '13520565';</script><div class="block-bordered block-bordered__video "><div><div class="block-bordered__frame"><p class="block-bordered__title block-title section-title"><span>En vidéo</span></p><div class="article__video js-article-video initjs"data-module="article-video"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block u-f-canaro u-fw-b">Mariage du prince Harry et de Meghan Markle : demandez le programme</h3><div class="article__video__player" data-src="" data-height="480" data-width="800"><div class="article__video__frame iframe frame"><img class="iframe-ratio" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"/><div class="article__video__frame iframe_player hidden"data-url="https://www.lci.fr"data-src=""data-id=""data-watid="13520565"data-csa="" ><script src="//prof.estat.com/js/mu-integration-5.2.js"></script><div class="playerVideo isPaused loadingPlayer"><div class="player__overlay"><div class="player__spinner"><div></div><div></div><div></div><div></div></div><div class="player__state"></div></div><div class="player__container"><div class="player__flash"><div class="flash__cover"></div></div><div class="controlbar__hovertime">00:00</div><div class="player__controlbar"><div class="controlbar__timerbar"><div class="controlbar__relative"><div class="timerbar__progress"></div><div class="timerbar__buffer"></div><div class="timerbar__marker"></div></div><div class="controlbar__seeking"></div></div><div class="player__controldiv"><div class="controlbar__left"><button class="controlbar__play"></button><span class="controlbar__timer"><span class="timer__current">00:00</span><span class="timer__separator"></span><span class="timer__total">00:00</span></span><div class="controlbar__live"><span class="live__title">Direct</span><button class="live__viewinfos">Infos</button><span class="channel__logo"></span></div></div><div class="controlbar__playlist"><button class="controlbar__info__playlist"></button></div><div class="controlbar__right"><button class="controlbar__share"></button><button class="controlbar__quality"></button><button class="controlbar__viewSubtitle"></button><button class="controlbar__sound"></button><div class="controlbar__relativeSound"><div class="controlbar__rangeSound"><div class="controlbar__rangeInput"></div></div></div><button class="controlbar__fullscreen"></button></div></div></div><div class="player__mobile__controlbar"><div class="controlbar__mobile__left"><div class="controlbar__mobile__relative"></div></div><div class="controlbar__mobile__right"><span class="controlbar__mobile__timer__current">00:00</span><span class="controlbar__mobile__timer__separator"></span><span class="controlbar__mobile__timer__total">00:00</span></div><div class="controlbar__mobile__controls"><button class="controlbar__mobile__play"></button><button class="controlbar__mobile__fullscreen"></button></div><div class="controlbar__mobile__live"><span class="mobile__live__title">Direct</span><span class="mobile__channel__logo"></span></div></div><div class="player__mobile__links"><button class="controlbar__mobile__share"></button><button class="controlbar__mobile__paramaters"></button></div><div class="popin__coming"><div class="coming__preview"></div><div class="coming__title"></div></div><div class="popin__mobile__share"><div class="popin__mobile__share__content"><p>Partager cette vidéo sur :</p><ul><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li><li><button class="popin__mobile__share__copy">Copier le lien</button></li></ul><div class="popin__mobile__share__url"><input type="text" class="shareMobileUrlInput" value=""></div><p><button class="popin__mobile__share__close">Fermer</button></p></div></div><div class="popin__share"><div class="title__share"><label><input type="checkbox" class="shareTimeCheckbox" /> <span>Démarrer la vidéo à :</span> <input type="text" class="shareTimeStart" value="00:00" /></label><button class="button__close close__popin__share"></button></div><div class="content__share"><div><h4>Partager sur</h4><div class="part__share"><ul class="social__share"><li><button class="social__icons facebook" data-href="//www.facebook.com/sharer.php?u="></button></li><li><button class="social__icons twitter" data-href="//twitter.com/intent/tweet?url="></button></li><li><button class="social__icons google" data-href="//plus.google.com/share?url="></button></li></ul><label><input type="text" class="shareUrlInput" value=""><button class="shareUrlCopy" style="display: none">Copier</button></label><div class="spacer"></div></div></div><div class="div__share"><h4>Intégrer</h4><div class="part__share"><label><textarea class="shareEmbedInput" name="textareaEmbed"></textarea><button class="shareEmbedCopy">Copier</button><div class="spacer"></div></label></div><div class="part__share" style="margin: 1.5em 0 0"><label><span>Taille :</span><input type="text" class="shareWidth" value="640"><span> x </span><input type="text" class="shareHeight" value="360"><span>px</span></label></div></div></div></div><div class="popin__live"><h4>Vous regardez</h4><p class="live__show"></p></div><div class="popin__reco"><ul class="reco__list"></ul></div></div><video playsinline></video></div></div></div></div></div></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Au cours de son s&#xE9;jour en France, le couple se rendra &#xE0; Nice, o&#xF9; il comm&#xE9;morera <a href="/sujet/attentat-de-nice/">l&apos;attaque terroriste du 14 juillet 2016</a> et rendra hommage aux victimes. Puis le Prince de Galles et la Duchesse de Cornouailles assisteront &#xE0; une r&#xE9;ception pour c&#xE9;l&#xE9;brer les liens qui unissent Nice au Royaume-Uni. En effet, la Reine Victoria appr&#xE9;ciait la ville et y a pass&#xE9; beaucoup de temps.</p></div></div><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><div class="article-read-more-block grid-spacer-large grid" data-blocxiti="article-read-more"><div class="article-read-more"><div class="col-full"><h4 class="article-read-more-title u-fw-b">Lire aussi</h4><a href="/people/mariage-du-prince-harry-et-de-meghan-markle-tout-ce-a-quoi-la-future-mariee-va-devoir-renoncer-2085512.html" class="article-read-more-text u-fw-b">Mariage du prince Harry et de Meghan Markle : tout ce à quoi la future mariée va devoir renoncer </span></a><a href="/people/mariage-royal-du-prince-harry-et-de-meghan-markle-william-sera-bien-le-temoin-de-son-frere-qui-sera-demoiselle-d-honneur-2085595.html" class="article-read-more-text u-fw-b">Mariage du prince Harry et de Meghan Markle : le prince William sera bien le témoin de son frère</a><a href="/people/mariage-du-prince-harry-avec-meghan-markle-ou-va-aller-le-couple-en-voyages-de-noces-namibie-sri-lanka-bostwana-fidji-2082531.html" class="article-read-more-text u-fw-b">Mariage du prince Harry avec Meghan Markle : où va aller le couple en voyages de noces ?</a></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Ils se rendront ensuite &#xE0; Lyon, o&#xF9; ils assisteront aux comm&#xE9;morations du 8 mai 1945, marquant la fin de la Seconde Guerre Mondiale. A cette occasion, le prince Charles d&#xE9;posera une gerbe au Monument aux Morts de l&apos;&#xCE;le du Souvenir, au Parc de la T&#xEA;te d&apos;Or. Il visitera par ailleurs les locaux d&apos;Interpol, pour &#xE9;voquer les liens de coop&#xE9;ration entre la France et le Royaume-Uni, sur le plan international.&#xA0;</p>
<p><br></p>
<p>Il est &#xE9;galement pr&#xE9;vu qu&apos;il aille &#xE0; l&apos;Institut sup&#xE9;rieur d&apos;agriculture et d&apos;agroalimentaire Rh&#xF4;ne-Alpes. Camilla son &#xE9;pouse, devrait se rendre au sein d&apos;une association qui vient en aide <a href="/societe/submergee-par-le-nombre-d-appels-une-association-contre-les-violences-faites-aux-femmes-coupe-son-telephone-2077440.html">aux femmes victimes de violence</a>. Enfin, ils assisteront &#xE0; quelque chose de plus gai : un &#xE9;v&#xE9;nement qui c&#xE9;l&#xE9;brera la culture culinaire lyonnaise. Leur p&#xE9;riple se poursuivra ensuite en Gr&#xE8;ce, o&#xF9; ils resteront jusqu&apos;au 11 mai. Une semaine avant <a href="/sujet/prince-harry-et-meghan-markle-le-mariage-de-l-annee/">la noce d&apos;Harry et de Meghan Marke</a>.&#xA0;</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name">La rédaction de LCI </p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2018-04-26T20:54:06.701Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2018-04-26T20:53:59.255Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><div class="article__topic block-bordered grid-full" data-blocxiti="article-topic"><a href="/sujet/attentat-de-nice/" class="grid article__topic__content" ><div class="block-bordered__frame"><p class="block-bordered__title block-title section-title"><span>Tout savoir sur</span></p><div class="article__topic__info"><div class="article__topic__image"><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/153/86/000_d940m-65b9b3-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/000_d940m-9dae59-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/000_d940m-ae79d3-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Tout savoir sur"data-module="lazyload"/></picture></div></div></div><h3 class="article__topic__title">Attentat de Nice</h3></div></div></a></div><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="col-full block-title block-title-grey"><span>Plus d'articles</span></h2><ul class="col-full"><li><a href="/international/frappes-en-syrie-des-soldats-des-forces-speciales-francaises-envoyes-en-renfort-ces-dernieres-semaines-2085651.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Les forces spéciales françaises envoyées en renfort en Syrie ces dernières semaines</span>
								</span>
							</p></h2></div></a></li><li><a href="/international/la-chute-de-bill-cosby-reconnu-coupable-d-agression-sexuelle-2084409.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">La chute de Bill Cosby, reconnu coupable d'agression sexuelle</span>
								</span>
							</p></h2></div></a></li><li><a href="/international/la-meute-condamnee-pour-abus-sexuel-et-non-pour-viol-le-verdict-du-proces-de-l-annee-indigne-l-espagne-2085617.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>"La meute" condamnée pour abus sexuel et non pour viol  : <span class="bounce-component__list-subtitle ">le verdict du "procès de l'année" indigne l'Espagne</span></span></p></h2></div></a></li><li><a href="/international/sejour-aux-etats-unis-emmanuel-macron-voulait-terminer-son-voyage-sous-une-note-positive-2085632.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Séjour aux Etats-Unis  : <span class="bounce-component__list-subtitle ">Emmanuel Macron voulait terminer son voyage sur une note positive</span></span></p></h2></div></a></li></ul></section><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><ul class="tag-list-block-list"><li><a href="/sujet/nice/" title="">Nice</a></li><li><a href="/sujet/lyon/" title="">Lyon</a></li><li><a href="/sujet/attentat-de-nice/" title="">Attentat de Nice</a></li></ul><div class="col-full"><ul class="bounce-topic__list clearfix"><li class="bounce-topic__item"><a href="/medias/onpc-the-voice-on-n-est-pas-couche-chez-ruquier-amir-aimerait-laisser-une-chance-de-pardon-a-mennel-2079793.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/amir-victoires-de-la-musique-aef5c2-2@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/amir-victoires-de-la-musique-ef1f21-2@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/amir-victoires-de-la-musique-9a6e0b-2@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="&quot;On n&#39;est pas couché&quot; : Amir &quot;aimerait laisser une chance de pardon&quot; à Mennel"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">&quot;On n&#39;est pas couché&quot; : Amir &quot;aimerait laisser une chance de pardon&quot; à Mennel</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-02-25T08:55:58.158Z">2018-02-25T08:55:58.158Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/faits-divers/info-lci-attentat-du-14-juillet-la-ville-de-nice-deboutee-de-sa-constitution-de-partie-civile-2077920.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/attentat-nice-archive-camion-7b9977-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/attentat-nice-archive-camion-b9d812-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/attentat-nice-archive-camion-e82642-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="INFO LCI – Attentat du 14-Juillet : la Ville de Nice déboutée de sa constitution de partie civile"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">INFO LCI – Attentat du 14-Juillet : la Ville de Nice déboutée de sa constitution de partie civile</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-02-06T11:59:37.223Z">2018-02-06T11:59:37.223Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/faits-divers/info-lci-attentat-de-nice-comment-la-police-et-la-justice-du-quotidien-sont-passees-a-cote-de-mohamed-lahouaiej-bouhlel-2075793.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/cibouhlel-38cdcc-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/cibouhlel-b79d7e-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/cibouhlel-589680-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="INFO LCI - Attentat de Nice : comment la police et la justice du quotidien sont passées à côté de Mohamed Lahouaiej-Bouhlel"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">INFO LCI - Attentat de Nice : comment la police et la justice du quotidien sont passées à côté de Mohamed Lahouaiej-Bouhlel</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-01-19T05:05:00.000Z">2018-01-19T05:05:00.000Z</time></div></div></a></li></ul></div></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/international/" class="">INTERNATIONAL</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/international/","name":"INTERNATIONAL"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></div><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div>  <div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2018-04-26T22:21:33.893Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="c9cb1c86-3f2e-446f-b15f-8a5a6d6eaa04"class="live-text u-pr time-line"data-module="live-text"data-day="27"data-date="2018-04-26T22:21:33.893Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">00:21</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BONNE NUIT !&#xA0;</strong></p>
<p><br></p>
<p>Il est l&apos;heure pour nous de refermer ce live et de vous donner rendez-vous demain pour une nouvelle journ&#xE9;e d&apos;actu &#xE0; suivre sur LCI.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html%23c9cb1c86-3f2e-446f-b15f-8a5a6d6eaa04"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html%23c9cb1c86-3f2e-446f-b15f-8a5a6d6eaa04&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="6ebbe462-9b9e-4dcd-92d7-1c70f8f7bce9"class="live-text u-pr time-line time-line--flagged u-mt-30"data-module="live-text"data-day="26"data-date="2018-04-26T21:56:52.613Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">23:56</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa">Urgent</span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>COR&#xC9;E&#xA0;</strong></p>
<p><br></p>
<p>Kim Jong Un a quitt&#xE9; Pyongyang vendredi matin - jeudi soir en France - pour se rendre dans la Zone d&#xE9;militaris&#xE9;e entre les deux Cor&#xE9;es, o&#xF9; il doit participer &#xE0; un sommet historique avec le pr&#xE9;sident sud-cor&#xE9;en Moon Jae-in, a annonc&#xE9; l&apos;agence officielle nord-cor&#xE9;enne KCNA.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html%236ebbe462-9b9e-4dcd-92d7-1c70f8f7bce9"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html%236ebbe462-9b9e-4dcd-92d7-1c70f8f7bce9&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="7e20f51f-bb5e-4b70-8837-6584e6b4488f"class="live-text u-pr time-line"data-module="live-text"data-day="26"data-date="2018-04-26T21:37:09.731Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">23:37</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>VISITE</strong></p>
<p><br></p>
<p>Le Prince de Galles et son &#xE9;pouse se rendront &#xE0; Nice et &#xE0; Lyon.</p></div><a href="/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html" class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Le prince Charles et Camilla en France du 7 au 9 mai prochain </h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-content"><picture><source data-srcset="https://photos.lci.fr/images/383/215/le-prince-charles-et-camilla-c8eede-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/le-prince-charles-et-camilla-ab862b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/le-prince-charles-et-camilla-d0a728-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Le prince Charles et Camilla en France du 7 au 9 mai prochain "data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/attentat-de-nice/">Attentat de Nice</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html&via=LCI&text=Le prince Charles et Camilla en France du 7 au 9 mai prochain "><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/international/le-prince-charles-et-camilla-en-france-du-7-au-9-mai-prochain-avant-le-mariage-de-harry-et-meghan-markle-et-apres-le-royalbaby-2085658.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/impots-derniere-annee-avant-la-transition-du-prelevement-a-la-source/"><h3 class="site-aside-follow-item-title title-small">Impôts : dernière année avant la transition du prélèvement à la source</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/macron-un-an-de-pouvoir-le-grand-entretien-sur-tf1/"><h3 class="site-aside-follow-item-title title-small">Fronde sociale : Macron à l&#39;heure des explications</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/aeroport-de-notre-dame-des-landes-un-long-feuilleton/"><h3 class="site-aside-follow-item-title title-small">Notre-Dame-des-Landes : après l&#39;abandon du projet d&#39;aéroport, l&#39;évacuation</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/explore/"><h3 class="site-aside-follow-item-title title-small">EXPLORE : plongée dans les mystères de l&#39;espace</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/reforme-de-la-sncf-bras-de-fer-entre-le-gouvernement-et-les-syndicats/"><h3 class="site-aside-follow-item-title title-small">Réforme de la SNCF : bras de fer entre le gouvernement et les syndicats</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><hr><footer class="site-footer"><div class="container"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul><li><a href="/budget/"  title="" data-xiti-libelle="budget" data-xiti="footer" data-xiti-type="N" class="trackXiti">BUDGET</a></li><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">FAMILLE</a></li><li><a href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N" class="trackXiti">BIEN-ÊTRE</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul><li><a href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N" class="trackXiti">OPEN-SPACE</a></li><li><a href="/decideurs/"  title="" data-xiti-libelle="decideurs" data-xiti="footer" data-xiti-type="N" class="trackXiti">DÉCIDEURS</a></li><li><a href="/coaching/"  title="" data-xiti-libelle="coaching" data-xiti="footer" data-xiti-type="N" class="trackXiti">COACHING</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul><li><a href="/demain/"  title="" data-xiti-libelle="demain" data-xiti="footer" data-xiti-type="N" class="trackXiti">DEMAIN</a></li><li><a href="/tech/"  title="" data-xiti-libelle="tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">TECH</a></li><li><a href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N" class="trackXiti">GREEN</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="lifestyle" data-xiti="footer" data-xiti-type="N"><a href="/lifestyle/">LIFESTYLE</a></h3><ul><li><a href="/sport-life/"  title="" data-xiti-libelle="sport-life" data-xiti="footer" data-xiti-type="N" class="trackXiti">SPORT LIFE</a></li><li><a href="/style/"  title="" data-xiti-libelle="style" data-xiti="footer" data-xiti-type="N" class="trackXiti">STYLE</a></li><li><a href="/horizon/"  title="" data-xiti-libelle="horizon" data-xiti="footer" data-xiti-type="N" class="trackXiti">HORIZON</a></li><li><a href="/men-style/"  title="" data-xiti-libelle="men-style" data-xiti="footer" data-xiti-type="N" class="trackXiti">MEN STYLE</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="france" data-xiti="footer" data-xiti-type="N"><a href="/france/">FRANCE</a></h3><ul><li><a href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li><a href="/faits-divers/"  title="" data-xiti-libelle="faits-divers" data-xiti="footer" data-xiti-type="N" class="trackXiti">FAITS DIVERS</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">POLITIQUE</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">JUSTICE</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N"><a href="/international/">INTERNATIONAL</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N"><a href="/economie/">ECONOMIE</a></h3><ul><li><a href="/entreprises/"  title="" data-xiti-libelle="entreprises" data-xiti="footer" data-xiti-type="N" class="trackXiti">ENTREPRISES</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">EMPLOI</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N"><a href="/insolite/">INSOLITE</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/culture/">CULTURE</a></h3><ul><li><a href="/cinema/"  title="" data-xiti-libelle="cinema" data-xiti="footer" data-xiti-type="N" class="trackXiti">CINÉMA</a></li><li><a href="/musique/"  title="" data-xiti-libelle="musique" data-xiti="footer" data-xiti-type="N" class="trackXiti">MUSIQUE</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">MÉDIAS</a></li><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">PEOPLE</a></li><li><a href="/tele/"  title="" data-xiti-libelle="tele" data-xiti="footer" data-xiti-type="N" class="trackXiti">TÉLÉ</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sport" data-xiti="footer" data-xiti-type="N"><a href="/sport/">SPORT</a></h3><ul><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">FOOTBALL</a></li><li><a href="/tennis/"  title="" data-xiti-libelle="tennis" data-xiti="footer" data-xiti-type="N" class="trackXiti">TENNIS</a></li><li><a href="/formule-1/"  title="" data-xiti-libelle="formule-1" data-xiti="footer" data-xiti-type="N" class="trackXiti">FORMULE 1</a></li><li><a href="/hippisme/"  title="" data-xiti-libelle="hippisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">HIPPISME</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N"><a href="/sciences/">SCIENCES</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N"><a href="/sante/">SANTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso-argent" data-xiti="footer" data-xiti-type="N"><a href="/conso-argent/">CONSO-ARGENT</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N"><a href="/loisirs/">LOISIRS</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N"><a href="/high-tech/">HIGH-TECH</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N"><a href="/beaute/">BEAUTÉ</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="la-mediatrice-vous-repond" data-xiti="footer" data-xiti-type="N"><a href="/la-mediatrice-vous-repond/">LA MÉDIATRICE VOUS RÉPOND</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2018</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="/politique-de-confidentialite/"  title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Politique relative aux cookies</a></li><li><a href="/espace-presse/"  title="">Espace Presse</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>