<!doctype html><html lang="fr"><head><!-- version 3.49.3 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201902191104"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=201902191104"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie - LCI</title><meta name="description" content="Actualités People : JT 20H - Karl Lagerfeld, une icône de la mode, est décédé ce mardi 19 février 2019." /><link rel="canonical" href="https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo People,Le 20h,Extrait,karl lagerfeld,mode,Mort,Netino"/><meta name="news_keywords" content="vidéo,news,news  People,People,Le 20h,Extrait,karl lagerfeld,mode,Mort,Netino,Culture"/><meta name="google-site-verification" content="" /><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=201902191104" type="text/css"><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//static-player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><link rel="apple-touch-icon" sizes="57x57" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="LCI"><link rel="icon" type="image/png" sizes="228x228" href="https://static.lci.fr/assets/images/favicons/coast-228x228.png"><link rel="yandex-tableau-widget" href="https://static.lci.fr/assets/images/favicons/yandex-browser-manifest.json"><link rel="manifest" href="https://static.lci.fr/assets/images/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="LCI"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="https://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="https://static.lci.fr/assets/images/favicons/browserconfig.xml"><link rel="icon" type="image/png" sizes="32x32" href="https://static.lci.fr/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://static.lci.fr/assets/images/favicons/favicon-16x16.png"><link rel="shortcut icon" href="https://static.lci.fr/assets/images/favicons/favicon.ico"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1536x2008.png"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie"><meta name="twitter:description" content="#People : JT 20H - Karl Lagerfeld, une icône de la mode, est décédé ce mardi 19 février 2019."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-20190219-2355-aaf433-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie" /><meta property="og:description" content="#People : JT 20H - Karl Lagerfeld, une icône de la mode, est décédé ce mardi 19 février 2019." /><meta property="og:url" content="https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-20190219-2355-aaf433-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html"/><meta property="article:section" content="People" /><meta property="article:section" content="Culture" /><link rel="amphtml" href="https://www.lci.fr/amp/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html"},"headline": "Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-20190219-2355-aaf433-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2019-02-19T19:11:25.000Z","dateModified": "2019-02-19T23:00:03.952Z","author": {"@type": "Person","name": ""},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités People : JT 20H - Karl Lagerfeld, une icône de la mode, est décédé ce mardi 19 février 2019."}</script><!-- contentId=ff233694-c761-4624-b938-7e5c1257b301 --></head><body class="video-page vertical-layout   "><!-- Appel FreeWheel --><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/people/-2113428.html"data-sitepagetype="video"data-videoid="13618592"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="header initjs header-vertical" id="header" data-module="header" ><div class="burger-container"><input type="checkbox" class="burger-toggle" id="burger-toggle"><label for="burger-toggle" id="burger-toggle-label" class="burger-class"><div class="hamburger-menu" id="hamburger-menu"><div class="bar animate" id="header-bar"></div></div><span class="burger-text">MENU</span></label><nav class="nav nav-stick-mobile" id="nav"><div class="nav-wrapper js-nav-wrapper"><div class="nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="nav-list"><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-asuivre" checked><label for="openitems-menu-asuivre" class="nav-title"><i class="icon-menu-asuivre"></i><div>En ce moment</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">En ce moment</li><li class="nav-item"><a href="/politique/en-direct-rassemblement-contre-l-antisemitisme-place-de-la-republique-a-paris-mardi-19-h-ca-suffit-hollande-sarkozy-philippe-2113329.html"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Rassemblement contre l&#39;antisémitisme</a></li><li class="nav-item"><a href="/football/en-direct-match-lyon-barcelone-8e-finale-ligue-des-champions-ol-barca-suivez-avec-nous-ce-choc-des-8es-de-finale-duel-messi-depay-2113380.html"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Lyon - Barcelone en direct</a></li><li class="nav-item"><a href="/social/en-direct-gilets-jaunes-plusieurs-sites-petroliers-vises-des-blocages-perturbations-par-des-manifestants-alsace-bretagne-bouches-du-rhone-2103673.html"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Gilets jaunes</a></li><li class="nav-item"><a href="/sujet/le-grand-debat-national/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Grand débat national</a></li><li class="nav-item"><a href="/sos-villages/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">SOS Villages</a></li><li class="nav-item"><a href="/sujet/nos-debats-avec-le-drenche/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Nos débats avec le Drenche</a></li><li class="nav-item"><a href="/emissions/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Vos émissions en replay</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-rubriques" ><label for="openitems-menu-rubriques" class="nav-title"><i class="icon-menu-rubriques"></i><div>Rubriques</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Rubriques</li><li class="nav-item nav-item-channels"><a href="/newsroom/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">NEWSROOM</a></li><li class="nav-item"><a href="/international/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">International</a></li><li class="nav-item"><a href="/planete/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Planète</a></li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Météo</a></li><li class="nav-item"><a href="/politique/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Politique</a></li><li class="nav-item"><a href="/police/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Police</a></li><li class="nav-item"><a href="/justice/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Justice</a></li><li class="nav-item"><a href="/terrorisme/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Terrorisme</a></li><li class="nav-item"><a href="/football/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Football</a></li><li class="nav-item"><a href="/autres-sports/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Autres sports</a></li><li class="nav-item"><a href="/insolite/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Insolite</a></li><li class="nav-item nav-item-channels"><a href="/actu-societe/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li class="nav-item"><a href="/social/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Social</a></li><li class="nav-item"><a href="/population/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Population</a></li><li class="nav-item"><a href="/education/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Education</a></li><li class="nav-item"><a href="/sante/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Santé</a></li><li class="nav-item nav-item-channels"><a href="/daily/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DAILY</a></li><li class="nav-item"><a href="/famille/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Famille</a></li><li class="nav-item"><a href="/vie-de-couple/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Vie de couple</a></li><li class="nav-item"><a href="/psycho/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Psycho</a></li><li class="nav-item"><a href="/loisir/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Loisirs</a></li><li class="nav-item nav-item-channels"><a href="/ma-sante/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MA SANTÉ</a></li><li class="nav-item"><a href="/bien-etre/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Bien-être</a></li><li class="nav-item"><a href="/nutrition/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Nutrition</a></li><li class="nav-item"><a href="/beaute/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Beauté</a></li><li class="nav-item nav-item-channels"><a href="/actu-culture/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CULTURE</a></li><li class="nav-item"><a href="/people/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">People</a></li><li class="nav-item"><a href="/medias/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Médias</a></li><li class="nav-item"><a href="/sorties/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Sorties</a></li><li class="nav-item nav-item-channels"><a href="/evasion/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ÉVASION</a></li><li class="nav-item"><a href="/regions/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Régions</a></li><li class="nav-item"><a href="/voyages/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Voyages</a></li><li class="nav-item"><a href="/sos-villages/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOS Villages</a></li><li class="nav-item nav-item-channels"><a href="/conso/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CONSO</a></li><li class="nav-item"><a href="/conso-argent/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Mon argent</a></li><li class="nav-item"><a href="/immobilier/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Immobilier</a></li><li class="nav-item"><a href="/automobile/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Automobile</a></li><li class="nav-item"><a href="/shopping/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Shopping</a></li><li class="nav-item nav-item-channels"><a href="/work/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">WORK</a></li><li class="nav-item"><a href="/open-space/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Open-space</a></li><li class="nav-item"><a href="/emploi/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Emploi</a></li><li class="nav-item nav-item-channels"><a href="/inno/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INNO</a></li><li class="nav-item"><a href="/sciences/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Sciences</a></li><li class="nav-item"><a href="/green/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Green</a></li><li class="nav-item"><a href="/high-tech/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">High-tech</a></li><li class="nav-item"><a href="https://sosvillages.fr/" target="_blank" title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOS Villages</a></li><li class="nav-item nav-item-channels"><a href="https://www.tf1.fr/" target="_blank" title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MYTF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TMC</a></li><li class="nav-item"><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TFX</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EN CONTINU</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-directs" ><label for="openitems-menu-directs" class="nav-title"><i class="icon-menu-directs"></i><div>Directs</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Directs</li><li class="nav-item"><a href="/direct/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Direct TV</a></li><li class="nav-item"><a href="/fil-info/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Fil Info</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">En Continu</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-replay" ><label for="openitems-menu-replay" class="nav-title"><i class="icon-menu-replay"></i><div>Replay</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Replay</li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Revoir nos émissions</a></li><li class="nav-item"><a href="/emission/le-13h/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h</a></li><li class="nav-item"><a href="/emission/le-20h-le-mag/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h Le Mag</a></li><li class="nav-item"><a href="/emission/le-20h/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h</a></li><li class="nav-item"><a href="/emission/jt-we-13h/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h week-end</a></li><li class="nav-item"><a href="/emission/jt-we-20h/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h week-end</a></li><li class="nav-item"><a href="/emission/la-matinale/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La Matinale</a></li><li class="nav-item"><a href="/emission/l-invite-politique/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;invité Politique</a></li><li class="nav-item"><a href="/emission/l-heure-de-bachelot/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;heure de Bachelot</a></li><li class="nav-item"><a href="/emission/audrey-et-co/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Audrey &amp; Co</a></li><li class="nav-item"><a href="/emission/perri-scope/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Perri Scope</a></li><li class="nav-item"><a href="/emission/24h-pujadas-l-info-en-questions/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24h Pujadas, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/sept-a-huit/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Sept à huit</a></li><li class="nav-item"><a href="/emission/le-grand-jury/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Jury</a></li><li class="nav-item"><a href="/emission/le-debat/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Débat</a></li><li class="nav-item"><a href="/emission/en-toute-franchise/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">En toute franchise</a></li><li class="nav-item"><a href="/emission/la-matinale-du-week-end/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La matinale du week-end</a></li><li class="nav-item"><a href="/emission/le-mot-de-l-eco-9530/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le mot de l&#39;éco</a></li><li class="nav-item"><a href="/emission/le-brunch-de-l-info/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Brunch de l&#39;info</a></li><li class="nav-item"><a href="/emission/en-pleine-forme/"  title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">En pleine forme</a></li><li class="nav-item"><a href="/emission/24-heures-le-week-end-l-info-en-questions/"  title="" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24 heures le week-end, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/carte-blanche/"  title="" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Carte Blanche</a></li><li class="nav-item"><a href="/emission/au-coeur-des-regions/"  title="" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au cœur des régions</a></li><li class="nav-item"><a href="/emission/le-grand-dossier/"  title="" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Dossier</a></li><li class="nav-item"><a href="/emission/vis-leurs-vies/"  title="" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Vis leurs vies</a></li><li class="nav-item"><a href="/emission/grands-reportages/"  title="" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Grands Reportages</a></li><li class="nav-item"><a href="/emission/reportages-decouverte/"  title="" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Reportages Découverte </a></li><li class="nav-item"><a href="/emission/le-grand-document/"  title="" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand document</a></li><li class="nav-item"><a href="/emission/au-coeur-de-la-course/"  title="" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au coeur de la course</a></li><li class="nav-item"><a href="/emission/tout-un-monde/"  title="" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Tout un monde</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-meteo" ><label for="openitems-menu-meteo" class="nav-title"><i class="icon-menu-meteo"></i><div>Météo</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Météo</li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N" class="trackXiti">Découvrez la météo du jour</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-jeux" ><label for="openitems-menu-jeux" class="nav-title"><i class="icon-menu-jeux"></i><div>Jeux</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Jeux</li><li class="nav-item"><a href="/jeux/solitaire/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Solitaire</a></li><li class="nav-item"><a href="/jeux/mots-fleches/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-fléchés</a></li><li class="nav-item"><a href="/jeux/mots-croises/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-croisés</a></li><li class="nav-item"><a href="/jeux/puzzle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Puzzle</a></li><li class="nav-item"><a href="/jeux/sudoku/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Sudoku</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-plus" ><label for="openitems-menu-plus" class="nav-title"><i class="icon-menu-plus"></i><div>Plus</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Plus</li><li class="nav-item"><a href="/mentions-legales/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Mentions légales</a></li><li class="nav-item"><a href="/conditions-generales-d-utilisation/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Conditions générales d&#39;utilisation</a></li><li class="nav-item"><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique de protection des données personnelles</a></li><li class="nav-item"><a href="/cookie/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Cookies</a></li><li class="nav-item"><a href="/espace-presse/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Espace Presse</a></li><li class="nav-item"><a href="https://ws.facil-iti.com" target="_blank" title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Accessibilité</a></li><li class="nav-item"><a href="/la-mediatrice-vous-repond/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">La médiatrice vous répond</a></li></ul></li></ul><div></nav></div><section class="header-desktop hidden-sm-down" id="header-desktop" style="border-color:#49254a"><ul class="header-left" id="header-left"><li class="menu-logo"><a href="/" class="item"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-logo"></a></li><!-- default --><!-- <li class=" hidden-md-down"> --><li class=""><a href=/actu-culture/ class="item item-vertical item-vertical--first icon-chevron item-vertical-text item-active" style="color: #49254a">Culture</a></li><!-- default --><!-- <li class=" hidden-md-down"> --><li class=""><a href=/people/ class="item item-vertical item-vertical-text" >People</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/medias/ class="item item-vertical item-vertical-text" >Médias</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/sorties/ class="item item-vertical item-vertical-text" >Sorties</a></li></ul><ul class="header-right"><li><a href="/direct/" class="item"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"><span class="item item-nohover">partager</span></li><li class="header-social" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html%23"><span class="fa-stack"><i class="icon-fb i-xs i-c"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li class="header-social" data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html%23&via=LCI&text="><span class="fa-stack"><i class="icon-tw i-xs i-c"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li class="header-social" data-share="linkedin"data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html%23&title=&summary=&source=LCI"><span class="fa-stack"><i class="icon-in i-xs i-c"></i><button class="transparent-button trackXiti" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></section><section class="header-mobile hidden-sm-up" id="header-mobile"><ul class="header-mobile-top"><a href="/"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-mobile-logo"></a><li><a href=/actu-culture/ class="item item-vertical item-vertical--first icon-chevron item-vertical-text" style="color: #49254a">Culture</a></li></ul><ul class="header-mobile-bottom u-f-canaro" style="background:#49254a"><li><a href="/" class="header-logo icon-lci"></a></li><li><a href="/direct/" class="item direct"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"></li><li class="fil-info"><a href="/fil-info" class="item"><i class="icon-clock"></i>fil info</a></li></ul></section></header><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="container wrapper-main" id="container"><div class="site-content-wrapper"><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie","description": "JT 20H - Karl Lagerfeld, une icône de la mode, est décédé ce mardi 19 février 2019.","thumbnailUrl": "https://photos.lci.fr/images/1920/1080/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-20190219-2355-1a662d-0@1x.jpeg","uploadDate": "2019-02-19T22:55:01.000Z","contentUrl": "/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html","embedURL": "https://www.wat.tv/embedframe/343674chuPP3r13618592","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-20190219-2355-829584-0@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><header class="header--video js-header-video grid grid-spacer-large"><h1 class="header__title header__title__text header__title--video grid-spacer-large u-f-canaro">Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie</h1><div class="header__video-content js-header-video-content js-article-video initjs" data-module="videoManager"><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-93249831-1e6e-4b1d-83f9-e4cc49f80161">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-93249831-1e6e-4b1d-83f9-e4cc49f80161');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="imageVideo player_video_background" src="https://photos.lci.fr/images/613/344/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-20190219-2355-829584-0@1x.jpeg" /><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html" data-videoid="13618592" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=extract data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></header><div class="article__vertical__wrapper grid"><div class="article__vertical u-f-canaro"><a class="article__vertical__name icon-chevron" href="/people/" style="color:#49254a">People</a></div></div> <div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html&via=LCI&text=Karl Lagerfeld, disparition d&#39;un géant de la mode et créateur de génie"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>JT 20H - Karl Lagerfeld, une icône de la mode, est décédé ce mardi 19 février 2019.</span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2019-02-19T19:11:25.000Z">2019-02-19T19:11:25.000Z</time><span class="article__date-credit__credit "> - </span></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Lunettes de soleil et catogan, Karl Lagerfeld &#xE9;tait un cr&#xE9;ateur et un homme d&apos;affaires avis&#xE9;. Directeur artistique de la maison Chanel depuis 1983, le maestro de la couture &#xE9;tait connu dans le monde entier. Il s&apos;est &#xE9;teint ce mardi 19 f&#xE9;vrier 2019, sans que personne ne sache exactement son ann&#xE9;e de naissance. Retour sur sa carri&#xE8;re en images.<br>
<br>
Ce sujet a &#xE9;t&#xE9; diffus&#xE9; dans le journal t&#xE9;l&#xE9;vis&#xE9; de 20H du 19/02/2019 pr&#xE9;sent&#xE9; par Gilles Bouleau sur TF1. Vous retrouverez au programme du JT de 20H du 19 f&#xE9;vrier 2019 des reportages sur l&#x2019;actualit&#xE9; politique &#xE9;conomique, internationale et culturelle, des analyses et rebonds sur les principaux th&#xE8;mes du jour, des sujets en r&#xE9;gions ainsi que des enqu&#xEA;tes sur les sujets qui concernent le quotidien des Fran&#xE7;ais.</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name"></p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2019-02-19T23:00:03.952Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2019-02-19T19:11:25.000Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><div class="article__topic block-bordered grid-full" data-blocxiti="article-topic"><a href="/emission/le-20h/" class="grid article__topic__content" ><div class="block-bordered__frame"><p class="block-bordered__title block-title section-title"><span>Tout savoir sur</span></p><div class="article__topic__info"><div class="article__topic__image"><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/153/86/le-20h_2400x1350-588ba3-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/le-20h_2400x1350-f7709d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/le-20h_2400x1350-50b3e6-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Tout savoir sur"data-module="lazyload"/></picture></div></div></div><h3 class="article__topic__title">Le 20h</h3></div></div></a></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><ul class="tag-list-block-list"><li><a href="/emission/le-20h/" title="">Le 20h</a></li></ul><div class="col-full"><ul class="bounce-topic__list clearfix"><div class="u-dib"><li class="bounce-topic__item"><a href="/replay/les-titres-du-jt-de-20h-6269-2111097.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/les-titres-du-jt-de-20h-20190124-2035-a65405-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/les-titres-du-jt-de-20h-20190124-2035-14ec66-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/les-titres-du-jt-de-20h-20190124-2035-e30504-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Les titres du JT de 20H"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Les titres du JT de 20H</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-01-24T18:57:58.000Z">2019-01-24T18:57:58.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/international/etats-unis-la-surenchere-pour-attirer-les-salaries-2111110.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/etats-unis-la-surenchere-pour-attirer-les-salaries-20190124-2245-7cdfb5-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/etats-unis-la-surenchere-pour-attirer-les-salaries-20190124-2245-6e0513-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/etats-unis-la-surenchere-pour-attirer-les-salaries-20190124-2245-b8309d-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="États-Unis : la surenchère pour attirer les salariés"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">États-Unis : la surenchère pour attirer les salariés</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-01-24T19:16:20.000Z">2019-01-24T19:16:20.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/planete/grand-format-les-routes-du-futur-2111111.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/grand-format-les-routes-du-futur-20190124-2245-f4b721-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/grand-format-les-routes-du-futur-20190124-2245-4d3c61-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/grand-format-les-routes-du-futur-20190124-2245-aab409-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Grand format : les routes du futur"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Grand format : les routes du futur</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-01-24T22:41:33.000Z">2019-01-24T22:41:33.000Z</time></div></div></a></li></div><div class="u-dib"><li class="bounce-topic__item"><a href="/loisirs/a-la-decouverte-du-ski-de-randonnee-pour-tous-2111112.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/a-la-decouverte-du-ski-de-randonnee-pour-tous-20190124-2250-f0c23b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/a-la-decouverte-du-ski-de-randonnee-pour-tous-20190124-2250-3f28b4-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/a-la-decouverte-du-ski-de-randonnee-pour-tous-20190124-2250-655f2a-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="À la découverte du ski de randonnée pour tous"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">À la découverte du ski de randonnée pour tous</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-01-24T19:25:41.000Z">2019-01-24T19:25:41.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/politique/video-qui-sont-les-gagnants-et-les-perdants-de-la-hausse-du-pouvoir-d-achat-2111104.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/hausse-de-0-8-du-pouvoir-d-achat-les-gagnants-et-les-perdants-20190124-2200-f12026-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/hausse-de-0-8-du-pouvoir-d-achat-les-gagnants-et-les-perdants-20190124-2200-8b4e05-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/hausse-de-0-8-du-pouvoir-d-achat-les-gagnants-et-les-perdants-20190124-2200-5f866f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="VIDÉO - Qui sont les gagnants et les perdants de la hausse du pouvoir d’achat ?"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">VIDÉO - Qui sont les gagnants et les perdants de la hausse du pouvoir d’achat ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-01-24T22:49:27.000Z">2019-01-24T22:49:27.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/meteo/meteo-france-arras-le-plus-fort-de-cet-episode-neigeux-est-passe-2111013.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/arras-le-plus-fort-de-cet-episode-neigeux-est-passe-20190123-2220-7f2984-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/arras-le-plus-fort-de-cet-episode-neigeux-est-passe-20190123-2220-720de1-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/arras-le-plus-fort-de-cet-episode-neigeux-est-passe-20190123-2220-1520d6-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Arras : le plus fort de cet épisode neigeux est passé"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Arras : le plus fort de cet épisode neigeux est passé</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-01-23T22:35:51.000Z">2019-01-23T22:35:51.000Z</time></div></div></a></li></div></ul></div></section><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="block-title block-title--section"><span>Plus d'articles</span></h2><ul class="col-full"><div class="u-mb-10"><li><a href="/people/michel-legrand-tous-lui-ont-rendu-hommage-2111265.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Michel Legrand  : <span class="bounce-component__list-subtitle ">tous lui ont rendu hommage</span></span></p></h2></div></a></li><li><a href="/population/inegalites-26-milliardaires-vs-3-8-milliards-de-pauvres-2110719.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Inégalités  : <span class="bounce-component__list-subtitle ">26 milliardaires VS 3,8 milliards de pauvres</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/meteo/les-previsions-meteo-du-jt-de-13-heures-du-21-janvier-2019-2110742.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Les prévisions météo du JT de 13 heures du 21 janvier 2019</span>
								</span>
							</p></h2></div></a></li><li><a href="/politique/la-chronique-de-fx-pietri-la-france-toujours-aussi-attractive-malgre-la-crise-2110743.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>La chronique de FX Pietri  : <span class="bounce-component__list-subtitle ">La France toujours aussi attractive malgré la crise</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/meteo/hiver-meteo-france-les-lorrains-ont-retrouve-un-temps-sec-et-ensoleille-2110745.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Hiver  : <span class="bounce-component__list-subtitle ">les Lorrains ont retrouvé un temps sec et ensoleillé</span></span></p></h2></div></a></li><li><a href="/education/evaluations-nationales-en-cp-la-deuxieme-vague-est-lancee-2110754.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Evaluations nationales en CP  : <span class="bounce-component__list-subtitle ">la deuxième vague est lancée</span></span></p></h2></div></a></li></div></ul></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/people/" class="">People</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/people/","name":"People"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></div><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div>  <div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2019-02-19T23:02:23.394Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="3e5985f9-c426-49fb-a25a-52b583e2a4be"class="live-text u-pr time-line"data-module="live-text"data-day="20"data-date="2019-02-19T23:02:23.394Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">00:02</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BONNE NUIT</strong></p>
<p><br></p>
<p>C&apos;est la fin de ce fil info pour aujourd&apos;hui, merci de l&apos;avoir suivi. Rendez-vous demain d&#xE8;s 7 heures pour une nouvelle journ&#xE9;e d&apos;actu en continu sur LCI.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html%233e5985f9-c426-49fb-a25a-52b583e2a4be"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html%233e5985f9-c426-49fb-a25a-52b583e2a4be&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="f1dbb2de-be90-4048-906b-0a5d7de4cb32"class="live-text u-pr time-line"data-module="live-text"data-day="20"data-date="2019-02-19T23:00:52.890Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">00:00</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>GRAND D&#xC9;BAT&#xA0;</strong></p></div><a href="/politique/grand-debat-en-quoi-consiste-le-ric-deliberatif-defendu-par-le-think-tank-terra-nova-2113384.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">En quoi consiste le &quot;RIC délibératif&quot; défendu par le think tank Terra Nova ?</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  "><picture><source srcset="https://photos.lci.fr/images/383/215/ric-944223-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/512/288/ric-42d4b2-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/640/360/ric-cc84b1-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/ric-944223-0@1x.jpeg"class="picture lazyload no-lazyload initjs"alt="En quoi consiste le &quot;RIC délibératif&quot; défendu par le think tank Terra Nova ?"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/politique/">Politique</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/grand-debat-en-quoi-consiste-le-ric-deliberatif-defendu-par-le-think-tank-terra-nova-2113384.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/grand-debat-en-quoi-consiste-le-ric-deliberatif-defendu-par-le-think-tank-terra-nova-2113384.html&via=LCI&text=En quoi consiste le &quot;RIC délibératif&quot; défendu par le think tank Terra Nova ?"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="1ff4a255-78fd-4e21-8f86-4b007336cc03"class="live-text u-pr time-line"data-module="live-text"data-day="19"data-date="2019-02-19T22:25:51.060Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">23:25</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>REPORTAGE</strong></p>
<p><br></p>
<p>Si l&apos;organisation de l&apos;&#xE9;v&#xE9;nement n&apos;a pas combl&#xE9; les participants, aucun ne regrettait d&apos;&#xEA;tre venu</p></div><a href="/social/rassemblement-contre-l-antisemitisme-a-paris-on-n-a-rien-entendu-mais-au-moins-on-est-venu-2113408.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Rassemblement contre l&#39;antisémitisme à Paris : &quot;On n&#39;a rien entendu, mais au moins on est venu&quot;</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/383/215/img_1124-copie-498cb2-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/img_1124-copie-a687f9-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/img_1124-copie-bd0f56-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Rassemblement contre l&#39;antisémitisme à Paris : &quot;On n&#39;a rien entendu, mais au moins on est venu&quot;"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/social/">Social</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/social/rassemblement-contre-l-antisemitisme-a-paris-on-n-a-rien-entendu-mais-au-moins-on-est-venu-2113408.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/social/rassemblement-contre-l-antisemitisme-a-paris-on-n-a-rien-entendu-mais-au-moins-on-est-venu-2113408.html&via=LCI&text=Rassemblement contre l&#39;antisémitisme à Paris : &quot;On n&#39;a rien entendu, mais au moins on est venu&quot;"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/people/karl-lagerfeld-disparition-d-un-geant-de-la-mode-et-createur-de-genie-2113428.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/la-mort-de-karl-lagerfeld/"><h3 class="site-aside-follow-item-title title-small">La mort de Karl Lagerfeld </h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/ligue-du-lol-revelations-en-cascade-contre-des-cyberharceleurs/"><h3 class="site-aside-follow-item-title title-small">Ligue du Lol : révélations en cascade contre des cyberharceleurs</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/la-grande-explication-10-francais-face-au-premier-ministre-edouard-philippe-mercredi-13-fevrier-sur-lci/"><h3 class="site-aside-follow-item-title title-small">La Grande Explication : 10 Français face au Premier ministre</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/crise-diplomatique-entre-la-france-et-l-italie/"><h3 class="site-aside-follow-item-title title-small">Crise diplomatique entre la France et l&#39;Italie</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/l-affaire-denis-baupin/"><h3 class="site-aside-follow-item-title title-small">L&#39;affaire Denis Baupin </h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><hr><footer class="site-footer"><div class="container"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></h3><ul><li><a href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N" class="trackXiti">International</a></li><li><a href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N" class="trackXiti">Planète</a></li><li><a href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N" class="trackXiti">Météo</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Politique</a></li><li><a href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N" class="trackXiti">Police</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">Justice</a></li><li><a href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">Terrorisme</a></li><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">Football</a></li><li><a href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N" class="trackXiti">Autres sports</a></li><li><a href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N" class="trackXiti">Insolite</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></h3><ul><li><a href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N" class="trackXiti">Social</a></li><li><a href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N" class="trackXiti">Population</a></li><li><a href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N" class="trackXiti">Education</a></li><li><a href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N" class="trackXiti">Santé</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Famille</a></li><li><a href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N" class="trackXiti">Vie de couple</a></li><li><a href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N" class="trackXiti">Psycho</a></li><li><a href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">Loisirs</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></h3><ul><li><a href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N" class="trackXiti">Bien-être</a></li><li><a href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N" class="trackXiti">Nutrition</a></li><li><a href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N" class="trackXiti">Beauté</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></h3><ul><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">People</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">Médias</a></li><li><a href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sorties</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></h3><ul><li><a href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N" class="trackXiti">Régions</a></li><li><a href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N" class="trackXiti">Voyages</a></li><li><a href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOS Villages</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></h3><ul><li><a href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N" class="trackXiti">Mon argent</a></li><li><a href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N" class="trackXiti">Immobilier</a></li><li><a href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N" class="trackXiti">Automobile</a></li><li><a href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N" class="trackXiti">Shopping</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul><li><a href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N" class="trackXiti">Open-space</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">Emploi</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul><li><a href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sciences</a></li><li><a href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N" class="trackXiti">Green</a></li><li><a href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">High-tech</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title u-f-canaro">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2019</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Cookies</a></li><li><a href="/espace-presse/"  title="">Espace Presse</a></li><li><a href="https://ws.facil-iti.com" target="_blank" title="">Accessibilité</a></li><li><a href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>