<!doctype html><html lang="fr"><head><!-- version 3.72.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201912171430"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=201912171430"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=201912171430" type="text/css"><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201912171430"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts | LCI</title><meta name="description" content="MÉTÉO - Les Philippines continuent de constater les dégâts du passage du typhon Phanfone sur l&#39;archipel. Dans les zones les plus sinistrées, les transports, internet et téléphoniques étaient toujours coupés vendredi 27 décembre." /><link rel="canonical" href="https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="philippines,typhon,Météo,Fil info,vidéo Planète, video"/><meta name="news_keywords" content="philippines,typhon,Météo,Fil info,vidéo Planète, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts"><meta name="twitter:description" content="#Planète : MÉTÉO - Les Philippines continuent de constater les dégâts du passage du typhon Phanfone sur l&#39;archipel. Dans les zones les plus sinistrées, les transports, internet et téléphoniques étaient toujours coupés vendredi 27 décembre."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/typhon-philippines-28-morts-3e5474-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts" /><meta property="og:description" content="#Planète : MÉTÉO - Les Philippines continuent de constater les dégâts du passage du typhon Phanfone sur l&#39;archipel. Dans les zones les plus sinistrées, les transports, internet et téléphoniques étaient toujours coupés vendredi 27 décembre." /><meta property="og:url" content="https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/typhon-philippines-28-morts-3e5474-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html"/><meta property="article:section" content="Planète" /><meta property="article:section" content="Newsroom" /><link rel="amphtml" href="https://www.lci.fr/amp/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html"},"headline": "Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts | LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/typhon-philippines-28-morts-3e5474-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2019-12-27T05:18:00.000Z","dateModified": "2019-12-27T05:23:40.823Z","author": {"@type": "Person","name": "La rédaction de LCI"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "MÉTÉO - Les Philippines continuent de constater les dégâts du passage du typhon Phanfone sur l&#39;archipel. Dans les zones les plus sinistrées, les transports, internet et téléphoniques étaient toujours coupés vendredi 27 décembre.","keywords": ["philippines","typhon","Météo","Fil info","vidéo Planète"," video"],"contentLocation": {"@type": "Place","address": {"@type": "PostalAddress","addressCountry": "Philippines"}}}</script><!-- contentId=8ffa622c-9df2-43ff-9c4d-792ca46b4704 --></head><body data-module="sharer" class="initjs video-page video-page planete-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/planete/-2141268.html"data-sitepagetype="video"data-videoid="13683961"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--video hdr-vertical-blk--D51517 initjs" style="border-color: #D51517; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/en-direct-greve-sncf-ratp-un-peu-plus-de-tgv-mais-toujours-1-transilien-sur-5-ce-vendredi-27-decembre-2141266.html" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Réforme des retraites</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/greve-sncf-et-ratp-un-vendredi-27-decembre-toujours-complique-avec-1-transilien-sur-5-et-5-lignes-de-metro-fermees-2141307.html" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Grève SNCF et RATP</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/replay-la-bataille-de-notre-dame-revoir-le-document-exceptionnel-de-grands-reportages-14-decembre-2019-sur-tf1-2140359.html" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">&quot;LA BATAILLE DE NOTRE-DAME&quot; </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">SOS Villages</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/le-gouvernement-face-au-mur-du-5-decembre/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les grèves de décembre 2019 contre la réforme des retraites</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/reforme-des-retraites-nouveau-dossier-explosif-pour-macron/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">La réforme des retraites, dossier explosif pour l’exécutif</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">PODCAST</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/happy-work/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Happy Work</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Actualité en continu</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS VILLAGES</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/9h-galzi/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">9H Galzi</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-fait-parler/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ça fait parler</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353/" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course/" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde/" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre/" data-xiti-libelle="position-32" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-face-a-face-de-20h/" data-xiti-libelle="position-33" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le débat de 20h</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://tests.lci.fr/tests" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Tests de personnalité</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/newsroom/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #D51517">Newsroom</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/international/ class="hdr-vertical-main-nav-blk__item-lnk">International</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/politique/ class="hdr-vertical-main-nav-blk__item-lnk">Politique</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/police/ class="hdr-vertical-main-nav-blk__item-lnk">Police</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/justice/ class="hdr-vertical-main-nav-blk__item-lnk">Justice</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/terrorisme/ class="hdr-vertical-main-nav-blk__item-lnk">Terrorisme</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/planete/ class="hdr-vertical-main-nav-blk__item-lnk">Planète</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/meteo/ class="hdr-vertical-main-nav-blk__item-lnk">Météo</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/football/ class="hdr-vertical-main-nav-blk__item-lnk">Football</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/autres-sports/ class="hdr-vertical-main-nav-blk__item-lnk">Autres sports</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/insolite/ class="hdr-vertical-main-nav-blk__item-lnk">Insolite</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div><style>.hdr-live-nav-blk {background-color: #D51517;background-image: none;}@media (min-width: 768px) {.hdr-live-nav-blk {background-color: transparent;}}</style><ul class="hdr-live-nav-blk hdr-live-nav-blk--D51517"><li class="hdr-live-nav-blk__item"><a href="/direct/" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-directs"></i><span class="hdr-live-nav-blk__item-lnk-lbl">direct</span></a></li><li class="hdr-live-nav-blk__item-pipe"></li><li class="hdr-live-nav-blk__item"><a href="/fil-info" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-clock"></i><span class="hdr-live-nav-blk__item-lnk-lbl">fil info</span></a></li></ul></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/typhon-philippines-28-morts-80edd6-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/typhon-philippines-28-morts-300f2f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/typhon-philippines-28-morts-88953e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/typhon-philippines-28-morts-80edd6-0@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts" data-module="lazyload" /></picture></figure></div><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-d7bdc690-58a4-4d14-b2c4-d0c38fdff232">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-d7bdc690-58a4-4d14-b2c4-d0c38fdff232');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/typhon-philippines-28-morts-80edd6-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/typhon-philippines-28-morts-300f2f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/typhon-philippines-28-morts-88953e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/typhon-philippines-28-morts-80edd6-0@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts" data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html" data-videoid="13683961" data-csspath="https://player.tf1.fr/static/1.0.80/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=bonus data-date-diffusion="" data-originalPic=https://photos.lci.fr/images/640/360/typhon-philippines-28-morts-c9136f-0@1x.jpeg></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div></header><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 16 morts","description": "Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 16 morts","thumbnailUrl": "https://photos.lci.fr/images/1280/720/20191226-0850-60c512-0@1x.jpeg","uploadDate": "2019-12-26T07:50:01.000Z","embedURL": "https://www.tf1.fr/embedplayer/13683961","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/typhon-philippines-28-morts-80edd6-0@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><section class="article-vertical"><a class="article-vertical__name icon-chevron" href="/planete/" style="color:#D51517">Planète</a><button class="btn-push btn-push__tags initjs trackXiti"data-module="btn-push"data-pushtag="Planète"data-xiti-libelle="abonne_Planète::bouton-suivre"data-xiti=""data-xiti-type="A"><div class="btn-push__wrapper"><div class="btn-push__icon"><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#D51517"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label" style="color:#D51517">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#D51517"><svg class="icon icon-check" viewBox="0 0 13 10"><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></section><h2 class="article-chapo">MÉTÉO - Les Philippines continuent de constater les dégâts du passage du typhon Phanfone sur l'archipel. Dans les zones les plus sinistrées, les transports, internet et téléphoniques étaient toujours coupés vendredi 27 décembre.</h2><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2019-12-27T05:18:00.000Z">2019-12-27T05:18:00.000Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>R&#xE9;veillon noir aux Philippines. Des dizaines de milliers de Philippins ont &#xE9;t&#xE9; contraints d&apos;&#xE9;vacuer leurs maisons mardi 24 et mercredi 25 d&#xE9;cembre en raison du passage du typhon Phanfone qui a frapp&#xE9; des villages recul&#xE9;s et des zones touristiques du centre de l&apos;archipel. Un premier bilan humain fait &#xE9;tat de 16 morts dans le groupe d&apos;&#xEE;les des Visayas, ont indiqu&#xE9; des responsables de l&apos;autorit&#xE9; nationale de gestion des catastrophes &#xE0; l&apos;AFP. Bilan qui a &#xE9;t&#xE9; r&#xE9;&#xE9;valu&#xE9; &#xE0; 28 morts, vendredi 27 d&#xE9;cembre.</p>

<p>Des rafales de vent atteignant jusqu&apos;&#xE0; 195 km/h ont provoqu&#xE9; d&apos;importants d&#xE9;g&#xE2;ts mat&#xE9;riels. Des toits ont &#xE9;t&#xE9; arrach&#xE9;s et des poteaux &#xE9;lectriques renvers&#xE9;s. Un policier a ainsi &#xE9;t&#xE9; tu&#xE9; par la chute d&apos;un poteau &#xE9;lectrique au cours d&apos;une patrouille. Dans les zones les plus sinistr&#xE9;es, les r&#xE9;seaux internet et t&#xE9;l&#xE9;phoniques &#xE9;taient toujours coup&#xE9;s ce vendredi. &#xA0;&#xA0;</p></section><div class="article__quote"><div class="col-full article__quote__content icon-quote"><span class="article__quote__text quote-text">Tout ce qui se trouve dans un rayon de moins de 100 mètres autour de l'aéroport semble endommagé</span><span class="article__quote__author u-fw-b">- Un touriste coréen coincé à l&#39;aéroport de Kalibo</span></div></div><section class="paragraph-block"><p>Phanfone a travers&#xE9; des r&#xE9;gions d&#xE9;j&#xE0; durement touch&#xE9;es par le typhon Haiyan, le plus d&#xE9;vastateur enregistr&#xE9; dans le pays, qui avait fait plus de 7300 morts et disparus en 2013. &#xA0;&quot;C&apos;est comme le petit fr&#xE8;re de Haiyan. Il est moins destructeur, mais il a suivi une trajectoire similaire&quot;, a expliqu&#xE9; &#xE0; l&apos;AFP Cindy Ferrer, charg&#xE9;e de la communication au sein du service de gestion des catastrophes de la r&#xE9;gion des Visayas occidentales. &#xA0;Des destinations tr&#xE8;s pris&#xE9;es des touristes, notamment &#xE9;trangers, pour leurs plages de sable blanc ont &#xE9;t&#xE9; balay&#xE9;es, comme la petite &#xEE;le de Boracay et celle de Coron. &#xA0;&quot;Les routes demeurent coup&#xE9;es mais des moyens sont mis en oeuvre pour d&#xE9;blayer les d&#xE9;g&#xE2;ts. C&apos;est assez grave&quot;, a rapport&#xE9; &#xE0; l&apos;AFP un touriste cor&#xE9;en qui s&apos;est retrouv&#xE9; &#xE0; l&apos;a&#xE9;roport de Kalibo.&#xA0;</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list">      <li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/international/le-typhon-kammuri-aux-philippines-balaye-l-ile-de-mindoro-au-moins-deux-morts-2139301.html">Philippines : le typhon Kammuri balaye l&#39;île de Mindoro, au moins deux morts</a></li>      <li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/international/vents-violents-et-pluies-diluviennes-le-super-typhon-mangkhut-s-abat-sur-les-philippines-asie-2098457.html">Vents violents et pluies diluviennes : le super typhon Mangkhut s’abat sur les Philippines</a></li></ul></section><section class="paragraph-block"><p>&quot;Tout ce qui se trouve dans un rayon de moins de 100 m&#xE8;tres autour de l&apos;a&#xE9;roport semble endommag&#xE9;. A l&apos;a&#xE9;roport, il y a beaucoup de personnes d&#xE9;&#xE7;ues car leurs vols ont &#xE9;t&#xE9; annul&#xE9;s&quot;, a-t-il expliqu&#xE9;. &#xA0;&quot;Les taxis roulent mais il y a du vent et il pleut toujours donc personne ne veut quitter l&apos;a&#xE9;roport, notamment moi&quot;, selon ce touriste. &#xA0;Le typhon Phanfone s&apos;affaiblissait ce jeudi et se dirigeait vers la mer de Chine m&#xE9;ridionale, selon le centre de pr&#xE9;visions m&#xE9;t&#xE9;orologiques Weather Philippines. Une vingtaine de typhons et temp&#xEA;tes tropicales balayent chaque ann&#xE9;e les Philippines, faisant des centaines de morts. Mi-d&#xE9;cembre, une violente temp&#xEA;te tropicale dans le nord du pays avait fait 13 victimes.</p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name">La rédaction de LCI</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2019-12-27T05:23:40.823Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2019-12-27T05:18:00.000Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><section class="grid-blk" data-blocxiti="article-bounce-folder"><h2 class="grid-blk__title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/sujet/meteo/" title="Météo"><div class="tag-list-blk__item-inner">Météo</div></a></li></ul><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/planete/video-une-eclipse-annulaire-a-brille-cette-nuit-les-plus-belles-images-du-cercle-de-feu-2141272.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/photo-eclipse-du-26-decembre-afp-16faec-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/photo-eclipse-du-26-decembre-afp-07836d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/photo-eclipse-du-26-decembre-afp-81f129-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">VIDEO - Une éclipse annulaire a brillé cette nuit :  les plus belles images du &quot;cercle de feu&quot;</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/planete/video-indonesie-15-ans-apres-le-tsunami-ils-surmontent-le-traumatisme-avec-leur-planche-de-surf-2141270.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/tsunami-2004-indonesie-1a3107-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/tsunami-2004-indonesie-e526e8-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/tsunami-2004-indonesie-f1dfb2-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">VIDÉO - Indonésie : 15 ans après le tsunami, ils surmontent le traumatisme avec leur planche de surf</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/planete/tomates-et-fraises-y-poussent-toute-l-annee-des-serres-eclairees-24h-24h-aux-pays-bas-2141262.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/le-grand-format-des-serres-eclairees-24h-24h-aux-pays-bas-20191225-2245-1f1b85-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/le-grand-format-des-serres-eclairees-24h-24h-aux-pays-bas-20191225-2245-dcd6e3-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/le-grand-format-des-serres-eclairees-24h-24h-aux-pays-bas-20191225-2245-5fb717-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Tomates et fraises y poussent toute l&#39;année : des serres éclairées 24h/24h aux Pays-Bas</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/planete/fukushima-faute-de-place-le-japon-envisage-de-rejeter-l-eau-contaminee-dans-l-air-ou-dans-la-mer-2141145.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/fukushima-japon-22-nov-2016-ba900f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/fukushima-japon-22-nov-2016-5bd907-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/fukushima-japon-22-nov-2016-c92bd5-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Fukushima : faute de place, le Japon envisage de rejeter l&#39;eau contaminée dans l&#39;air ou dans la mer</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/planete/video-des-papiers-cadeaux-recyclables-pour-un-noel-plus-ecologique-2140845.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/dg-77881d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/dg-f49a7f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/dg-2183dc-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Des papiers cadeaux recyclables pour un Noël plus écologique</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/planete/tempete-fabien-meteo-france-a-biarritz-et-bidart-la-bataille-perdue-d-avance-contre-l-erosion-du-littoral-sur-la-cote-atlantique-2141060.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/grande-plage-biarritz-6e17a1-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/grande-plage-biarritz-ba2f39-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/grande-plage-biarritz-e6b8a9-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">A Biarritz et Bidart, la bataille perdue d&#39;avance contre l&#39;érosion du littoral sur la côte Atlantique</p><p class="grid-blk__item-description"></p></a></article></li></ul></section></section><section class="bounce-article-blk" data-blocxiti="article-bounce-article"><section class="grid-blk" data-blocxiti="article-bounce-article"><h2 class="grid-blk__title">Et aussi</h2><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/football/football-le-ballon-d-or-2019-horaire-diffusion-tv-presentation-ce-qu-il-faut-savoir-la-ceremonie-theatre-du-chatelet-messi-van-dijk-salah-cristiano-ronaldo-mbappe-2072621.html" title="" ><p class="grid-blk__item-title">Il va être remis ce lundi au Théâtre du Châtelet à Paris : tout ce qu&#39;il faut savoir sur le Ballon d&#39;Or 2019</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/football/ballon-d-or-2019-regles-vote-fonctionnement-comment-est-designe-le-laureat-par-france-football-l-equipe-messi-van-dijk-salah-mane-cristiano-ronaldo-mbappe-2072649.html" title="" ><p class="grid-blk__item-title">VIDÉO - Règles, vote, fonctionnement : comment le Ballon d&#39;Or 2019 est-il décerné ? </p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/marseille-insalubrite-rude-d-aubagne-trois-appartements-loues-sur-airbnb-dans-un-immeuble-en-peril-2138864.html" title="" ><p class="grid-blk__item-title">Marseille : trois appartements loués sur AirBnB dans un immeuble en péril</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/justice/act-up-condamne-pour-injures-publiques-a-l-encontre-de-la-manif-pour-tous-2138866.html" title="" ><p class="grid-blk__item-title">Act Up condamné pour &quot;injures publiques&quot; à l&#39;encontre de la Manif pour Tous</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/hopital-larchet-nice-service-de-reanimation-inondee-retour-sur-une-video-virale-2138881.html" title="" ><p class="grid-blk__item-title">Service de réanimation inondée à Nice : retour sur une vidéo virale</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/scandale-des-cadavres-a-la-fac-de-medecine-rene-descartes-paris-que-devient-un-corps-legue-a-la-science-2138888.html" title="" ><p class="grid-blk__item-title">Scandale des cadavres à la fac de médecine de Paris : que devient un corps légué à la science ?</p></a></article></li></ul></section></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/planete/" class="">Planète</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/planete/","name":"Planète"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></p></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="27"data-date=""><section class="timeline-item-blk__body"><a href="/social/en-direct-greve-yvan-le-bolloc-h-shirley-et-dino-bigard-appellent-aux-dons-pour-les-grevistes-via-des-cagnottes-2140564.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Grève contre la réforme des retraites</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/greve-gare-vide-7cb2ea-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/greve-gare-vide-9b3f40-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/greve-gare-vide-513202-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2019-12-27T05:18:00.000Z"><time class="timeline-item-blk__time">06:18</time><section class="timeline-item-blk__body"><a href="/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Les Philippines frappées par le typhon Phanfone le jour de Noël, au moins 28 morts</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2019-12-27T05:16:05.600Z"><time class="timeline-item-blk__time">06:16</time><section class="timeline-item-blk__body"><a href="/social/en-direct-23e-jour-de-greve-le-conflit-de-2019-bat-celui-de-1995-27-decembre-2019-reforme-retraites-cgt-ratp-sncf-2141329.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="EN DIRECT - 23e jour de grève aujourd&#39;hui : le conflit de 2019 plus long que celui de 1995"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">EN DIRECT - 23e jour de grève aujourd&#39;hui : le conflit de 2019 plus long que celui de 1995</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2019-12-27T05:14:00.000Z"><time class="timeline-item-blk__time">06:14</time><section class="timeline-item-blk__body"><a href="/social/reforme-retraite-penurie-carburants-deux-raffineries-sur-huit-en-greve-le-gouvernement-appelle-a-eviter-les-pleins-de-precaution-2141115.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Carburants : deux raffineries sur huit en grève, le gouvernement appelle à éviter les &quot;pleins de précaution&quot;"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Carburants : deux raffineries sur huit en grève, le gouvernement appelle à éviter les &quot;pleins de précaution&quot;</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2019-12-27T05:11:00.000Z"><time class="timeline-item-blk__time">06:11</time><section class="timeline-item-blk__body"><a href="/conso-argent/prime-macron-2020-des-conditions-beaucoup-plus-restrictives-cette-annee-2141321.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;Prime Macron&quot; : des conditions beaucoup plus restrictives cette année"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;Prime Macron&quot; : des conditions beaucoup plus restrictives cette année</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2019-12-27T05:04:00.000Z"><time class="timeline-item-blk__time">06:04</time><section class="timeline-item-blk__body"><a href="/population/dans-le-metro-au-club-de-sport-les-espaces-reserves-aux-femmes-se-multiplient-2141327.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Dans le métro, au club de sport... les espaces réservés aux femmes se multiplient"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Dans le métro, au club de sport... les espaces réservés aux femmes se multiplient</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/planete/les-philippines-frappees-par-le-typhon-phanfone-le-jour-de-noel-au-moins-28-morts-2141268.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Tout savoir sur</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/le-gouvernement-face-au-mur-du-5-decembre/">Les grèves de décembre 2019 contre la réforme des retraites</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/prime-de-noel/">La prime de Noël 2019</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/miss-france-2020-les-dernieres-infos-et-videos-sur-les-candidates-a-l-election-le-14-decembre-sur-tf1/">Clémence Botino, Miss Guadeloupe devient Miss France 2020</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/les-soldes-d-hiver/">Les soldes d&#39;hiver 2020</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/championnat-d-europe-de-football/">Championnat d&#39;Europe de football</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N">Planète</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N">Police</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N">Justice</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N">Terrorisme</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N">Football</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N">Autres sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N">Insolite</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sujet/le-gouvernement-face-au-mur-du-5-decembre/"  title="" data-xiti-libelle="les-greves-de-decembre-2019-contre-la-reforme-des-retraites" data-xiti="footer" data-xiti-type="N">Les grèves de décembre 2019 contre la réforme des retraites</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sujet/reforme-des-retraites-nouveau-dossier-explosif-pour-macron/"  title="" data-xiti-libelle="la-reforme-des-retraites-dossier-explosif-pour-lexecutif" data-xiti="footer" data-xiti-type="N">La réforme des retraites, dossier explosif pour l’exécutif</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N">Social</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N">Population</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N">Famille</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N">Vie de couple</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N">Psycho</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N">Loisirs</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N">Nutrition</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N">Beauté</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N">People</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N">Médias</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N">Sorties</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N">Voyages</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N">SOS Villages</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N">Mon argent</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N">Immobilier</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N">Automobile</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N">Shopping</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N">Open-space</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N">Emploi</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N">Sciences</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N">Green</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N">High-tech</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">PODCAST</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/happy-work/"  title="" data-xiti-libelle="happy-work" data-xiti="footer" data-xiti-type="N">Happy Work</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="actualite-en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">Actualité en continu</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS VILLAGES</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2019</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>