<!doctype html><html lang="fr"><head><!-- version 3.68.1 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201911041150"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=201911041150"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=201911041150" type="text/css"><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201911041150"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions | LCI</title><meta name="description" content="VRAI / FAUX - Nous avons demandé à Guillaume Woznica, spécialiste météo de LCI, et à Jérôme Lecou, météorologue chez Météo France, si cet les précipitations phénoménales qui ont frappé la Côte d&#39;Azur étaient vraiment &quot;historiques&quot;, comme indiqué par le préfet varois, ou lié au changement climatique." /><link rel="canonical" href="https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Var,Inondations,environnement,climat,Fil info,vidéo Planète, video"/><meta name="news_keywords" content="Var,Inondations,environnement,climat,Fil info,vidéo Planète, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions"><meta name="twitter:description" content="#Planète : VRAI / FAUX - Nous avons demandé à Guillaume Woznica, spécialiste météo de LCI, et à Jérôme Lecou, météorologue chez Météo France, si cet les précipitations phénoménales qui ont frappé la Côte d&#39;Azur étaient vraiment &quot;historiques&quot;, comme indiqué par le préfet varois, ou lié au changement climatique."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/inondations-var-588d1f-1@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions" /><meta property="og:description" content="#Planète : VRAI / FAUX - Nous avons demandé à Guillaume Woznica, spécialiste météo de LCI, et à Jérôme Lecou, météorologue chez Météo France, si cet les précipitations phénoménales qui ont frappé la Côte d&#39;Azur étaient vraiment &quot;historiques&quot;, comme indiqué par le préfet varois, ou lié au changement climatique." /><meta property="og:url" content="https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/inondations-var-588d1f-1@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html"/><meta property="article:section" content="Planète" /><meta property="article:section" content="Newsroom" /><link rel="amphtml" href="https://www.lci.fr/amp/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html"},"headline": "Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions | LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/inondations-var-588d1f-1@1x.jpeg","height": "720","width": "1280"},"datePublished": "2019-11-25T17:35:28.909Z","dateModified": "2019-11-25T17:35:51.064Z","author": {"@type": "Person","name": "Charlotte Anglade"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "VRAI / FAUX - Nous avons demandé à Guillaume Woznica, spécialiste météo de LCI, et à Jérôme Lecou, météorologue chez Météo France, si cet les précipitations phénoménales qui ont frappé la Côte d&#39;Azur étaient vraiment &quot;historiques&quot;, comme indiqué par le préfet varois, ou lié au changement climatique."}</script><!-- contentId=89e8ac9e-51f5-47af-93aa-eec2dcc174dc --></head><body data-module="sharer" class="initjs video-page video-page planete-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/planete/-2138628.html"data-sitepagetype="video"data-videoid="13677612"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--video hdr-vertical-blk--D51517 initjs" style="border-color: #D51517; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/feminicides-meurtre-armes-autorite-parentale-logiciel-espion-les-mesures-que-va-annoncer-le-gouvernement-contre-les-violences-faites-aux-femmes-2138372.html" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Violences conjugales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/en-direct-inondations-dans-le-var-alerte-levee-pour-le-puy-de-dome-meteo-france-maintient-la-gironde-en-vigilance-orange-2138341.html" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Inondations dans le Sud-Est</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/greve-du-jeudi-5-decembre-2019-transports-ratp-sncf-air-france-manifestations-a-quoi-faut-il-s-attendre-cgt-cfdt-cheminots-2137821.html" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Grève du 5 décembre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/une-semaine-pour-l-emploi/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Semaine pour l&#39;emploi : toutes les offres</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/examens/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">EXAMENS 2019</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Tous les résultats</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats bac</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats brevet</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">PODCAST</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/happy-work/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Happy Work</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Actualité en continu</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS VILLAGES</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/9h-galzi/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">9H Galzi</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-fait-parler/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ça fait parler</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353/" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course/" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde/" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre/" data-xiti-libelle="position-32" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-face-a-face-de-20h/" data-xiti-libelle="position-33" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le débat de 20h</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://tests.lci.fr/tests" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Tests de personnalité</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/newsroom/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #D51517">Newsroom</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/international/ class="hdr-vertical-main-nav-blk__item-lnk">International</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/politique/ class="hdr-vertical-main-nav-blk__item-lnk">Politique</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/police/ class="hdr-vertical-main-nav-blk__item-lnk">Police</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/justice/ class="hdr-vertical-main-nav-blk__item-lnk">Justice</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/terrorisme/ class="hdr-vertical-main-nav-blk__item-lnk">Terrorisme</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/planete/ class="hdr-vertical-main-nav-blk__item-lnk">Planète</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/meteo/ class="hdr-vertical-main-nav-blk__item-lnk">Météo</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/football/ class="hdr-vertical-main-nav-blk__item-lnk">Football</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/autres-sports/ class="hdr-vertical-main-nav-blk__item-lnk">Autres sports</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/insolite/ class="hdr-vertical-main-nav-blk__item-lnk">Insolite</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div><style>.hdr-live-nav-blk {background-color: #D51517;background-image: none;}@media (min-width: 768px) {.hdr-live-nav-blk {background-color: transparent;}}</style><ul class="hdr-live-nav-blk hdr-live-nav-blk--D51517"><li class="hdr-live-nav-blk__item"><a href="/direct/" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-directs"></i><span class="hdr-live-nav-blk__item-lnk-lbl">direct</span></a></li><li class="hdr-live-nav-blk__item-pipe"></li><li class="hdr-live-nav-blk__item"><a href="/fil-info" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-clock"></i><span class="hdr-live-nav-blk__item-lnk-lbl">fil info</span></a></li></ul></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/inondations-var-5840e1-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/inondations-var-157407-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/inondations-var-1c0fdc-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/inondations-var-5840e1-1@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="" data-module="lazyload" /></picture></figure></div><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-7ebe7b1b-3af8-4d85-a97b-4a24426b7f25">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-7ebe7b1b-3af8-4d85-a97b-4a24426b7f25');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/inondations-var-5840e1-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/inondations-var-157407-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/inondations-var-1c0fdc-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/inondations-var-5840e1-1@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="" data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html" data-videoid="13677612" data-csspath="https://player.tf1.fr/static/1.0.76/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=extract data-date-diffusion="" data-originalPic=https://photos.lci.fr/images/640/360/inondations-var-4c4309-1@1x.jpeg></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div></header><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Inondations dans le Sud-Est : les habitants commencent à nettoyer leurs foyers","description": "Dans la commune du Muy, dans le Var, les inondations ont engendré des dégâts considérables. L&#39;heure est au nettoyage pour les habitants.","thumbnailUrl": "https://photos.lci.fr/images/1920/1080/inondations-dans-le-sud-est-les-habitants-commencent-a-nettoyer-leurs-foyers-20191125-1510-503aec-0@1x.jpeg","uploadDate": "2019-11-25T14:10:01.000Z","embedURL": "https://www.tf1.fr/embedplayer/13677612","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/inondations-var-5840e1-1@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><section class="article-vertical"><a class="article-vertical__name icon-chevron" href="/planete/" style="color:#D51517">Planète</a></section><h2 class="article-chapo">VRAI / FAUX - Nous avons demandé à Guillaume Woznica, spécialiste météo de LCI, et à Jérôme Lecou, météorologue chez Météo France, si cet les précipitations phénoménales qui ont frappé la Côte d'Azur étaient vraiment "historiques", comme indiqué par le préfet varois, ou lié au changement climatique.</h2><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2019-11-25T17:35:28.909Z">2019-11-25T17:35:28.909Z</time><span class="article__date-credit__credit "> - Charlotte Anglade</span></div></div></div><section class="paragraph-block"><p>En 48 heures, il est tomb&#xE9; par endroit l&apos;&#xE9;quivalent de trois mois de pluie. La C&#xF4;te d&apos;Azur a connu, ces 23 et 24 novembre, des pr&#xE9;cipitations diluviennes, entra&#xEE;nant la crue de plusieurs cours d&apos;eau dont le fleuve de l&apos;Argens, qui a atteint sept m&#xE8;tres &#xE0; Roquebrune-sur-Argens, dans le Var. Au total, quatre personnes ont perdu la vie dans ces intemp&#xE9;ries, tandis que deux sont toujours recherch&#xE9;es. En milieu de journ&#xE9;e ce lundi, 500 foyers &#xE9;taient, selon Enedis, toujours priv&#xE9;s d&apos;&#xE9;lectricit&#xE9;.</p>

<p>Alors que la d&#xE9;crue s&apos;est amorc&#xE9;e dans la plupart des zones touch&#xE9;es par les inondations et que la vigilance rouge a &#xE9;t&#xE9; lev&#xE9;e, le temps est d&#xE9;sormais aux questions. Quand certains &#xE9;voquent l&apos;influence du changement climatique ou de la responsabilit&#xE9; de l&apos;urbanisation, et que d&apos;autres parlent d&apos;un &#xE9;v&#xE9;nement &quot;historique&quot;, nous nous sommes adress&#xE9;s &#xE0; Guillaume Woznica, sp&#xE9;cialiste m&#xE9;t&#xE9;o de LCI, et &#xE0; J&#xE9;r&#xF4;me Lecou, m&#xE9;t&#xE9;orologue chez M&#xE9;t&#xE9;o France pour d&#xE9;m&#xEA;ler le vrai du faux.</p></section><h3 class="subtitle-block">L&#39;épisode est-il vraiment &quot;historique&quot; ?</h3><section class="paragraph-block"><p>Interview&#xE9; par l&apos;AFP dimanche 24 novembre, Jean-Luc Videlaine, le pr&#xE9;fet du Var, &#xE9;voquait un &quot;&#xE9;pisode m&#xE9;diterran&#xE9;en&quot; d&apos;une intensit&#xE9; &quot;historique&quot;. Pour Guillaume Woznica, cependant, les fortes pluies qui ont affect&#xE9; le sud-est et en particulier les Alpes-Maritimes et le Var ne sont pas exceptionnelles. &quot;Nous n&apos;avons pas battu de record de pluie&quot;, assure-t-il. Les valeurs ne sont n&#xE9;anmoins pas n&#xE9;gligeables, avec &quot;entre 150 et 331 ml dans le Var&quot; ou encore &quot;260 ml &#xE0; Coursegoules, dans les Alpes-Maritimes&quot;, rapporte J&#xE9;r&#xF4;me Lecou de M&#xE9;t&#xE9;o France. &quot;De ce point de vue-l&#xE0;, il s&apos;agit d&apos;un &#xE9;pisode majeur&quot;, assure-t-il.&#xA0;</p>

<p>Pour Guillaume Woznica, l&apos;&#xE9;pisode est surtout remarquable par sa dur&#xE9;e. &quot;En r&#xE9;gion Provence-Alpes-C&#xF4;te d&#x2019;Azur, &#xE0; l&#x2019;inverse du Languedoc-Roussillon, les inondations se produisent souvent lors de violents orages qui durent quelques heures, explique-t-il. Cette fois-ci, les pr&#xE9;cipitations ont persist&#xE9; deux jours, ce qui est nettement moins fr&#xE9;quent. C&#x2019;est ce qui a aussi aggrav&#xE9; les crues.&quot; Celles-ci ont &#xE0; certains endroits pratiquement atteint des valeurs proches des plus hauts niveaux enregistr&#xE9;s, comme &#xE0; Roquebrune, o&#xF9; l&apos;Argens est mont&#xE9; &#xE0; 7 m&#xE8;tres.</p></section><h3 class="subtitle-block">L&#39;urbanisation est-elle en cause ?</h3><section class="paragraph-block"><p>Les &#xE9;pisodes m&#xE9;diterran&#xE9;ens comme celui que vient de conna&#xEE;tre la C&#xF4;te d&apos;Azur se produisent de trois &#xE0; six fois par an en moyenne et ont la caract&#xE9;ristique d&apos;apporter des pr&#xE9;cipitations intenses. Chacun s&apos;accorde &#xE0; dire que la situation g&#xE9;ographique des zones touch&#xE9;es par les inondations de ce week-end, pour la plupart des vall&#xE9;es encaiss&#xE9;es sujettes &#xE0; d&apos;importants ruissellements provenant des reliefs, favorise l&apos;importance des crues.</p>

<p>Mais les deux m&#xE9;t&#xE9;orologues reconnaissent aussi que la b&#xE9;tonisation des sols n&apos;est pas non plus &#xE9;trang&#xE8;re &#xE0; ces &#xE9;v&#xE9;nements. &quot;En fin de semaine, il est tomb&#xE9; les m&#xEA;mes quantit&#xE9;s de pluies durant un m&#xEA;me laps de temps sur le relief c&#xE9;venol et notamment en Ard&#xE8;che, prend pour exemple Guillaume Woznica. Dans cette r&#xE9;gion, les cons&#xE9;quences sont rest&#xE9;es assez marginales car l&#x2019;urbanisation est limit&#xE9;e.&quot; Ce ph&#xE9;nom&#xE8;ne &quot;a &#xE9;videmment fait que l&#x2019;&#xE9;vacuation des eaux est tr&#xE8;s diff&#xE9;rente de ce qu&#x2019;elle pouvait &#xEA;tre il y a 150 ans&quot;, poursuit J&#xE9;r&#xF4;me Lecou, sous-entendant &#xA0;que les sols devenus imperm&#xE9;ables ne sont plus en mesure, comme autrefois, d&apos;absorber de telles quantit&#xE9;s d&apos;eau.</p></section><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list">      <li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/population/video-inondations-dans-les-alpes-maritimes-la-commune-de-pegomas-couverte-de-boue-2138608.html">Inondations dans les Alpes-Maritimes : la commune de Pégomas couverte de boue</a></li>            <li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/meteo/en-direct-inondations-dans-le-var-alerte-levee-pour-le-puy-de-dome-meteo-france-maintient-la-gironde-en-vigilance-orange-2138341.html">EN DIRECT - Inondations : les alertes levées dans le Sud-Est, Gironde et Puy-de-Dôme sous surveillance</a></li>      </ul></section><h3 class="subtitle-block">Le changement climatique, l&#39;un des principaux responsables ?</h3><section class="paragraph-block"><p>Depuis ce week-end, les allusions au changement climatique concernant les pluies diluviennes qui se sont abattues sur la C&#xF4;te d&apos;Azur sont courantes. Pour autant, affirme Guillaume Woznica, celui-ci n&apos;est pas &#xE0; l&apos;origine du ph&#xE9;nom&#xE8;ne. &quot;Les &#xE9;pisodes m&#xE9;diterran&#xE9;ens ont toujours exist&#xE9; et existeront toujours, c&#x2019;est d&#x2019;ailleurs l&apos;une des caract&#xE9;ristiques du climat de ces r&#xE9;gions.&quot; Ces &#xE9;pisodes, explique-t-il, risquent en revanche d&apos;&#xEA;tre accentu&#xE9;s dans leur intensit&#xE9; par le d&#xE9;r&#xE8;glement du climat.</p>

<p>&quot;Avec la temp&#xE9;rature qui augmente, et notamment celle des mers et des oc&#xE9;ans, il y aura davantage d&#x2019;&#xE9;vaporation. Ainsi, au-dessus de la M&#xE9;diterran&#xE9;e, la concentration en vapeur d&#x2019;eau sera plus importante, ce qui conduira &#xE0; davantage de condensation&quot;, et donc &#xE0; des pluies plus importantes &#xE0; l&#x2019;automne, lorsque des d&#xE9;pressions circuleront dans ces r&#xE9;gions. Les &#xE9;pisodes m&#xE9;diterran&#xE9;ens sont, et seront donc probablement plus marqu&#xE9;s, mais pas plus nombreux car leur nombre est li&#xE9; aux situations m&#xE9;t&#xE9;orologiques, qui ne d&#xE9;pendent pas du changement climatique.&#xA0;</p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name"><a href="mailto:canglade@tf1.fr">Charlotte Anglade</a></p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2019-11-25T17:35:51.064Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2019-11-25T17:35:28.909Z"></time></p><ul class="article__author__social"><li class="icon-email"><a href="mailto:canglade@tf1.fr" class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A">Email</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><section class="grid-blk" data-blocxiti="article-bounce-folder"><h2 class="grid-blk__title">Sur le même sujet</h2><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/meteo/video-inondations-dans-le-var-des-consignes-de-securite-strictes-venant-des-autorites-2138527.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/inondations-dans-le-var-des-consignes-de-securite-strictes-venant-des-autorites-20191124-1535-dfd2af-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/inondations-dans-le-var-des-consignes-de-securite-strictes-venant-des-autorites-20191124-1535-dd4f07-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/inondations-dans-le-var-des-consignes-de-securite-strictes-venant-des-autorites-20191124-1535-af36a5-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Inondations dans le Var : des consignes de sécurité strictes venant des autorités" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Inondations dans le Var : des consignes de sécurité strictes venant des autorités</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/meteo/video-inondations-dans-le-sud-est-gare-aux-infox-2138507.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/inondations-dans-le-sud-est-gare-aux-infox-20191124-0745-0c0e99-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/inondations-dans-le-sud-est-gare-aux-infox-20191124-0745-4ee170-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/inondations-dans-le-sud-est-gare-aux-infox-20191124-0745-8d0398-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Inondations dans le Sud-Est : gare aux infox" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Inondations dans le Sud-Est : gare aux infox</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/police/inondations-dans-le-sud-est-quatre-morts-et-un-disparu-dans-le-var-ce-que-l-on-sait-2138485.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/roquebrune-sur-argens-pompiers-police-municipale-01-11-2018-81f7ff-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/roquebrune-sur-argens-pompiers-police-municipale-01-11-2018-ede03e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/roquebrune-sur-argens-pompiers-police-municipale-01-11-2018-9bd8ce-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Inondations : quatre morts et un disparu dans le Var, ce que l&#39;on sait" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Inondations : quatre morts et un disparu dans le Var, ce que l&#39;on sait</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/meteo/video-meteo-france-3-mois-de-pluie-en-36-heures-les-images-aeriennes-des-inondations-dans-le-sud-est-var-2138483.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/20191124-1155-24047d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/20191124-1155-3802b7-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/20191124-1155-fa17a2-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="VIDÉO - 3 mois de pluie en 36 h : les images aériennes des inondations dans le Sud-Est" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">VIDÉO - 3 mois de pluie en 36 h : les images aériennes des inondations dans le Sud-Est</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/automobile/video-securite-routiere-un-tiers-des-dos-d-ane-seraient-non-conformes-2137650.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/un-tiers-des-ralentisseurs-sont-illegaux-23db1f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/un-tiers-des-ralentisseurs-sont-illegaux-03d56f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/un-tiers-des-ralentisseurs-sont-illegaux-5a9af3-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Sécurité routière : un tiers des dos d&#39;âne seraient non-conformes" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Sécurité routière : un tiers des dos d&#39;âne seraient non-conformes</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/meteo/video-inondations-dans-le-var-la-commune-de-roquebrune-sur-argens-coupee-du-monde-2138489.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/inondations-dans-le-var-la-commune-de-roquebrune-sur-argens-coupee-du-monde-20191124-0000-db6843-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/inondations-dans-le-var-la-commune-de-roquebrune-sur-argens-coupee-du-monde-20191124-0000-81b3b2-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/inondations-dans-le-var-la-commune-de-roquebrune-sur-argens-coupee-du-monde-20191124-0000-a9f821-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Inondations dans le Var : la commune de Roquebrune-sur-Argens coupée du monde" data-module="lazyload" /></picture></figure><p class="grid-blk__item-title" draggable="false">Inondations dans le Var : la commune de Roquebrune-sur-Argens coupée du monde</p><p class="grid-blk__item-description" draggable="false"></p></a></article></li></ul></section></section><section class="bounce-article-blk" data-blocxiti="article-bounce-article"><section class="grid-blk" data-blocxiti="article-bounce-article"><h2 class="grid-blk__title">Et aussi</h2><ul class="grid-blk__list"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/terrorisme/attaque-contre-la-mosquee-de-bayonne-pourquoi-il-faut-bien-parler-d-attentat-et-de-terrorisme-definition-dictionnaire-code-penal-2024251.html" title="" ><p class="grid-blk__item-title" draggable="false">Attaque à la mosquée de Bayonne : pourquoi peut-on parler d&#39;attentat et de terrorisme ?</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/en-direct-nucleaire-iranien-teheran-annonce-une-nouvelle-reduction-de-ses-engagements-2124663.html" title="" ><p class="grid-blk__item-title" draggable="false">EN DIRECT - Nucléaire iranien : Téhéran annonce une nouvelle réduction de ses engagements</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sorties/appel-aux-dons-vous-pouvez-aider-le-louvre-a-acquerir-un-apollon-de-pompei-2136958.html" title="" ><p class="grid-blk__item-title" draggable="false">&quot;Tous Mécènes&quot; : vous pouvez aider le Louvre à acquérir un Apollon de Pompéi</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/football/en-direct-psg-bruges-match-ligue-des-champions-video-le-soir-de-la-qualification-pour-le-paris-saint-germain-mbappe-2136990.html" title="" ><p class="grid-blk__item-title" draggable="false">REVIVEZ - PSG-Bruges (1-0) : Paris valide son ticket pour les huitièmes</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-inondations-dans-le-pas-de-calais-le-point-sur-les-degats-2137013.html" title="" ><p class="grid-blk__item-title" draggable="false">Inondations dans le Pas-de-Calais : le point sur les dégâts</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/social/previsions-trafic-greve-sncf-des-tgv-paris-strasbourg-supprimes-vendredi-2137021.html" title="" ><p class="grid-blk__item-title" draggable="false">Grève SNCF : des TGV Paris-Strasbourg supprimés vendredi</p></a></article></li></ul></section></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/planete/" class="">Planète</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/planete/","name":"Planète"}}]}</script></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></p></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="25"data-date=""><section class="timeline-item-blk__body"><a href="/meteo/en-direct-inondations-dans-le-var-alerte-levee-pour-le-puy-de-dome-meteo-france-maintient-la-gironde-en-vigilance-orange-2138341.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Inondations meurtrières dans le Sud-Est</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/inondations-mandelieu-a1a8dc-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/inondations-mandelieu-573661-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/inondations-mandelieu-6d61aa-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Inondations meurtrières dans le Sud-Est" data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="25"data-date="2019-11-25T18:03:24.518Z"><time class="timeline-item-blk__time">19:03</time><section class="timeline-item-blk__body"><a href="/international/que-sait-on-du-kidnapping-d-un-francais-au-mexique-2138637.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Que sait-on du kidnapping d’un Français au Mexique ?"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Que sait-on du kidnapping d’un Français au Mexique ?</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="25"data-date="2019-11-25T18:00:12.210Z"><time class="timeline-item-blk__time">19:00</time><section class="timeline-item-blk__body"><a href="/social/greve-sncf-et-ratp-du-5-decembre-2019-pas-de-service-minimum-assure-dans-les-transports-2138601.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Grève du 5 décembre : pourquoi un service minimum ne sera pas garanti dans les transports"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Grève du 5 décembre : pourquoi un service minimum ne sera pas garanti dans les transports</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="25"data-date="2019-11-25T17:35:28.909Z"><time class="timeline-item-blk__time">18:35</time><section class="timeline-item-blk__body"><a href="/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Urgence climatique, urbanisation, records battus : les inondations dans le sud-est en trois questions</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="25"data-date="2019-11-25T17:33:57.818Z"><time class="timeline-item-blk__time">18:33</time><section class="timeline-item-blk__body"><a href="/politique/municipales-a-paris-2020-des-forces-de-l-ordre-dans-chaque-rame-de-metro-la-nuit-la-proposition-de-benjamin-griveaux-ciblee-par-ses-opposants-2138612.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Des forces de l&#39;ordre dans chaque rame de métro la nuit ? Les opposants de Griveaux raillent sa proposition"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Des forces de l&#39;ordre dans chaque rame de métro la nuit ? Les opposants de Griveaux raillent sa proposition</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="25"data-date="2019-11-25T16:48:05.381Z"><time class="timeline-item-blk__time">17:48</time><section class="timeline-item-blk__body"><a href="/police/fait-divers-villemomble-seine-saint-denis-une-jeune-fille-s-immole-dans-sa-salle-de-classe-devant-ses-camarades-2138635.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Seine-Saint-Denis : une jeune fille tente de s&#39;immoler par le feu devant ses camarades"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Seine-Saint-Denis : une jeune fille tente de s&#39;immoler par le feu devant ses camarades</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/planete/urgence-climatique-urbanisation-records-battus-les-inondations-dans-le-sud-est-en-trois-questions-2138628.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Tout savoir sur</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/black-friday-le-rendez-vous-promo-made-in-usa/">Black Friday, le rendez-vous promo made in USA </a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/reforme-des-retraites-nouveau-dossier-explosif-pour-macron/">La réforme des retraites, dossier explosif pour l’exécutif</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/procedure-de-destitution-contre-donald-trump/">La procédure de destitution contre Donald Trump</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/la-privatisation-de-la-fdj/">La privatisation de la FDJ</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/week-end-a/">Week-end à...</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N">Planète</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N">Police</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N">Justice</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N">Terrorisme</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N">Football</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N">Autres sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N">Insolite</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N">Social</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N">Population</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="examens-2019" data-xiti="footer" data-xiti-type="N"><a href="/examens/">EXAMENS 2019</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/" target="_blank"  title="" data-xiti-libelle="tous-les-resultats" data-xiti="footer" data-xiti-type="N">Tous les résultats</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank"  title="" data-xiti-libelle="resultats-bac" data-xiti="footer" data-xiti-type="N">Résultats bac</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank"  title="" data-xiti-libelle="resultats-brevet" data-xiti="footer" data-xiti-type="N">Résultats brevet</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N">Famille</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N">Vie de couple</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N">Psycho</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N">Loisirs</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N">Nutrition</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N">Beauté</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N">People</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N">Médias</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N">Sorties</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N">Voyages</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N">SOS Villages</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N">Mon argent</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N">Immobilier</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N">Automobile</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N">Shopping</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N">Open-space</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N">Emploi</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N">Sciences</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N">Green</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N">High-tech</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">PODCAST</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/happy-work/"  title="" data-xiti-libelle="happy-work" data-xiti="footer" data-xiti-type="N">Happy Work</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="actualite-en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">Actualité en continu</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS VILLAGES</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2019</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>