<!DOCTYPE html><!-- prettier-ignore --><html lang="fr"><head><!-- version 4.5.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" crossorigin /><link rel="preconnect" href="//photos.lci.fr" /><link rel="dns-prefetch" href="//prod-player.tf1.fr" /><link rel="dns-prefetch" href="//mediainfo.tf1.fr" /><link rel="dns-prefetch" href="//assets.adobedtm.com/" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//script.ownpage.fr" /><link rel="dns-prefetch" href="//cdn.tagcommander.com" /><link rel="dns-prefetch" href="//ws.facil-iti.com" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202107121435"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202107121435"></script><script defer type="text/javascript" charset="utf-8" src="https://static.lci.fr/assets/scripts/common/header.js?bust=202107121435"></script><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"vertical_toute-l-info","vertical_verticalId":"2ba8881e-a467-4625-be19-9024c3a88c2e","category_categoryName":"categorie_politique","category_categoryId":"d22c12fd-37a5-44bb-bcd6-a435bceeade0","tag_tagName":"emmanuel-macron;covid-19;fil-info","tag_tagId":"51cccdb4-d5c8-42c1-a3dd-c4ab2c8b118a;060655a9-3a6e-44a8-b0c5-a2bc3d0efc3d;3658b85b-ef5f-4021-ab24-64a7e0d5bf79","topic_topicName":"emmanuel-macron-elu-president","topic_topicId":"11711","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite","content_article_articleId":2191331,"content_article_articlePublicationDate":"13/07/2021","content_article_articleUpdateDate":"13/07/2021","content_article_articleAuthor":"j-v","content_article_articleProgramName":null,"content_article_articleVideo":"true","content_article_articleType":"article-video","content_article_articleNumberOfVideo":1,"content_article_articleLocation":"france","program_programGenre":"infos-mag-et-sport","content_video_videoName":"document-lci-ce-que-macron-a-dit-aux-parlementaires-apres-son-allocution","content_video_videoRefvideoId":"22b354b9-ad58-442f-bd15-ab8998763e78","content_video_videoType":"bonus","content_video_duration":109,"content_video_broadcastingDate":"13/07/2021","content_video_playerType":"html5","program_programName":"wildmoka-lci","program_programNameDefault":"wildmoka-lci","program_programId":"fe0f4868-052f-4a64-8f97-88beeae75ad2","program_programSubGenre":"infos","program_broadcastingChannel":"lci","program_linkingChannel":"lci","program_attributedEditor":"lci"};window.tc_vars.id = 'display-page';window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="//cdn.tagcommander.com/4509/tc_LCI_23.js?bust=202107121435"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_25.js?bust=202107121435"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style-3900.css?bust=202107121435" type="text/css" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap" /><!-- https://fontawesome.com/license --><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202107121435"></script><!-- prettier-ignore --><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>DOCUMENT LCI - &quot;On sait résister aux crises&quot; : après son allocution, Macron remobilise sa majorité | LCI</title><meta name="description" content="POLITIQUE  -  Emmanuel Macron a réuni les députés de la majorité parlementaire à l&#39;Élysée, après la diffusion de son allocution. Il a appelé à la mobilisation devant les prochaines échéances qui attendent ses troupes. . Politique : video, DOCUMENT LCI - &quot;On sait résister aux crises&quot; : après son allocution, Macron remobilise sa majorité." /><link rel="canonical" href="https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Emmanuel Macron,La présidence Macron,Covid-19,Fil info,vidéo Politique, video"/><meta name="news_keywords" content="Emmanuel Macron,La présidence Macron,Covid-19,Fil info,vidéo Politique, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="DOCUMENT LCI - &quot;On sait résister aux crises&quot; : après son allocution, Macron remobilise sa majorité"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/macron-aux-parlementaires-lci-30e71c-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="DOCUMENT LCI - &quot;On sait résister aux crises&quot; : après son allocution, Macron remobilise sa majorité" /><meta property="og:description" content="#Politique : POLITIQUE  -  Emmanuel Macron a réuni les députés de la majorité parlementaire à l&#39;Élysée, après la diffusion de son allocution. Il a appelé à la mobilisation devant les prochaines échéances qui attendent ses troupes. " /><meta property="og:url" content="https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/macron-aux-parlementaires-lci-30e71c-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html"/><meta property="article:section" content="Politique" /><meta property="article:section" content="Toute l&#39;info" /><script type="text/javascript">if (document.readyState !== "loading") {init();} else {document.addEventListener("DOMContentLoaded", init, { once: true });}function init() {if ("loading" in HTMLImageElement.prototype) {const sources = document.querySelectorAll("source[data-srcset]");sources.forEach(function (source) {if (!source.srcset) {source.srcset = source.dataset.srcset;}});} else {loadPictureFill();Lazyload();}}function loadPictureFill() {const po = document.createElement("script");po.type = "text/javascript";po.async = true;po.src = "https://static.lci.fr/vendors/picturefill.js";(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(po);}function Lazyload() {console.warn("Lazyload::Constructor");/* https://github.com/aFarkas/lazysizes/issues/427#issuecomment-330315262 */document.addEventListener("error",function (e) {const target = e.target;if (target.dataset.module === "lazyload") {[].slice.call(e.target.parentNode.getElementsByTagName("source")).forEach(function (source) {console.warn("Lazyload::onerror - source: ", source);return source.removeAttribute("srcset");});}},true);}</script><link rel="amphtml" href="https://www.lci.fr/amp/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "NewsMediaOrganization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994-06-24","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=fe478472-e591-4b7e-a82a-57fdfae49fad --></head><body data-module="sharer" class="initjs video-page video-page politique-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/politique/-2191331.html"data-sitepagetype="video"data-videoid="13799081"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div><!-- prettier-ignore --><div id="header"><div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div><div class="hdr-vertical-blk--fallback"></div><!-- prettier-ignore --><header class="hdr-vertical-blk" id="hdr-vertical-blk" data-module="header"><div class="hdr-vertical-blk__burger-menu-container"><!-- prettier-ignore --><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn trackTms" data-event-name="clic_menu-burger" data-name="ouverture" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div>MENU</div></label><nav class="slide-menu-blk__nav" id="slide-menu"><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="en-ce-moment" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique/en-direct-video-allocution-d-emmanuel-macron-sur-tf1-variant-delta-pass-sanitaire-vaccin-retraites-suivez-la-prise-de-parole-du-president-2191287.html"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-annonces-demmanuel-macron" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les annonces d&#39;Emmanuel Macron</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/covid-19-coronavirus-l-ete-gache-par-le-variant-delta-12695/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_lete-gache-par-le-variant-delta-" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">L&#39;été gâché par le variant Delta ?</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/euro-2021-qui-pour-succeder-au-portugal-12671/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_litalie-soffre-un-2e-sacre-europeen" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">L&#39;Italie s&#39;offre un 2e sacre européen</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/le-festival-de-cannes-de-retour-apres-un-an-de-pandemie-de-covid-19-12692/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_le-festival-de-cannes-de-retour" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le Festival de Cannes de retour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/les-verificateurs-12325/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-verificateurs" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Vérificateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-vous-repond-12494/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_le-20h-vous-repond" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/planete/ecologie-le-live-je-suis-votre-allie-macron-adresse-un-message-a-la-jeunesse-sur-tiktok-pour-les-5-ans-de-l-accord-de-paris-2157892.html"  data-event-name="clic_menu-burger" data-name="en-ce-moment_ecologie-le-live" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Écologie, le live</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="rubriques" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualites/"  data-event-name="clic_menu-burger" data-name="rubriques_toute-linfo" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Toute l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/international/"  data-event-name="clic_menu-burger" data-name="rubriques_international" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique/"  data-event-name="clic_menu-burger" data-name="rubriques_politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  data-event-name="clic_menu-burger" data-name="rubriques_justice-faits-divers" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice / Faits divers</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/economie/"  data-event-name="clic_menu-burger" data-name="rubriques_economie" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Économie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/societe/"  data-event-name="clic_menu-burger" data-name="rubriques_societe" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Société</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sport/"  data-event-name="clic_menu-burger" data-name="rubriques_sports" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  data-event-name="clic_menu-burger" data-name="rubriques_environnement-ecologie" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Environnement / Ecologie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="rubriques_meteo" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sante/"  data-event-name="clic_menu-burger" data-name="rubriques_sante" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/education/"  data-event-name="clic_menu-burger" data-name="rubriques_education" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mag-life/"  data-event-name="clic_menu-burger" data-name="rubriques_mag-&-life" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mag &amp; Life</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/culture/"  data-event-name="clic_menu-burger" data-name="rubriques_culture" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Culture</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-pro/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-pro" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie pro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conso/"  data-event-name="clic_menu-burger" data-name="rubriques_conso" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Conso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  data-event-name="clic_menu-burger" data-name="rubriques_sciences-et-innovation" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences et innovation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/evasion/"  data-event-name="clic_menu-burger" data-name="rubriques_evasion" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Evasion</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/bien-etre/"  data-event-name="clic_menu-burger" data-name="rubriques_bien-etre" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-perso/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-perso" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie Perso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/regions/"  data-event-name="clic_menu-burger" data-name="rubriques_regions" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/"  data-event-name="clic_menu-burger" data-name="rubriques_podcast" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Podcast</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/au-coeur-des-regions/"  data-event-name="clic_menu-burger" data-name="rubriques_au-coeur-des-regions" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Au coeur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/far-west/"  data-event-name="clic_menu-burger" data-name="rubriques_far-west" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Far West</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/expertes-a-la-une/"  data-event-name="clic_menu-burger" data-name="rubriques_expertes-a-la-une" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Expertes à la Une</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  data-event-name="clic_menu-burger" data-name="rubriques_le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/impact-positif/"  data-event-name="clic_menu-burger" data-name="rubriques_impact-positif" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  data-event-name="clic_menu-burger" data-name="rubriques_les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/futur-et-co/"  data-event-name="clic_menu-burger" data-name="rubriques_futur-&-co" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_mytf1" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tmc" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tfx" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-series-films" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="rubriques_fil-info" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://sosvillages.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_sos-villages" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.lci.fr/examens/resultats/bac/"  data-event-name="clic_menu-burger" data-name="rubriques_resultats-bac-2021" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats bac 2021</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="rubriques_direct" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-meteo" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sujets/"  data-event-name="clic_menu-burger" data-name="rubriques_sujets" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sujets</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.jpptv.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_jpptv" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">JPPTV</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="directs" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="directs_direct-tv" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="directs_fil-info" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="replay" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_jt-tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">JT TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-13h-10927/"  data-event-name="clic_menu-burger" data-name="replay_le-13h" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-11001/"  data-event-name="clic_menu-burger" data-name="replay_le-20h" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-we-12559/"  data-event-name="clic_menu-burger" data-name="replay_le-we" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le WE</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-lci/"  data-event-name="clic_menu-burger" data-name="replay_revoir-lci" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-matinale-11803/"  data-event-name="clic_menu-burger" data-name="replay_la-matinale" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/l-interview-politique-12190/"  data-event-name="clic_menu-burger" data-name="replay_linterview-politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/ca-donne-le-ton-12516/"  data-event-name="clic_menu-burger" data-name="replay_ca-donne-le-ton" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ca donne le ton</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/brunet-direct-12517/"  data-event-name="clic_menu-burger" data-name="replay_brunet-direct" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-club-le-chatelier-12397/"  data-event-name="clic_menu-burger" data-name="replay_le-club-le-chatelier" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/perri-scope-12176/"  data-event-name="clic_menu-burger" data-name="replay_perri-scope" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-debat-11802/"  data-event-name="clic_menu-burger" data-name="replay_le-debat" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/24h-pujadas-l-info-en-questions-11805/"  data-event-name="clic_menu-burger" data-name="replay_24h-pujadas" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-de-darius-rochebin-12518/"  data-event-name="clic_menu-burger" data-name="replay_le-20h-de-lci" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20H de LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-debat-enthoven-devecchio-12630/"  data-event-name="clic_menu-burger" data-name="replay_le-debat-enthoven-devecchio" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat Enthoven-Devecchio</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-grand-jury-11816/"  data-event-name="clic_menu-burger" data-name="replay_le-grand-jury" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/en-toute-franchise-12198/"  data-event-name="clic_menu-burger" data-name="replay_en-toute-franchise" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/brunet-et-les-agitateurs-12526/"  data-event-name="clic_menu-burger" data-name="replay_brunet-et-les-agitateurs" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet et les agitateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-point-des-idees-12631/"  data-event-name="clic_menu-burger" data-name="replay_le-point-des-idees" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Point des idées</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-matinale-du-week-end-11276/"  data-event-name="clic_menu-burger" data-name="replay_la-matinale-du-week-end" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-brunch-de-l-info-11807/"  data-event-name="clic_menu-burger" data-name="replay_le-brunch-de-linfo" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/jean-pierre-et-vous-12614/"  data-event-name="clic_menu-burger" data-name="replay_jean-pierre-et-vous---votre-argent" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Jean-Pierre et vous - Votre argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/au-coeur-des-regions-11265/"  data-event-name="clic_menu-burger" data-name="replay_au-coeur-des-regions" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/vis-leurs-vies-11808/"  data-event-name="clic_menu-burger" data-name="replay_vis-leurs-vies" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/lenglet-dechiffre-12405/"  data-event-name="clic_menu-burger" data-name="replay_lenglet-dechiffre" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-tour-de-l-info-12403/"  data-event-name="clic_menu-burger" data-name="replay_le-tour-de-linfo" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-grand-soir-4353-12177/"  data-event-name="clic_menu-burger" data-name="replay_le-grand-soir" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/tout-un-monde-12212/"  data-event-name="clic_menu-burger" data-name="replay_tout-un-monde" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/on-ne-s-est-pas-tout-dit-12527/"  data-event-name="clic_menu-burger" data-name="replay_on-ne-sest-pas-tout-dit" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">On ne s&#39;est pas tout dit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/anti-complot-l-emission-12645/"  data-event-name="clic_menu-burger" data-name="replay_anti-complot-lemission" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Anti-complot, l&#39;émission</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-grande-confrontation-12665/"  data-event-name="clic_menu-burger" data-name="replay_la-grande-confrontation" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Grande Confrontation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/edition-speciale-12673/"  data-event-name="clic_menu-burger" data-name="replay_edition-speciale" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Edition Spéciale</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_magazines-tf1" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Magazines TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-le-mag-12014/"  data-event-name="clic_menu-burger" data-name="replay_le-20h-le-mag" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/sept-a-huit-10825/"  data-event-name="clic_menu-burger" data-name="replay_sept-a-huit" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/grands-reportages-11227/"  data-event-name="clic_menu-burger" data-name="replay_grands-reportages" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/reportages-decouverte-11226/"  data-event-name="clic_menu-burger" data-name="replay_reportages-decouverte" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="meteo" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="meteo_decouvrez-la-meteo-du-jour" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="http://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="meteo_la-meteo-pres-de-chez-vous" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="jeux" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/solitaire/"  data-event-name="clic_menu-burger" data-name="jeux_solitaire" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-fleches/"  data-event-name="clic_menu-burger" data-name="jeux_mots-fleches" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-croises/"  data-event-name="clic_menu-burger" data-name="jeux_mots-croises" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/puzzle/"  data-event-name="clic_menu-burger" data-name="jeux_puzzle" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/sudoku/"  data-event-name="clic_menu-burger" data-name="jeux_sudoku" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="plus" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/espace-presse/"  data-event-name="clic_menu-burger" data-name="plus_espace-presse" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mentions-legales/"  data-event-name="clic_menu-burger" data-name="plus_mentions-legales" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conditions-generales-d-utilisation/"  data-event-name="clic_menu-burger" data-name="plus_conditions-generales-dutilisation" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique-de-protection-des-donnees-du-service-lci/"  data-event-name="clic_menu-burger" data-name="plus_politique-de-protection-des-donnees-du-service-lci" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/cookie/"  data-event-name="clic_menu-burger" data-name="plus_cookies" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://ws.facil-iti.com" target="_blank"  data-event-name="clic_menu-burger" data-name="plus_accessibilite" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/la-mediatrice-vous-repond/"  data-event-name="clic_menu-burger" data-name="plus_la-mediatrice-vous-repond" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/gestion-des-inscriptions/"  data-event-name="clic_menu-burger" data-name="plus_newsletter-et-alertes" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><div id="global_backdrop" class="global_backdrop"></div></div><div class="hdr-vertical-blk__menu-container"><a href="/" class="hdr-vertical-blk__logo-img-link trackTms" data-event-name="clic_header" data-name="logo"><img src="https://static.lci.fr/assets/images/LCI-logo.svg" alt="Logo LCI" class="hdr-vertical-blk__logo-img" /></a></div><div class="hdr-vertical-blk__button-video-container"><a href="/direct/" class="button-outline button-outline-red trackTms" data-event-name="clic_header" data-name="direct-lci"><span class="dot dot-red"></span>Direct&nbsp<b>LCI</b></a><a href="/replay-lci" class="button-outline trackTms" data-event-name="clic_header" data-name="replay-lci"> Replay&nbsp<b>LCI</b> </a><a href="/replay-tf1" class="button-outline trackTms" data-event-name="clic_header" data-name="jt-tf1"> JT&nbsp<b>TF1</b> </a></div><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"></nav></header></div><!-- prettier-ignore --><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="hidden-before-social-consent" data-classname='social-nav-blk'><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-fb"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-tw"></i></button></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-in"></i></button></li><li class="social-nav-blk__item"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23&title="data-share="flipboard"title="Flipboard"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article"data-name="bouton-partage_flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></button></li></ul><div><ul class="article-breadcrumb"><li><a href="/" class=""> Accueil </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/actualites/" class=""> Toute l&#39;info </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/politique/" class=""> Politique </a><span class="article-breadcrumb--arrow">></span></li></ul></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/actualites/","name":"Toute l'info"}},{"@type":"ListItem","position":3,"item":{"@id":"/politique/","name":"Politique"}}]}</script><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">DOCUMENT LCI - &quot;On sait résister aux crises&quot; : après son allocution, Macron remobilise sa majorité</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/macron-aux-parlementaires-lci-3189ab-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/macron-aux-parlementaires-lci-83e519-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/macron-aux-parlementaires-lci-0481d0-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/macron-aux-parlementaires-lci-3189ab-0@1x.jpeg"class="img-cmp__img no-lazyload"alt="Document LCI : ce que Macron a dit aux parlementaires après son allocution" /></picture></figure></div><section class="player_video js-player-video"data-type="blocks_sections_content-video"data-disable-desktop=""data-disable-laptop=""data-disable-mobile=""data-disable-phablet=""data-disable-tablet=""><div class="iframe frame">
        <div id="altwrap-11ccf2e0-e8dd-4fa7-bba6-6de8a2322a9e">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              if (userAgentAnalyzer) {
                var userAgent = userAgentAnalyzer.analyze();
                var wrapper = document.getElementById('altwrap-11ccf2e0-e8dd-4fa7-bba6-6de8a2322a9e');
                var content = userAgent.is({"browser":"IE"})
                  ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                  : '<figure class="img-cmp img-cmp--icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/macron-aux-parlementaires-lci-3189ab-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/macron-aux-parlementaires-lci-83e519-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/macron-aux-parlementaires-lci-0481d0-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/macron-aux-parlementaires-lci-3189ab-0@1x.jpeg"class="img-cmp__img no-lazyload"alt="Document LCI : ce que Macron a dit aux parlementaires après son allocution" /></picture></figure><img class="iframe-ratio player_video_background"src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" /><div class="spinner"></div><div id="player-13799081-589914"class="iframe_player player-neo invisible"data-module="player"data-urlpage="/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html"data-videoid="13799081"data-csspath="https://player.tf1.fr/static/1.0.84/css/styles.min.css"data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"data-autostart="1"data-type="bonus"data-date-diffusion=""data-originalPic="https://photos.lci.fr/images/640/360/macron-aux-parlementaires-lci-e0c9d7-0@1x.jpeg"data-videorefid="22b354b9-ad58-442f-bd15-ab8998763e78"data-duration="109"data-slug="document-lci-ce-que-macron-a-dit-aux-parlementaires-apres-son-allocution"data-emid=""data-muted-auto-play="true"data-tag-ids="10153;11711;12624;12374"data-advertising-tags=""data-content-id="fe478472-e591-4b7e-a82a-57fdfae49fad"data-page-type="video"></div>'
                wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
              } else {
                console.error('userAgent.js : userAgentAnalyzer is undefined')
              }
            });
          </script>
        </div></div></section></div></header><h2 class="article-chapo">POLITIQUE  -  Emmanuel Macron a réuni les députés de la majorité parlementaire à l'Élysée, après la diffusion de son allocution. Il a appelé à la mobilisation devant les prochaines échéances qui attendent ses troupes. </h2><div class="article__date-credit grid grid-spacer-large"><div class="col-full"><div class="article-date-credit-wrapper"><span class="article__date-credit__credit ">J.V - </span><time class="moment article__date-credit__date js-article__date-credit__date" updatedAt="2021-07-13T07:44:06.725+02:00" datetime="2021-07-13T07:43:47.169+02:00"> 2021-07-13T07:43:47.169+02:00 </time></div><!-- prettier-ignore --></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Op&#xE9;ration coh&#xE9;sion et remobilisation &#xE0; l&#x2019;&#xC9;lys&#xE9;e. Dans la foul&#xE9;e de son allocution aux Fran&#xE7;ais, Emmanuel Macron a re&#xE7;u les parlementaires de la majorit&#xE9; pr&#xE9;sidentielle, lundi soir. &#xA0;Apr&#xE8;s l&#x2019;annonce de nouvelles restrictions sanitaires pour endiguer une amorce de quatri&#xE8;me vague, le pr&#xE9;sident de la R&#xE9;publique a tenu &#xE0; f&#xE9;d&#xE9;rer ses troupes, &#xE0; moins d&#x2019;un an de l&#x2019;&#xE9;lection pr&#xE9;sidentielle de 2022. <em>&quot;On y va &#xE0; fond&quot;</em>, peut-on l&#x2019;entendre dire dans une s&#xE9;quence partag&#xE9;e sur Twitter par la d&#xE9;put&#xE9;e de Paris, Anne-Christine Lang.&#xA0;</p></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/actualite/emmanuel-macron-elu-president-11711/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">La présidence Macron</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/emmanuel-macron-discours-president-2f57df-3@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/emmanuel-macron-discours-president-435585-3@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/emmanuel-macron-discours-president-ef88eb-3@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure> <div class="article-topic-blk__arrow icon-chevron"></div><div class="article-topic-blk__arrow-background"></div></div></a></section><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1414683635022802945" data-conversation="none"></div></div></div></div><section class="paragraph-block"><p>En pr&#xE9;ambule, Emmanuel Macron a &#xE9;t&#xE9; accueilli par une salve d&#x2019;applaudissements de son assistance. La s&#xE9;quence a &#xE9;t&#xE9; film&#xE9;e et diffus&#xE9;e par le d&#xE9;put&#xE9; des C&#xF4;tes-d&apos;Armor, &#xC9;ric Bothorel. On y entend notamment le chef d&#x2019;&#xC9;tat &#xE9;voquer le cap fix&#xE9; <em>&quot;pour les prochains jours, semaines, mois et au-del&#xE0;&quot;</em> &#xE0; travers sa prise de parole t&#xE9;l&#xE9;vis&#xE9;e. Il revient &#xE9;galement sur les prochaines &#xE9;tapes r&#xE9;glementaires &#xE0; venir, dont l&#x2019;envoi au Conseil d&#x2019;&#xC9;tat, dans les prochaines heures, du projet de loi encadrant <a href="/politique/en-direct-video-allocution-d-emmanuel-macron-sur-tf1-variant-delta-pass-sanitaire-vaccin-retraites-suivez-la-prise-de-parole-du-president-2191287.html">les nouvelles mesures annonc&#xE9;es</a> puis son examen par les d&#xE9;put&#xE9;s &#xE0; partir du 21 juillet prochain.&#xA0;</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1414672781724225550" data-conversation="none"></div></div></div></div><section class="paragraph-block"><p>Un document <em>LCI</em> atteste &#xE9;galement que pr&#xE9;sident de la R&#xE9;publique &#xE0; &#xE9;voquer la crise sanitaire et <a href="/social/crise-des-gilets-jaunes-l-image-de-l-hexagone-degradee-2106734.html">la crise des Gilets jaunes</a>, devant les parlementaires de la majorit&#xE9; : <em>&quot;On sait r&#xE9;sister aux crises collectivement (...) On se s&#x2019;est pas reni&#xE9;s durant ces crises&quot;</em>, s&#x2019;est-il r&#xE9;joui. Et d&#x2019;ajouter : <em>&quot;Vous n&#x2019;avez jamais cesser de bosser et de r&#xE9;former et d&#xE9;livrer un projet. Je pense que &#xE7;a, c&#x2019;est tr&#xE8;s important et c&#x2019;est ce qu&#x2019;il faut expliquer &#xE0; nos concitoyens&quot;.</em></p></section><blockquote class="article-extract-blk"><h3 class="article-extract-blk__text">Les objectifs d&#39;Emmanuel Macron pour les prochains mois</h3></blockquote><section class="paragraph-block"><p>Emmanuel Macron a aussi d&#xE9;velopp&#xE9; plusieurs convictions et objectifs &#xE0; mener avant le terme du quinquennat : <em>&quot;Reb&#xE2;tir une ind&#xE9;pendance nationale et europ&#xE9;enne plus forte, continuer sur le travail et le m&#xE9;rite avec les r&#xE9;formes que l&#x2019;on a devant nous, avec l&#xE0; aussi un pragmatisme selon les temps. Et, b&#xE2;tir ce nouveau pacte entre g&#xE9;n&#xE9;rations qui &#xE9;tait au c&#x153;ur de projet, mais on le renforce en faisant encore davantage.&quot;</em> S&#xE9;r&#xE9;nit&#xE9;, collectif, unit&#xE9; et ambition ont donc &#xE9;t&#xE9; les ma&#xEE;tres-mots de cette soir&#xE9;e.&#xA0;</p></section><!-- prettier-ignore --><div class="article__author grid"><div class="col-full article__author__wrapper"><p class="article__author__name">J.V</p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder" data-block-tms="article-bounce-folder"><!-- prettier-ignore --><h2 class="block-title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/emmanuel-macron-10153/" title="Emmanuel Macron"><div class="tag-list-blk__item-inner">Emmanuel Macron</div></a></li></ul><ul class="grid-blk__list"><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/en-quoi-pourrait-consister-le-revenu-d-engagement-pour-les-jeunes-qu-emmanuel-macron-va-mettre-en-place-2191306.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/jeunes-chomage-emploi-d05b51-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/jeunes-chomage-emploi-9e79be-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/jeunes-chomage-emploi-a79cff-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">En quoi pourrait consister le &quot;Revenu d&#39;engagement pour les jeunes&quot; qu&#39;Emmanuel Macron va mettre en place ?</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-07-12T18:45:15.913Z">2021-07-12T18:45:15.913Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/en-direct-video-allocution-d-emmanuel-macron-sur-tf1-variant-delta-pass-sanitaire-vaccin-retraites-suivez-la-prise-de-parole-du-president-2191287.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/allocution-d-emmanuel-macron-le-lundi-12-juillet-b3f7c3-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/allocution-d-emmanuel-macron-le-lundi-12-juillet-5c9ede-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/allocution-d-emmanuel-macron-le-lundi-12-juillet-b447e2-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Vaccination obligatoire, pass sanitaire, réforme des retraites... les annonces d&#39;Emmanuel Macron</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-07-12T15:24:28.808Z">2021-07-12T15:24:28.808Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/emmanuel-macron-devant-le-congres-une-promesse-abandonnee-depuis-trois-ans-2190330.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/macron-congres-2018-2e25be-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/macron-congres-2018-b9b90e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/macron-congres-2018-e4cde7-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Emmanuel Macron devant le Congrès, une promesse abandonnée depuis trois ans</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-07-01T16:55:42.124Z">2021-07-01T16:55:42.124Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/bientot-une-allocution-d-emmanuel-macron-pour-fixer-le-cap-de-la-fin-de-son-quinquennat-2190204.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/macron-15-juin-2021-523736-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/macron-15-juin-2021-12b230-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/macron-15-juin-2021-8da79d-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Bientôt une allocution d&#39;Emmanuel Macron pour fixer le cap de la fin de son quinquennat ?</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-06-30T13:22:33.796Z">2021-06-30T13:22:33.796Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/dates-election-presidentielle-le-premier-tour-se-tiendra-le-10-avril-2022-le-second-le-dimanche-24-2189497.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/palais-de-l-elysee-cour-illustration-f56aab-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/palais-de-l-elysee-cour-illustration-8b76de-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/palais-de-l-elysee-cour-illustration-a1f21e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">La prochaine élection présidentielle se tiendra les 10 et 24 avril 2022</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-06-22T16:24:33.131Z">2021-06-22T16:24:33.131Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/societe/macron-fait-de-la-lecture-une-grande-cause-nationale-2189001.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/macron-barkhane-10-juin-567178-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/macron-barkhane-10-juin-db3a67-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/macron-barkhane-10-juin-ad1866-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Emmanuel Macron fait de la lecture une &quot;grande cause nationale&quot;</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-06-17T04:52:01.628Z">2021-06-17T04:52:01.628Z</time></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="most-read-articles-block"><h2 class="block-title">Les articles les plus lus</h2><a href="/politique/en-direct-video-allocution-d-emmanuel-macron-sur-tf1-variant-delta-pass-sanitaire-vaccin-retraites-suivez-la-prise-de-parole-du-president-2191287.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_59a99b0b-3e6f-4bf6-be59-f11d93bb748c_vaccination-obligatoire-pass-sanitaire-reforme-des-retraites...-les-annonces-demmanuel-macron" data-xiti-libelle="59a99b0b-3e6f-4bf6-be59-f11d93bb748c_vaccination-obligatoire-pass-sanitaire-reforme-des-retraites...-les-annonces-demmanuel-macron" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="1"><p class="title-small ">Vaccination obligatoire, pass sanitaire, réforme des retraites... les annonces d&#39;Emmanuel Macron</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-07-12T15:24:28.808Z">2021-07-12T15:24:28.808Z</time></div></div></a><a href="/sante/vaccination-obligatoire-quelles-sont-les-70-professions-concernees-2191285.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_0729eb34-8b97-46c2-8e07-447eb78b2947_vaccination-obligatoire-quelles-sont-les-70-professions-concernees-" data-xiti-libelle="0729eb34-8b97-46c2-8e07-447eb78b2947_vaccination-obligatoire-quelles-sont-les-70-professions-concernees-" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="2"><p class="title-small ">Vaccination obligatoire : quelles sont les 70 professions concernées ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-07-12T18:35:17.511Z">2021-07-12T18:35:17.511Z</time></div></div></a><a href="/sante/en-direct-covid-coronavirus-doctolib-annonce-que-900000-francais-ont-pris-rendez-vous-apres-l-allocution-d-emmanuel-macron-2191258.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_a6c7e36f-9129-443e-8828-6f19adaae625_en-direct---vaccination-plus-de-900.000-francais-ont-pris-rendez-vous-hier-pour-se-faire-vacciner-un-record" data-xiti-libelle="a6c7e36f-9129-443e-8828-6f19adaae625_en-direct---vaccination-plus-de-900.000-francais-ont-pris-rendez-vous-hier-pour-se-faire-vacciner-un-record" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="3"><p class="title-small ">EN DIRECT - Vaccination : plus de 900.000 Français ont pris rendez-vous hier pour se faire vacciner, un record</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-07-13T04:45:00.000Z">2021-07-13T04:45:00.000Z</time></div></div></a><a href="/sante/vaccination-obligatoire-contre-le-covid-19-je-le-ferai-mais-le-plus-tard-possible-la-reaction-des-soignants-face-a-l-obligation-vaccinale-2191055.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_d0b7c1cd-0b60-41dd-afbd-4e3ca0fce357_je-le-ferai-mais-le-plus-tard-possible-la-reaction-des-soignants-face-a-lobligation-vaccinale" data-xiti-libelle="d0b7c1cd-0b60-41dd-afbd-4e3ca0fce357_je-le-ferai-mais-le-plus-tard-possible-la-reaction-des-soignants-face-a-lobligation-vaccinale" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="4"><p class="title-small ">&quot;Je le ferai, mais le plus tard possible&quot; : la réaction des soignants face à l&#39;obligation vaccinale</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-07-12T21:27:49.271Z">2021-07-12T21:27:49.271Z</time></div></div></a><a href="/sante/coronavirus-covid-19-le-pass-sanitaire-sera-obligatoire-dans-les-bars-restaurants-salles-de-concert-et-avions-2191303.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_817cc0e1-3f14-4b62-85cd-ae77ec792bc1_covid-19-pass-sanitaire-obligatoire-dans-les-transports-les-bars-et-restaurants-a-partir-de-debut-aout" data-xiti-libelle="817cc0e1-3f14-4b62-85cd-ae77ec792bc1_covid-19-pass-sanitaire-obligatoire-dans-les-transports-les-bars-et-restaurants-a-partir-de-debut-aout" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="5"><p class="title-small ">Covid-19 : pass sanitaire obligatoire dans les transports, les bars et restaurants à partir de début août</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-07-12T18:01:24.229Z">2021-07-12T18:01:24.229Z</time></div></div></a></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="BeOpWidget" data-name="sponsoBeOp" style="margin-bottom:40px"></div>
<script>
	window.beOpAsyncInit = function() {
	  BeOpSDK.init({
		account: "5e2eb32e46e0fb0001d6b06d"
	  });
	  BeOpSDK.watch();
	};
    var ccLoop = setInterval(function() {
        if (window.cookieconsent) {
          cookieconsent("consent", ["Statistiques", "Personnalisation", "Réseaux Sociaux", "Publicité ciblée"], function(accept) {
            switch (accept) {
              case "accept" :
                (function(f, d, e) {
                    s = d.createElement(f);
                    a = d.getElementsByTagName(f)[0];
                    s.async = 1;
                    s.src = 'https://widget.beop.io/sdk.js';
                    a.parentNode.insertBefore(s, a);
                })('script', document, window);
                clearInterval(ccLoop);
                break;
              case "refuse":
                clearInterval(ccLoop);
                break;
            }
          });
        }
    }, 1000);
</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div>
<html>
  <div
    id="content"
          onclick="collapse()"
    style="
      display: none;
      width: 100%;
      height: 24em;
      background-color: #0c0a44;
      flex-direction: column;
      justify-content: flex-end;
      position: fixed;
      bottom: 0px;
      left: 0;
      z-index: 99999;
    "
  >
    <div id="root" style="margin-top: 2.5em">
      <div
        id="wrapper"
        style="
          display: flex;
          text-align: center;
          justify-content: space-between;
          margin-bottom: 3em;
        "
      >
        <div id="title" style="flex: 1">
          <div
            style="
              color: white;
              font-size: 1.6em;
              font-family: Canaro, canaro, arial, serif;
              font-weight: 400;
            "
          >
            <span class="fonticon icon-info" />
            <span style="padding-left: 0.3em">LE SAVIEZ-VOUS ?</span>
          </div>
        </div>
        <div
          id="img"
          class="fonticon icon-chevron-up"
         
          style="
            color: azure;
            height: 2em;
            padding-left: 2em;
            padding-top: 0.4em;
            padding-right: 2em;
            transform: rotate(180deg);
          "
        ></div>
      </div>
      <div
        style="
          display: flex;
          flex-direction: column;
          justify-content: space-between;
          margin: auto;
        "
      >
        <p
          id="infoParagraph"
          style="
            color: white;
            text-align: center;
            font-family: Canaro, canaro, arial, serif;
            font-weight: 300;
            font-size: 1.6em;
            padding-bottom: 0.7em;
            margin: 0.3em;
          "
        >
          <img
            src="https://org-lci-static.val1.p.tf1.fr/assets/images/LCI-logo.svg"
            alt="Logo LCI"
            style="height: 12px"
          />
          défend l'ambition d'une information
          <strong style="font-weight: 500"> gratuite</strong>,
          <strong style="font-weight: 500">vérifiée </strong> et accessible à
          tous grace aux revenus de la
          <strong style="font-weight: 500"> publicité </strong>.
        </p>

        <p
          id="secondParagraph"
          style="
            color: #6d86b0;
            text-align: center;
            font-family: Canaro, canaro, arial, serif;
            font-weight: 100;
            font-size: 1.5em;
            color: white;
          "
        >
          Pour nous aider à maintenir ce service gratuit vous pouvez "modifier
          votre choix" et accepter tous les cookies.
<div style="display:flex ; justify-content:center">
          <a
            id="href"
            href="https://www.lci.fr/cookie/bandeau-pedagogique/"
            target="_blank"
            style="color: white; padding-right: 3em; text-decoration: underline; font-size: 1.5em;"
            ;
          >
            > En savoir plus.
          </a>
</div>
        </p>
      </div>
    </div>
    <div
      id="button"
      style="margin: 5em auto auto; text-align: center; padding-right: 2em"
    >
      <button
        style="
          background-color: #ffff;
          border-radius: 55px;
          height: 3.7em;
          font-size: 0.9em;
          border: white;
        "
        onclick="acceptConsent()"
      >
        <span
          style="
            margin: 1em;
            cursor: pointer;
            font-weight: bold;
            font-size: 1.6em;
          "
        >
          MODIFIER ET TOUT ACCEPTER
        </span>
      </button>
    </div>
  </div>

  <script>
const iconButton = document.getElementsByClassName('icon');
const contentInfos = document.getElementById('content');
const title = document.getElementById('title');
const infoParagraph = document.getElementById('infoParagraph');
const button = document.getElementById('button');
const wrapperIcon = document.getElementById('wrapper');
const root = document.getElementById('root');
const imgChevron = document.getElementById('img');
const secondParagraph = document.getElementById('secondParagraph');
const href = document.getElementById('href');
const heightBlockNoRetractable = 24;
const heightBlockRetractable = 11;

setTimeout(() => {
  cssRulesRetractableBlock();
}, 20000);

window.onscroll = function (ev) {
  if (window.innerHeight + window.scrollY >= document.body.offsetHeight) {
    contentInfos.style.marginBottom = '14em';
    contentInfos.style.transition = 'margin 700ms';
  } else {
    contentInfos.style.marginBottom = '0em';
  }
};

function isMobile(screen) {
  if (screen.matches) {
    infoParagraph.style.fontSize = '1.2em';
    infoParagraph.style.marginBottom = '0.3em';
    secondParagraph.style.fontSize = '1.1em';
    secondParagraph.style.paddingLeft = '1.9em';
    button.style.fontSize = '0.7em';
    button.style.marginTop = '1.7em';
    button.paddingRight = '0';
    wrapperIcon.style.marginBottom = '1.2em';
    href.style.paddingRight = '3em';
 href.style.fontSize = '0.9em';
  } else {
    infoParagraph.style.fontSize = '1.6em';
    secondParagraph.style.fontSize = '1.5em';
    button.style.fontSize = '0.9em';
    button.style.height = '3.7em';
    button.style.marginTop = '2em';
  }
}
var screen = window.matchMedia('(max-width: 420px)');
isMobile(screen);
screen.addListener(isMobile);
const collapse = () => {
  if (contentInfos.style.height === `${heightBlockNoRetractable}em`) {
    cssRulesRetractableBlock();
  } else if (contentInfos.style.height === `${heightBlockRetractable}em`) {
    cssRulesNoRetractableBlock();
  }
};



window.onload = () => {

  var bannerLoop = setInterval(function () {
const {consent} = tC.privacy.getConsent()

 contentInfos.style.display = 'block';

    if (consent.status === 'all-on') {
      contentInfos.style.display = 'none';
      clearInterval(bannerLoop);

    } else if(consent.status === 'mixed') {
  
if (tC.privacy.getOptinCategories().length < 25) {
               contentInfos.style.display = 'block';
      } else {
 contentInfos.style.display = 'none';
        clearInterval(bannerLoop);
  }  
      }
  }, 1000);
};


const acceptConsent = () => {
  return cact('consent.update', {action: 'page_click', status: 'all-on'})
};


const cssRulesRetractableBlock = () => {
  contentInfos.style.height = '11em';
  imgChevron.style.transform = 'rotate(0deg) ';
  title.style.display = 'none';
  infoParagraph.style.display = 'none';
  button.style.display = 'none';
  root.style.display = 'flex';
  root.style.flexDirection = 'row-reverse';
  root.style.justifyContent = 'space-between';
  root.style.marginTop = '1.2em';
};
const cssRulesNoRetractableBlock = () => {
  title.style.display = 'block';
  imgChevron.style.transform = 'rotate(180deg)';
  root.style.display = 'block';
  contentInfos.style.height = '24em';
  infoParagraph.style.display = 'block';
  button.style.display = 'block';
};
  </script>
</html>

</main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000" data-block-tms="bloc-timeline"><header class="timeline-blk__header"><p class="timeline-blk__title icon-clock"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="13"data-date=""><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-coronavirus-doctolib-annonce-que-900000-francais-ont-pris-rendez-vous-apres-l-allocution-d-emmanuel-macron-2191258.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">COVID : LES DERNIÈRES INFOS</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/vaccination-vaccinodrome-vaccin-covid-virus-dd9722-2@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/vaccination-vaccinodrome-vaccin-covid-virus-4ee266-2@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/vaccination-vaccinodrome-vaccin-covid-virus-c6a8fd-2@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="13"data-date=""><section class="timeline-item-blk__body"><a href="/culture/en-direct-festival-de-cannes-2021-critiques-de-films-montee-des-marches-tapis-rouge-et-actualites-des-stars-et-des-people-en-video-mylene-farmer-catherine-deneuve-2190608.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">FESTIVAL DE CANNES</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/chalamet-brody-e37650-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/chalamet-brody-0780a5-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/chalamet-brody-ee989d-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="13"data-date="2021-07-13T07:50:00.000+02:00"><time class="timeline-item-blk__time">07h50</time><section class="timeline-item-blk__body"><a href="/international/vaccin-covid-19-dans-quels-pays-la-vaccination-est-elle-obligatoire-2190401.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Dans quels pays la vaccination est-elle obligatoire ? "><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Dans quels pays la vaccination est-elle obligatoire ? </p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="13"data-date="2021-07-13T07:43:47.169+02:00"><time class="timeline-item-blk__time">07h43</time><section class="timeline-item-blk__body"><a href="/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="DOCUMENT LCI - &quot;On sait résister aux crises&quot; : après son allocution, Macron remobilise sa majorité"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">DOCUMENT LCI - &quot;On sait résister aux crises&quot; : après son allocution, Macron remobilise sa majorité</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="13"data-date="2021-07-13T07:00:36.999+02:00"><time class="timeline-item-blk__time">07h00</time><section class="timeline-item-blk__body"><a href="/sante/covid-19-pourquoi-y-a-t-il-plus-d-effets-secondaires-apres-la-deuxieme-dose-de-vaccin-pfizer-moderna-astrazeneca-2191290.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Covid-19 : pourquoi y a-t-il plus d&#39;effets secondaires après la deuxième dose de vaccin ?"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Covid-19 : pourquoi y a-t-il plus d&#39;effets secondaires après la deuxième dose de vaccin ?</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="13"data-date="2021-07-13T06:45:00.000+02:00"><time class="timeline-item-blk__time">06h45</time><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-coronavirus-doctolib-annonce-que-900000-francais-ont-pris-rendez-vous-apres-l-allocution-d-emmanuel-macron-2191258.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="EN DIRECT - Vaccination : plus de 900.000 Français ont pris rendez-vous hier pour se faire vacciner, un record"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">EN DIRECT - Vaccination : plus de 900.000 Français ont pris rendez-vous hier pour se faire vacciner, un record</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="13"data-date="2021-07-13T06:43:46.941+02:00"><time class="timeline-item-blk__time">06h43</time><section class="timeline-item-blk__body"><a href="/economie/taxation-des-gafa-l-ue-suspend-son-projet-sous-la-pression-de-washington-2191330.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Taxation des Gafa : l&#39;UE suspend son projet sous la pression de Washington "><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Taxation des Gafa : l&#39;UE suspend son projet sous la pression de Washington </p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info <i class="icon-arrow"></i></a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up" data-block-tms="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/tokyo-2021-des-jeux-olympiques-sous-le-signe-du-covid-12698/">Tokyo 2021 : des JO sous le signe du Covid</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/dream-horse-au-cinema-le-4-aout-12697/">Dream Horse : au cinéma le 4 août</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/euro-2021-qui-pour-succeder-au-portugal-12671/">Euro 2021 : l&#39;Italie s&#39;offre un 2e sacre</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/">Covid-19 : le défi de la vaccination</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/le-festival-de-cannes-de-retour-apres-un-an-de-pandemie-de-covid-19-12692/">Le Festival de Cannes de retour après un an de pandémie</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets <i class="icon-arrow"></i></a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="BeOpWidget initjs" data-name="sidebar" data-module="beop"></div><script>window.beOpAsyncInit = function () {BeOpSDK.init({account: "5e2eb32e46e0fb0001d6b06d",});BeOpSDK.watch();};</script><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar" id="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/" class="tab-bar-link trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-direct" data-link="direct" data-xiti="tab-bar::picto-direct" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><!-- prettier-ignore --><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Live LCI</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-newsletter" data-link="newsletter" data-xiti="tab-bar::picto-newsletter" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo"><a href="/fil-info" class="tab-bar-link tab-bar-link__filinfo trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-fil-info" data-link="fil-info" data-xiti="tab-bar::picto-fil-info" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><!-- prettier-ignore --><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="hidden-before-social-consent" data-classname="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-partage" data-link="share" data-xiti="tab-bar::picto-partage" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z" /></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti trackTms" data-event-name="clic_tab-bar" data-name="inscription-newsletter-ok" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="hidden-before-social-consent" data-classname="social-nav-blk-tabbar"><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-fb"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-twitter" data-xiti-libelle="twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-tw"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-in"></i></button></li><li class="social-nav-blk-tabbar__item flipboard trackXiti"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/politique/document-lci-on-sait-resister-aux-crises-apres-son-allocution-macron-remobilise-sa-majorite-2191331.html%23&title="data-share="flipboard"title="Flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="toute-linfo" data-xiti-libelle="toute-linfo" data-xiti="footer" data-xiti-type="N"><a href="/actualites/">Toute l&#39;info</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/international/"  title="" data-event-name="clic_footer" data-name="international" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/politique/"  title="" data-event-name="clic_footer" data-name="politique" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  title="" data-event-name="clic_footer" data-name="justice-faits-divers" data-xiti-libelle="justice-faits-divers" data-xiti="footer" data-xiti-type="N">Justice / Faits divers</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/economie/"  title="" data-event-name="clic_footer" data-name="economie" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N">Économie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/societe/"  title="" data-event-name="clic_footer" data-name="societe" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N">Société</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sport/"  title="" data-event-name="clic_footer" data-name="sports" data-xiti-libelle="sports" data-xiti="footer" data-xiti-type="N">Sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  title="" data-event-name="clic_footer" data-name="environnement-ecologie" data-xiti-libelle="environnement-ecologie" data-xiti="footer" data-xiti-type="N">Environnement / Ecologie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/meteo/"  title="" data-event-name="clic_footer" data-name="meteo" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sante/"  title="" data-event-name="clic_footer" data-name="sante" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/education/"  title="" data-event-name="clic_footer" data-name="education" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mag-&-life" data-xiti-libelle="mag-&-life" data-xiti="footer" data-xiti-type="N"><a href="/mag-life/">Mag &amp; Life</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/culture/"  title="" data-event-name="clic_footer" data-name="culture" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N">Culture</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-pro/"  title="" data-event-name="clic_footer" data-name="vie-pro" data-xiti-libelle="vie-pro" data-xiti="footer" data-xiti-type="N">Vie pro</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/conso/"  title="" data-event-name="clic_footer" data-name="conso" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N">Conso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  title="" data-event-name="clic_footer" data-name="sciences-et-innovation" data-xiti-libelle="sciences-et-innovation" data-xiti="footer" data-xiti-type="N">Sciences et innovation</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/evasion/"  title="" data-event-name="clic_footer" data-name="evasion" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N">Evasion</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/bien-etre/"  title="" data-event-name="clic_footer" data-name="bien-etre" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-perso/"  title="" data-event-name="clic_footer" data-name="vie-perso" data-xiti-libelle="vie-perso" data-xiti="footer" data-xiti-type="N">Vie Perso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/regions/"  title="" data-event-name="clic_footer" data-name="regions" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="podcast" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">Podcast</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/au-coeur-des-regions/"  title="" data-event-name="clic_footer" data-name="au-coeur-des-regions" data-xiti-libelle="au-coeur-des-regions" data-xiti="footer" data-xiti-type="N">Au coeur des régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/far-west/"  title="" data-event-name="clic_footer" data-name="far-west" data-xiti-libelle="far-west" data-xiti="footer" data-xiti-type="N">Far West</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/expertes-a-la-une/"  title="" data-event-name="clic_footer" data-name="expertes-a-la-une" data-xiti-libelle="expertes-a-la-une" data-xiti="footer" data-xiti-type="N">Expertes à la Une</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  title="" data-event-name="clic_footer" data-name="le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="le-cinema-cest-la-vie-en-mieux" data-xiti="footer" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/impact-positif/"  title="" data-event-name="clic_footer" data-name="impact-positif" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-event-name="clic_footer" data-name="les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/futur-et-co/"  title="" data-event-name="clic_footer" data-name="futur-&-co" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mytf1" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-event-name="clic_footer" data-name="tmc" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-event-name="clic_footer" data-name="tfx" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1-series-films" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="fil-info" data-xiti-libelle="fil-info" data-xiti="footer" data-xiti-type="N"><a href="/fil-info/">Fil Info</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sos-villages" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="resultats-bac-2021" data-xiti-libelle="resultats-bac-2021" data-xiti="footer" data-xiti-type="N"><a href="https://www.lci.fr/examens/resultats/bac/">Résultats bac 2021</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="direct" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="tf1-meteo" data-xiti-libelle="tf1-meteo" data-xiti="footer" data-xiti-type="N"><a href="https://meteo.tf1.fr/">TF1 Météo</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sujets" data-xiti-libelle="sujets" data-xiti="footer" data-xiti-type="N"><a href="/sujets/">Sujets</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="jpptv" data-xiti-libelle="jpptv" data-xiti="footer" data-xiti-type="N"><a href="https://www.jpptv.fr/">JPPTV</a></p><ul class="hidden-before-social-consent" data-classname='social-nav-blk'><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon icon-fb"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon icon-tw"></i></a></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon icon-in"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2021</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>