<!doctype html><html lang="fr"><head><!-- version 3.47.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201812131400"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot; - LCI</title><meta name="description" content="Actualités Politique : AFFAIRE - Quatre mois après son premier passage devant la commission d&#39;enquête parlementaire du Sénat, Alexandre Benalla revient répondre aux questions de la Haute Assemblée, lundi 21 janvier, dès 14h, pour s&#39;expliquer sur le fait qu&#39;il avait toujours en sa possession, en dépit de son éviction, un téléphone crypté ainsi que des passeports diplomatiques." /><link rel="canonical" href="https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo Politique,Alexandre Benalla,Emmanuel Macron,tchad"/><meta name="news_keywords" content="vidéo,news,news  Politique,Politique,Alexandre Benalla,Emmanuel Macron,tchad,Newsroom"/><meta name="google-site-verification" content="" /><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=201812131400" type="text/css"><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//static-player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><link rel="apple-touch-icon" sizes="57x57" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://static.lci.fr/assets/images/favicons/apple-touch-icon-180x180.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="LCI"><link rel="icon" type="image/png" sizes="228x228" href="https://static.lci.fr/assets/images/favicons/coast-228x228.png"><link rel="yandex-tableau-widget" href="https://static.lci.fr/assets/images/favicons/yandex-browser-manifest.json"><link rel="manifest" href="https://static.lci.fr/assets/images/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="LCI"><meta name="msapplication-TileColor" content="#fff"><meta name="msapplication-TileImage" content="https://static.lci.fr/assets/images/favicons/mstile-144x144.png"><meta name="msapplication-config" content="https://static.lci.fr/assets/images/favicons/browserconfig.xml"><link rel="icon" type="image/png" sizes="32x32" href="https://static.lci.fr/assets/images/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://static.lci.fr/assets/images/favicons/favicon-16x16.png"><link rel="shortcut icon" href="https://static.lci.fr/assets/images/favicons/favicon.ico"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="https://static.lci.fr/assets/images/favicons/apple-touch-startup-image-1536x2008.png"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot;"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot;"><meta name="twitter:description" content="#Politique : AFFAIRE - Quatre mois après son premier passage devant la commission d&#39;enquête parlementaire du Sénat, Alexandre Benalla revient répondre aux questions de la Haute Assemblée, lundi 21 janvier, dès 14h, pour s&#39;expliquer sur le fait qu&#39;il avait toujours en sa possession, en dépit de son éviction, un téléphone crypté ainsi que des passeports diplomatiques."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/768/432/benalla-21-janvier-eac8ae-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot;" /><meta property="og:description" content="#Politique : AFFAIRE - Quatre mois après son premier passage devant la commission d&#39;enquête parlementaire du Sénat, Alexandre Benalla revient répondre aux questions de la Haute Assemblée, lundi 21 janvier, dès 14h, pour s&#39;expliquer sur le fait qu&#39;il avait toujours en sa possession, en dépit de son éviction, un téléphone crypté ainsi que des passeports diplomatiques." /><meta property="og:url" content="https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/768/432/benalla-21-janvier-eac8ae-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html"/><meta property="article:section" content="Politique" /><meta property="article:section" content="Politique" /><link rel="amphtml" href="https://www.lci.fr/amp/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html"},"headline": "EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot; - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/768/432/benalla-21-janvier-eac8ae-0@1x.jpeg","height": "432","width": "768"},"datePublished": "2019-01-21T13:21:00.000Z","dateModified": "2019-01-21T13:26:05.490Z","author": {"@type": "Person","name": "La rédaction de LCI"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités Politique : AFFAIRE - Quatre mois après son premier passage devant la commission d&#39;enquête parlementaire du Sénat, Alexandre Benalla revient répondre aux questions de la Haute Assemblée, lundi 21 janvier, dès 14h, pour s&#39;expliquer sur le fait qu&#39;il avait toujours en sa possession, en dépit de son éviction, un téléphone crypté ainsi que des passeports diplomatiques."}</script><!-- contentId=61b2f768-240a-437b-a5d7-a36503fdff9c --><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0077/3709.js" async="async"></script></head><body class="video-page vertical-layout   "><!-- Appel FreeWheel --><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/politique/-2108625.html"data-sitepagetype="video"data-videoid="display_LCI_LCI"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="header initjs header-vertical" id="header" data-module="header" ><div class="burger-container"><input type="checkbox" class="burger-toggle" id="burger-toggle"><label for="burger-toggle" id="burger-toggle-label" class="burger-class"><div class="hamburger-menu" id="hamburger-menu"><div class="bar animate" id="header-bar"></div></div><span class="burger-text">MENU</span></label><nav class="nav nav-stick-mobile" id="nav"><div class="nav-wrapper js-nav-wrapper"><div class="nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="nav-list"><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-asuivre" checked><label for="openitems-menu-asuivre" class="nav-title"><i class="icon-menu-asuivre"></i><div>En ce moment</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">En ce moment</li><li class="nav-item"><a href="/sujet/diesel-essence-le-prix-des-carburants/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Gilets jaunes</a></li><li class="nav-item"><a href="/sujet/le-grand-debat-national/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Grand débat national</a></li><li class="nav-item"><a href="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Alexandre Benalla auditionné au Sénat</a></li><li class="nav-item"><a href="/football/en-direct-mercato-d-hiver-2019-paris-ou-barcelone-frenkie-de-jong-devrait-annoncer-son-choix-au-plus-tard-mercredi-2107378.html"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Mercato d&#39;hiver</a></li><li class="nav-item"><a href="/sujet/impots-derniere-annee-avant-la-transition-du-prelevement-a-la-source/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Prélèvement à la source</a></li><li class="nav-item"><a href="/sos-villages/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">SOS Villages</a></li><li class="nav-item"><a href="/sujet/nos-debats-avec-le-drenche/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Nos débats avec le Drenche</a></li><li class="nav-item"><a href="/emissions/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N" class="trackXiti">Vos émissions en replay</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-rubriques" ><label for="openitems-menu-rubriques" class="nav-title"><i class="icon-menu-rubriques"></i><div>Rubriques</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Rubriques</li><li class="nav-item nav-item-channels"><a href="/newsroom/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">NEWSROOM</a></li><li class="nav-item"><a href="/international/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">International</a></li><li class="nav-item"><a href="/planete/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Planète</a></li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Météo</a></li><li class="nav-item"><a href="/politique/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Politique</a></li><li class="nav-item"><a href="/police/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Police</a></li><li class="nav-item"><a href="/justice/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Justice</a></li><li class="nav-item"><a href="/terrorisme/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Terrorisme</a></li><li class="nav-item"><a href="/football/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Football</a></li><li class="nav-item"><a href="/autres-sports/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Autres sports</a></li><li class="nav-item"><a href="/insolite/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Insolite</a></li><li class="nav-item nav-item-channels"><a href="/actu-societe/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOCIÉTÉ</a></li><li class="nav-item"><a href="/social/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Social</a></li><li class="nav-item"><a href="/population/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Population</a></li><li class="nav-item"><a href="/education/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Education</a></li><li class="nav-item"><a href="/sante/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Santé</a></li><li class="nav-item nav-item-channels"><a href="/daily/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">DAILY</a></li><li class="nav-item"><a href="/famille/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Famille</a></li><li class="nav-item"><a href="/vie-de-couple/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Vie de couple</a></li><li class="nav-item"><a href="/psycho/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Psycho</a></li><li class="nav-item"><a href="/loisir/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Loisirs</a></li><li class="nav-item nav-item-channels"><a href="/ma-sante/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MA SANTÉ</a></li><li class="nav-item"><a href="/bien-etre/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Bien-être</a></li><li class="nav-item"><a href="/nutrition/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Nutrition</a></li><li class="nav-item"><a href="/beaute/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Beauté</a></li><li class="nav-item nav-item-channels"><a href="/actu-culture/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CULTURE</a></li><li class="nav-item"><a href="/people/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">People</a></li><li class="nav-item"><a href="/medias/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Médias</a></li><li class="nav-item"><a href="/sorties/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Sorties</a></li><li class="nav-item nav-item-channels"><a href="/evasion/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">ÉVASION</a></li><li class="nav-item"><a href="/regions/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Régions</a></li><li class="nav-item"><a href="/voyages/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Voyages</a></li><li class="nav-item"><a href="/sos-villages/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOS Villages</a></li><li class="nav-item nav-item-channels"><a href="/conso/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">CONSO</a></li><li class="nav-item"><a href="/conso-argent/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Mon argent</a></li><li class="nav-item"><a href="/immobilier/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Immobilier</a></li><li class="nav-item"><a href="/automobile/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Automobile</a></li><li class="nav-item"><a href="/shopping/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Shopping</a></li><li class="nav-item nav-item-channels"><a href="/work/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">WORK</a></li><li class="nav-item"><a href="/open-space/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Open-space</a></li><li class="nav-item"><a href="/emploi/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Emploi</a></li><li class="nav-item nav-item-channels"><a href="/inno/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">INNO</a></li><li class="nav-item"><a href="/sciences/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Sciences</a></li><li class="nav-item"><a href="/green/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">Green</a></li><li class="nav-item"><a href="/high-tech/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">High-tech</a></li><li class="nav-item"><a href="https://sosvillages.fr/" target="_blank" title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">SOS Villages</a></li><li class="nav-item nav-item-channels"><a href="https://www.tf1.fr/" target="_blank" title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">MYTF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1</a></li><li class="nav-item"><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TMC</a></li><li class="nav-item"><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TFX</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N" class="trackXiti">EN CONTINU</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-directs" ><label for="openitems-menu-directs" class="nav-title"><i class="icon-menu-directs"></i><div>Directs</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Directs</li><li class="nav-item"><a href="/direct/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Direct TV</a></li><li class="nav-item"><a href="/fil-info/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">Fil Info</a></li><li class="nav-item"><a href="/en-continu/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N" class="trackXiti">En Continu</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-replay" ><label for="openitems-menu-replay" class="nav-title"><i class="icon-menu-replay"></i><div>Replay</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Replay</li><li class="nav-item nav-item-channels"><a href="/replay/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Revoir nos émissions</a></li><li class="nav-item"><a href="/emission/le-13h/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h</a></li><li class="nav-item"><a href="/emission/le-20h-le-mag/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h Le Mag</a></li><li class="nav-item"><a href="/emission/le-20h/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h</a></li><li class="nav-item"><a href="/emission/jt-we-13h/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 13h week-end</a></li><li class="nav-item"><a href="/emission/jt-we-20h/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le 20h week-end</a></li><li class="nav-item"><a href="/emission/la-matinale/"  title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La Matinale</a></li><li class="nav-item"><a href="/emission/l-invite-politique/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;invité Politique</a></li><li class="nav-item"><a href="/emission/l-heure-de-bachelot/"  title="" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">L&#39;heure de Bachelot</a></li><li class="nav-item"><a href="/emission/audrey-et-co/"  title="" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Audrey &amp; Co</a></li><li class="nav-item"><a href="/emission/perri-scope/"  title="" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Perri Scope</a></li><li class="nav-item"><a href="/emission/24h-pujadas-l-info-en-questions/"  title="" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24h Pujadas, l&#39;info en questions</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1/sept-a-huit" target="_blank" title="" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Sept à Huit</a></li><li class="nav-item"><a href="/emission/le-grand-jury/"  title="" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Jury</a></li><li class="nav-item"><a href="/emission/le-debat/"  title="" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Débat</a></li><li class="nav-item"><a href="/emission/en-toute-franchise/"  title="" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">En toute franchise</a></li><li class="nav-item"><a href="/emission/la-matinale-du-week-end/"  title="" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">La matinale du week-end</a></li><li class="nav-item"><a href="/emission/le-mot-de-l-eco-9530/"  title="" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le mot de l&#39;éco</a></li><li class="nav-item"><a href="/emission/le-brunch-de-l-info/"  title="" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Brunch de l&#39;info</a></li><li class="nav-item"><a href="/emission/en-pleine-forme/"  title="" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">En pleine forme</a></li><li class="nav-item"><a href="/emission/24-heures-le-week-end-l-info-en-questions/"  title="" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">24 heures le week-end, l&#39;info en questions</a></li><li class="nav-item"><a href="/emission/carte-blanche/"  title="" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Carte Blanche</a></li><li class="nav-item"><a href="/emission/au-coeur-des-regions/"  title="" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au cœur des régions</a></li><li class="nav-item"><a href="/emission/le-grand-dossier/"  title="" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand Dossier</a></li><li class="nav-item"><a href="/emission/vis-leurs-vies/"  title="" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Vis leurs vies</a></li><li class="nav-item"><a href="https://www.tf1.fr/tf1/grands-reportages" target="_blank" title="" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Grands Reportages</a></li><li class="nav-item"><a href="/emission/reportages-decouverte/"  title="" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Reportages Découverte </a></li><li class="nav-item"><a href="/emission/le-grand-document/"  title="" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Le Grand document</a></li><li class="nav-item"><a href="/emission/au-coeur-de-la-course/"  title="" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Au coeur de la course</a></li><li class="nav-item"><a href="/emission/tout-un-monde/"  title="" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N" class="trackXiti">Tout un monde</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-meteo" ><label for="openitems-menu-meteo" class="nav-title"><i class="icon-menu-meteo"></i><div>Météo</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Météo</li><li class="nav-item"><a href="/meteo/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N" class="trackXiti">Découvrez la météo du jour</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-jeux" ><label for="openitems-menu-jeux" class="nav-title"><i class="icon-menu-jeux"></i><div>Jeux</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Jeux</li><li class="nav-item"><a href="/jeux/solitaire/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Solitaire</a></li><li class="nav-item"><a href="/jeux/mots-fleches/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-fléchés</a></li><li class="nav-item"><a href="/jeux/mots-croises/"  title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Mots-croisés</a></li><li class="nav-item"><a href="/jeux/puzzle/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Puzzle</a></li><li class="nav-item"><a href="/jeux/sudoku/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N" class="trackXiti">Sudoku</a></li></ul></li><li class="nav-items"><input type="radio" class="nav-items-toggle" name="openitems" id="openitems-menu-plus" ><label for="openitems-menu-plus" class="nav-title"><i class="icon-menu-plus"></i><div>Plus</div></label><ul class="nav-item-list"><li class="nav-item nav-item-title">Plus</li><li class="nav-item"><a href="/mentions-legales/"  title="" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Mentions légales</a></li><li class="nav-item"><a href="/conditions-generales-d-utilisation/"  title="" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Conditions générales d&#39;utilisation</a></li><li class="nav-item"><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Politique de protection des données personnelles</a></li><li class="nav-item"><a href="/cookie/"  title="" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Cookies</a></li><li class="nav-item"><a href="/espace-presse/"  title="" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Espace Presse</a></li><li class="nav-item"><a href="https://ws.facil-iti.com" target="_blank" title="" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">Accessibilité</a></li><li class="nav-item"><a href="/la-mediatrice-vous-repond/"  title="" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N" class="trackXiti">La médiatrice vous répond</a></li></ul></li></ul><div></nav></div><section class="header-desktop hidden-sm-down" id="header-desktop" style="border-color:#D51517"><ul class="header-left" id="header-left"><li class="menu-logo"><a href="/" class="item"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-logo"></a></li><!-- default --><!-- <li class=" hidden-md-down"> --><li class=""><a href=/newsroom/ class="item item-vertical item-vertical--first icon-chevron item-vertical-text item-active" style="color: #D51517">Newsroom</a></li><!-- default --><!-- <li class=" hidden-md-down"> --><li class=""><a href=/international/ class="item item-vertical item-vertical-text" >International</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/politique/ class="item item-vertical item-vertical-text" >Politique</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/police/ class="item item-vertical item-vertical-text" >Police</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/justice/ class="item item-vertical item-vertical-text" >Justice</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/terrorisme/ class="item item-vertical item-vertical-text" >Terrorisme</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/planete/ class="item item-vertical item-vertical-text" >Planète</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/meteo/ class="item item-vertical item-vertical-text" >Météo</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/football/ class="item item-vertical item-vertical-text" >Football</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/autres-sports/ class="item item-vertical item-vertical-text" >Autres sports</a></li><!-- default --><!-- <li class="u-bullet hidden-md-down"> --><li class="u-bullet"><a href=/insolite/ class="item item-vertical item-vertical-text" >Insolite</a></li></ul><ul class="header-right"><li><a href="/direct/" class="item"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"><span class="item item-nohover">partager</span></li><li class="header-social" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23"><span class="fa-stack"><i class="icon-fb i-xs i-c"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li class="header-social" data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23&via=LCI&text="><span class="fa-stack"><i class="icon-tw i-xs i-c"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li class="header-social" data-share="linkedin"data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23&title=&summary=&source=LCI"><span class="fa-stack"><i class="icon-in i-xs i-c"></i><button class="transparent-button trackXiti" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></section><section class="header-mobile hidden-sm-up" id="header-mobile"><ul class="header-mobile-top"><a href="/"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="header-mobile-logo"></a><li><a href=/newsroom/ class="item item-vertical item-vertical--first icon-chevron item-vertical-text" style="color: #D51517">Newsroom</a></li></ul><ul class="header-mobile-bottom u-f-canaro" style="background:#D51517"><li><a href="/" class="header-logo icon-lci"></a></li><li><a href="/direct/" class="item direct"><i class="icon-directs"></i>direct</a></li><li class="u-pipe"></li><li class="fil-info"><a href="/fil-info" class="item"><i class="icon-clock"></i>fil info</a></li></ul></section></header><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="container wrapper-main" id="container"><div class="site-content-wrapper"><header class="header header--video js-header-block js-header-video js-header-video-live grid grid-spacer-large initjs" data-module="videoManager"><h1 class="header__title header__title__text header__title--video grid-spacer-large u-f-canaro">EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot;</h1><div class="header__video-content js-header-video-content"><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-9f5b02a7-5eb4-421d-a705-f184dc79bbb3">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-9f5b02a7-5eb4-421d-a705-f184dc79bbb3');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="imageVideo player_video_background" src="https://photos.lci.fr/images/613/344/benalla-21-janvier-1416ef-0@1x.jpeg" /><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><iframe src="https://player.tf1.fr/static/1.0.54/frame.html?mediaID=L_LCI&context=ONEINFO_SC2&autoStart=1" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></header><div class="article__vertical__wrapper grid"><div class="article__vertical u-f-canaro"><a class="article__vertical__name icon-chevron" href="/politique/" style="color:#D51517">Politique</a></div></div> <div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html&via=LCI&text=EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot;"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>AFFAIRE - Quatre mois après son premier passage devant la commission d'enquête parlementaire du Sénat, Alexandre Benalla revient répondre aux questions de la Haute Assemblée, lundi 21 janvier, dès 14h, pour s'expliquer sur le fait qu'il avait toujours en sa possession, en dépit de son éviction, un téléphone crypté ainsi que des passeports diplomatiques.</span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2019-01-21T13:21:00.000Z">2019-01-21T13:21:00.000Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div>  <div class="u-ta-c live-text__container__header"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=e9fb7f50-003d-4b0a-a724-a87e3bd1a002&amp;device=website&amp;from=2019-01-21T13:46:23.559Z" data-delay="20000" class="grid grid-spacer-large live-text__container live-text__container__block js-live-text__container initjs"><div  id="3f311372-1acf-4f74-b72b-394c5bc5151a"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:46:23.559Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:46</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PASSEPORTS</strong></p>
<p>Pourquoi Alexandre Benalla a-t-il demand&#xE9; le renouvellement d&apos;un passeport diplomatique apr&#xE8;s avoir quitt&#xE9; ses fonctions ? demande Jean-Pierre Sueur.</p>
<p>&quot;Les conditions d&apos;attribution, d&apos;obtention de ce passeport concernent l&apos;information judiciaire en cours, je ne r&#xE9;pondrai pas &#xE0; votre question&quot;, r&#xE9;pond Benalla.</p>
<p>&quot;Vous devez r&#xE9;pondre &#xE0; cette question&quot;, r&#xE9;plique Philippe Bas. &quot;Nous voulons savoir comment cette attribution a eu lieu.&quot;</p>
<p>Nouveau refus d&apos;Alexandre Benalla. &quot;Je r&#xE9;pondrai aux questions des magistrats instructeurs&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%233f311372-1acf-4f74-b72b-394c5bc5151a"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%233f311372-1acf-4f74-b72b-394c5bc5151a&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="ddc13ea0-ddb8-4eec-bcda-2200d83b6a4f"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:40:52.855Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:40</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>TELEPHONE</strong></p>
<p>A propos du t&#xE9;l&#xE9;phone s&#xE9;curis&#xE9; Theorem dont il b&#xE9;n&#xE9;ficiait &#xE0; l&apos;Elys&#xE9;e : &quot;La situation apr&#xE8;s le 1er ao&#xFB;t &#xE9;tait un peu confuse. Ce t&#xE9;l&#xE9;phone ne m&apos;avait pas &#xE9;t&#xE9; redemand&#xE9;, je n&apos;avais pas conscience de l&apos;avoir avant le mois de d&#xE9;cembre&quot;. Alexandre Benalla affirme l&apos;avoir retrouv&#xE9; dans les cartons de d&#xE9;m&#xE9;nagement. &quot;Il n&apos;avait pas &#xE9;t&#xE9; utilis&#xE9; depuis juillet 2018&quot;</p>
<p>&quot;Ce t&#xE9;l&#xE9;phone ne m&apos;a jamais &#xE9;t&#xE9; r&#xE9;clam&#xE9; le 4 octobre par l&apos;Elys&#xE9;e&quot;, affirme l&apos;ancien charg&#xE9; de mission</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23ddc13ea0-ddb8-4eec-bcda-2200d83b6a4f"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23ddc13ea0-ddb8-4eec-bcda-2200d83b6a4f&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="20846a80-f7e9-4c0a-b5b9-d8ce2a62aa18"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:37:02.904Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:37</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>ARME</strong></p>
<p>Interrog&#xE9; sur le fameux selfie le montrant, en 2017, avec une arme, Alexandre Benalla r&#xE9;pond qu&apos;il s&apos;agissait d&apos;une arme acquise par ses propres moyens, &quot;l&#xE9;galement&quot;</p></div><a href="/justice/affaire-benalla-l-enquete-etendue-au-selfie-revele-par-mediapart-le-montrant-avec-une-arme-a-poitiers-2105168.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Affaire Benalla : l&#39;enquête étendue au selfie révélé par Mediapart le montrant avec une arme</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/audition-benalla-senat-serment-d81c7a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/audition-benalla-senat-serment-da200e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/audition-benalla-senat-serment-c4670f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Affaire Benalla : l&#39;enquête étendue au selfie révélé par Mediapart le montrant avec une arme"data-module="lazyload"/></picture><div class="picture-container--multilive"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/affaire-benalla-la-premiere-crise-du-quinquennat-macron/">Benalla, l&#39;affaire sans fin</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/justice/affaire-benalla-l-enquete-etendue-au-selfie-revele-par-mediapart-le-montrant-avec-une-arme-a-poitiers-2105168.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/justice/affaire-benalla-l-enquete-etendue-au-selfie-revele-par-mediapart-le-montrant-avec-une-arme-a-poitiers-2105168.html&via=LCI&text=Affaire Benalla : l&#39;enquête étendue au selfie révélé par Mediapart le montrant avec une arme"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="dcf70782-7308-4579-8e74-8b26d495d24a"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:33:48.074Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:33</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p>&quot;Je n&apos;ai pas saisi cette commission de d&#xE9;ontologie, c&apos;&#xE9;tait dans mon contrat de travail, c&apos;est une erreur. Mais il faudrait se demander combien de personnes quittant l&apos;Elys&#xE9;e saisissent la commission de d&#xE9;ontologie&quot;</p>
<p>&quot;J&apos;avais d&apos;autres priorit&#xE9;s, retrouver rapidement un travail&quot;</p>
<p>&quot;Mon avocate est en train de s&apos;en occuper&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23dcf70782-7308-4579-8e74-8b26d495d24a"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23dcf70782-7308-4579-8e74-8b26d495d24a&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="0085270e-9aa1-43b7-a2d1-3158ebaf79e7"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:31:21.418Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:31</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>EXPLICATIONS</strong></p>
<p>Que dit l&apos;article 73 du code de proc&#xE9;dure p&#xE9;nale, dont Alexandre Benalla se sert pour se d&#xE9;fendre ?</p></div><a href="/politique/que-dit-l-article-73-du-code-de-procedure-penale-qu-invoque-alexandre-benalla-pour-justifier-les-violences-du-1er-mai-2094157.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Que dit l&#39;article 73 du code de procédure pénale, qu&#39;invoque Alexandre Benalla pour justifier les violences du 1er mai ?</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/mizerski-benalla-contrescarpe-5ddbaf-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/mizerski-benalla-contrescarpe-eb8d9c-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/mizerski-benalla-contrescarpe-a73bd1-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Que dit l&#39;article 73 du code de procédure pénale, qu&#39;invoque Alexandre Benalla pour justifier les violences du 1er mai ?"data-module="lazyload"/></picture><div class="picture-container--multilive"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/affaire-benalla-la-premiere-crise-du-quinquennat-macron/">Benalla, l&#39;affaire sans fin</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/que-dit-l-article-73-du-code-de-procedure-penale-qu-invoque-alexandre-benalla-pour-justifier-les-violences-du-1er-mai-2094157.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/que-dit-l-article-73-du-code-de-procedure-penale-qu-invoque-alexandre-benalla-pour-justifier-les-violences-du-1er-mai-2094157.html&via=LCI&text=Que dit l&#39;article 73 du code de procédure pénale, qu&#39;invoque Alexandre Benalla pour justifier les violences du 1er mai ?"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="047c42ae-524d-4115-a99a-4940cbd42e64"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:30:52.860Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:30</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PROPOS LIMINAIRE</strong></p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Benalla : &quot;Les deux personnes qu&#39;on m&#39;a accusé d&#39;avoir tabassé n&#39;étaient pas de gentils manifestants&quot;","description": "Benalla : &quot;Les deux personnes qu&#39;on m&#39;a accusé d&#39;avoir tabassé n&#39;étaient pas de gentils manifestants&quot;","thumbnailUrl": "https://photos.lci.fr/images/1280/720/benalla-les-deux-personnes-qu-on-m-a-accuse-d-avoir-tabasse-n-etaient-pas-de-gentils-manifestants-20190121-1420-9ca62f-0@1x.jpeg","uploadDate": "2019-01-21T13:17:02.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-2bbfa037-ce2d-4cbe-ab92-6ed5740ab409">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-2bbfa037-ce2d-4cbe-ab92-6ed5740ab409');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13612524" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23047c42ae-524d-4115-a99a-4940cbd42e64"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23047c42ae-524d-4115-a99a-4940cbd42e64&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="1a97cef6-2f15-4a7a-a381-681e4031fbda"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:28:23.082Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:28</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p>A propos de son emploi d&apos;un mois dans une soci&#xE9;t&#xE9; : &quot;J&apos;ai exerc&#xE9; une activit&#xE9; professionnelle &#xE0; l&apos;issue de mes activit&#xE9;s &#xE0; l&apos;Elys&#xE9;e. Je suis choqu&#xE9; que des entrepreneurs soit jet&#xE9;s en p&#xE2;ture, qui emploient des gens sur la base de leurs comp&#xE9;tences&quot;</p>
<p>&quot;Depuis six mois, les m&#xE9;dias me harc&#xE8;lent, harc&#xE8;lent mes proches&quot;</p>
<p>&quot;C&apos;est un ami qui m&apos;a employ&#xE9; dans une mission qui restera confidentielle&quot;, ajoute l&apos;ancien charg&#xE9; de mission, imm&#xE9;diatement repris par Philippe Bas qui lui rappelle les obligations qui lui incombait, &#xE0; savoir de saisir la commission de d&#xE9;ontologie avant de d&#xE9;crocher ce nouvel emploi</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%231a97cef6-2f15-4a7a-a381-681e4031fbda"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%231a97cef6-2f15-4a7a-a381-681e4031fbda&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="184ba341-7ffc-48d6-8e12-5b2bc979896c"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:25:44.099Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:25</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>OLIGARQUE</strong></p>
<p>Alexandre Benalla affirme n&apos;avoir jamais rencontr&#xE9; l&apos;homme d&apos;affaires russe Iskandar Makhmudov, qui a sign&#xE9; un contrat de s&#xE9;curit&#xE9; avec Vincent Crasse, proche de Benalla</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23184ba341-7ffc-48d6-8e12-5b2bc979896c"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23184ba341-7ffc-48d6-8e12-5b2bc979896c&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="40130aa1-a018-4639-a91f-478695cdb8f6"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:23:06.048Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:23</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p>&quot;Je n&apos;avais aucun lien d&apos;ordre professionnel avec une soci&#xE9;t&#xE9; de s&#xE9;curit&#xE9; ou de d&#xE9;fense&quot;</p>
<p>&quot;Je me suis cr&#xE9;&#xE9; des liens d&apos;amiti&#xE9; avec des personnes, pas seulement dans le domaine de la protection. Mais je n&apos;ai eu aucun lien professionnel&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2340130aa1-a018-4639-a91f-478695cdb8f6"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2340130aa1-a018-4639-a91f-478695cdb8f6&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="4f170170-5740-4d47-9243-5b0b7b6c3b62"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:20:11.424Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:20</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PASSEPORTS</strong></p>
<p>Alexandre Benalla :<strong> </strong>&quot;Je veux confirmer mes propos. Le 19 septembre, lorsque j&apos;&#xE9;tais pr&#xE9;sent devant vous, je vous ai dit, mes passeports diplomatiques doivent &#xEA;tre dans mon bureau&quot;</p>
<p>&quot;Je vous affirme solennellement que le 19 septembre, ces passeports &#xE9;taient &#xE0; l&apos;Elys&#xE9;e. Je les ai restitu&#xE9;s dans le courant du mois d&apos;ao&#xFB;t 2018. Ils m&apos;ont &#xE9;t&#xE9; rendus &#xE0; nouveau d&#xE9;but octobre 2018, avec un certain nombre d&apos;&#xE9;l&#xE9;ments personnels. On m&apos;a fait savoir que ces passeports n&apos;&#xE9;taient pas d&#xE9;sactiv&#xE9;s. Je reconnais l&#xE0; un manque de discernement de ma part&quot;</p>
<p>&quot;Je ne vous ai pas menti&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%234f170170-5740-4d47-9243-5b0b7b6c3b62"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%234f170170-5740-4d47-9243-5b0b7b6c3b62&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="96b4ceb6-1425-4693-989a-ddd0c5ff0af4"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:15:29.138Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:15</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p>&quot;Derri&#xE8;re la carapace, il y a un homme, sa femme, son fils. Une situation professionnelle et personnelle assez troubl&#xE9;e, qui ont conduit &#xE0; un certain nombre d&apos;erreurs, de part des rencontres, des &#xE9;changes que j&apos;ai eu&quot;</p>
<p>&quot;Mes comp&#xE9;tences n&apos;ont jamais &#xE9;t&#xE9; remises en cause par qui que ce soit. Je n&apos;ai pas d&#xE9;barqu&#xE9; &#xE0; l&apos;Elys&#xE9;e par effraction&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2396b4ceb6-1425-4693-989a-ddd0c5ff0af4"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2396b4ceb6-1425-4693-989a-ddd0c5ff0af4&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="bb0d202b-6a07-408e-833c-15c84ebe215f"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:11:13.424Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:11</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p>Alexandre Benalla revient sur les premi&#xE8;res r&#xE9;v&#xE9;lations du printemps dernier le concernant : &quot;Cette affaire intervient au moment des &#xE9;v&#xE9;nements du 1er mai. On constate avec le temps qui passe un certain nombre de contrev&#xE9;rit&#xE9;s&quot;</p>
<p>&quot;On m&apos;a pr&#xE9;sent&#xE9; comme le tabasseur de gentils manifestants en tronquant la r&#xE9;alit&#xE9; d&apos;une situation qui &#xE9;tait pour le moins tendue&quot;</p>
<p>&quot;Il y a eu un d&#xE9;ferlement m&#xE9;diatique, un lynchage en r&#xE8;gle dont je continue &#xE0; faire l&apos;objet depuis six mois avec la construction d&apos;un personnage sulfureux, diabolique, infr&#xE9;quentable. Je pense avoir contribu&#xE9; par des propos &#xE0; la construction de ce personnage. J&apos;ai pu donner une mauvaise image de moi&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23bb0d202b-6a07-408e-833c-15c84ebe215f"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23bb0d202b-6a07-408e-833c-15c84ebe215f&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="433f7e7c-0462-45ae-bfd3-e578950e8bc5"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:04:48.621Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:04</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>SENAT</strong></p>
<p>Philippe Bas, pr&#xE9;sident LR de la commission des lois au S&#xE9;nat : &quot;Nous ne refaisons pas l&apos;audition de septembre&quot;</p>
<p>&quot;Nous ne poserons pas de questions sur d&apos;&#xE9;ventuelles infractions p&#xE9;nales commises par M. Benalla. Nous veillons au bon fonctionnement de l&apos;Etat&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23433f7e7c-0462-45ae-bfd3-e578950e8bc5"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23433f7e7c-0462-45ae-bfd3-e578950e8bc5&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="b76abe7a-ea20-4277-9c54-f6be3e056548"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:01:08.858Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:01</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p>Alexandre Benalla est arriv&#xE9; au S&#xE9;nat, pour r&#xE9;pondre dans quelques instants aux questions de la mission d&apos;information</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23b76abe7a-ea20-4277-9c54-f6be3e056548"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23b76abe7a-ea20-4277-9c54-f6be3e056548&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="0dc10ceb-2322-439a-9eb6-40d9d9db56d2"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T12:17:37.423Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">13:17</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>INTERVIEW</strong></p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Jean-Pierre Sueur et l&#39;affaire Benalla : &quot;Je n&#39;ai jamais une affaire comme celle-là&quot;","description": "Jean-Pierre Sueur et l&#39;affaire Benalla : &quot;Je n&#39;ai jamais une affaire comme celle-là&quot;","thumbnailUrl": "https://photos.lci.fr/images/1280/720/jean-pierre-sueur-et-l-affaire-benalla-je-n-ai-jamais-une-affaire-comme-celle-la-20190121-1258-1ee372-0@1x.jpeg","uploadDate": "2019-01-21T11:55:02.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-0f488622-ad29-42be-be73-ce9784934763">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-0f488622-ad29-42be-be73-ce9784934763');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13612516" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%230dc10ceb-2322-439a-9eb6-40d9d9db56d2"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%230dc10ceb-2322-439a-9eb6-40d9d9db56d2&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="eadd0b68-736a-4e97-9cd0-25fd0e1ba150"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T11:57:51.865Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">12:57</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MAHJOUBI</strong></p>
<p>Pas forc&#xE9;ment fan d&apos;&#xEA;tre interrog&#xE9; sur le cas Benalla, le secr&#xE9;taire d&apos;Etat au Num&#xE9;rique s&apos;est un peu agac&#xE9;, sur le plateau de LCI, &#xE0; la question de Christophe Jakubyszyn portant sur le fait de savoir s&apos;il &#xE9;tait d&apos;accord avec l&apos;id&#xE9;e que l&apos;ex-charg&#xE9; de mission &quot;rende des comptes&quot;. &quot;Ce monsieur a &#xE9;t&#xE9; un salari&#xE9; de l&apos;Elys&#xE9;e, avec tous les probl&#xE8;mes qu&apos;on connait, et aujourd&apos;hui avec ces histoires de passeport. Mais &#xE9;videmment qu&apos;il faut qu&apos;il rende &#xA0;des comptes et il faut que ce soit devant la justice et, &#xE9;ventuellement, condamn&#xE9;. Evidemment !&quot;</p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Mahjoubi s&#39;énerve à propos de Benalla","description": "Mahjoubi s&#39;énerve à propos de Benalla","thumbnailUrl": "https://photos.lci.fr/images/1280/720/mahjoubi-s-enerve-a-propos-de-benalla-20190121-1241-0b43fa-0@1x.jpeg","uploadDate": "2019-01-21T11:38:02.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-edadc928-5e77-4ca7-a0d2-5bf029f31e49">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-edadc928-5e77-4ca7-a0d2-5bf029f31e49');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13612511" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23eadd0b68-736a-4e97-9cd0-25fd0e1ba150"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23eadd0b68-736a-4e97-9cd0-25fd0e1ba150&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="b13ca9ac-952a-4ea2-889a-a42d48e27175"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T11:47:56.200Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">12:47</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>SENAT</strong></p>
<p>&quot;L&apos;affaire Benalla est vraiment singuli&#xE8;re. J&apos;ai fait beaucoup d&apos;enqu&#xEA;tes parlementaires, je dois dire que je n&apos;ai jamais vu une affaire comme celle-l&#xE0;. Tout se passe comme ci, d&#xE8;s lors qu&apos;il a &#xE9;t&#xE9; question de M. Benalla, peut-&#xEA;tre parce que les personnes &#xE9;taient impressionn&#xE9;es par son r&#xF4;le, tout se mettait &#xE0; dysfonctionner. Tenez, vous, vous &#xEA;tes &#xE0; LCI. Quand vous quitterez LCI, le plus tard possible, vous rendez vos micros, votre badge. L&#xE0;, Alexandre Benalla, il a fallu quelques mois avant qu&apos;il ne rende son t&#xE9;l&#xE9;phone. Et c&apos;est la m&#xEA;me chose pour ses passeports diplomatiques, qu&apos;il a obtenu le jour o&#xF9; il n&apos;avait plus besoin de l&apos;utiliser. Que fait le service du protocole de l&apos;Elys&#xE9;e ? Rien. Comme s&apos;il n&apos;&#xE9;tait pas au courant.&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23b13ca9ac-952a-4ea2-889a-a42d48e27175"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23b13ca9ac-952a-4ea2-889a-a42d48e27175&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="7f8a4c22-9689-40f3-be76-021c52ea9539"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T11:46:00.631Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">12:46</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>SENAT</strong></p>
<p>La question des contradictions entre Alexandre Benalla, qui a assur&#xE9; en septembre avoir remis ses passeports diplomatiques, et Patrick Strzoda, qui l&apos;accuse d&apos;usage de faux, pourra-t-elle &#xEA;tre pos&#xE9;e ? &quot;Nous avons entendu Patrick Strzoda, nous entendrons ce que dira Alexandre Benalla et nous nous ferons notre intime conviction. Mais je ne peux pas vous dire que quelque personne a menti ou pas.&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%237f8a4c22-9689-40f3-be76-021c52ea9539"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%237f8a4c22-9689-40f3-be76-021c52ea9539&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="0cf1d454-f4ec-4437-85c4-e4b55183b882"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T11:44:31.208Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">12:44</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>SENAT</strong></p>
<p>Jean-Pierre Sueur, co-rapporteur de l&apos;enqu&#xEA;te au S&#xE9;nat (PS), &#xE9;tait l&apos;invit&#xE9; de LCI, quelques heures avant l&apos;audition d&apos;Alexandre Benalla. Reste une question : comment ne pas empi&#xE9;ter sur l&apos;enqu&#xEA;te judiciaire ? &quot;Pas du tout. La Constitution dit qu&apos;il revient au parlement de contr&#xF4;ler le gouvernement et d&apos;&#xE9;valuer les politiques publiques. La s&#xE9;curit&#xE9; du pr&#xE9;sident en est assur&#xE9;ment une. Nous n&apos;allons condamner personne &#xE0; aucune peine. Nous cherchons la v&#xE9;rit&#xE9; parce que c&apos;est notre pr&#xE9;rogative. Nous allons chercher les dysfonctionnements. Si nous faisons de nouvelles auditions, c&apos;est que nous avons rep&#xE9;r&#xE9; des contradictions, des non-dits, etc.&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%230cf1d454-f4ec-4437-85c4-e4b55183b882"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%230cf1d454-f4ec-4437-85c4-e4b55183b882&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="50b2af80-d0cb-4ff2-902a-0c06920f9c88"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T11:20:43.921Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">12:20</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>EXPLICATIONS</strong></p></div><a href="/justice/affaire-alexandre-benalla-de-nouveau-face-a-la-commission-d-enquete-du-senat-ce-lundi-21-janvier-2110708.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Pourquoi Alexandre Benalla se retrouve de nouveau face à la commission d&#39;enquête du Sénat</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/benalla-8-63326c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/benalla-8-c12092-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/benalla-8-648b0c-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Pourquoi Alexandre Benalla se retrouve de nouveau face à la commission d&#39;enquête du Sénat"data-module="lazyload"/></picture><div class="picture-container--multilive"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/affaire-benalla-la-premiere-crise-du-quinquennat-macron/">Benalla, l&#39;affaire sans fin</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/justice/affaire-alexandre-benalla-de-nouveau-face-a-la-commission-d-enquete-du-senat-ce-lundi-21-janvier-2110708.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/justice/affaire-alexandre-benalla-de-nouveau-face-a-la-commission-d-enquete-du-senat-ce-lundi-21-janvier-2110708.html&via=LCI&text=Pourquoi Alexandre Benalla se retrouve de nouveau face à la commission d&#39;enquête du Sénat"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="fdb8326e-f9b3-47d4-a150-de0f9ba41bd5"class="live-text u-pr time-line"data-module="live-text"data-day="02"data-date="2019-01-02T13:27:26.019Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:27</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>CONTACTS</strong></p>
<p><br></p>
<p>Devant des proches, le pr&#xE9;sident a pr&#xE9;cis&#xE9; le contenu des messages &#xE9;chang&#xE9;s avec son ancien conseiller</p></div><a href="/politique/affaire-benalla-macron-reconnait-deux-echanges-laconiques-avec-son-ancien-conseiller-depuis-l-ete-2109030.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Affaire Benalla : Macron reconnaît deux échanges &quot;laconiques&quot; avec son ancien conseiller depuis l&#39;été</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/383/215/alexandre_benalla-b04c5c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/alexandre_benalla-2aa2e9-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/alexandre_benalla-508360-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Affaire Benalla : Macron reconnaît deux échanges &quot;laconiques&quot; avec son ancien conseiller depuis l&#39;été"data-module="lazyload"/></picture><div class="picture-container--multilive"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/affaire-benalla-la-premiere-crise-du-quinquennat-macron/">Benalla, l&#39;affaire sans fin</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/affaire-benalla-macron-reconnait-deux-echanges-laconiques-avec-son-ancien-conseiller-depuis-l-ete-2109030.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/affaire-benalla-macron-reconnait-deux-echanges-laconiques-avec-son-ancien-conseiller-depuis-l-ete-2109030.html&via=LCI&text=Affaire Benalla : Macron reconnaît deux échanges &quot;laconiques&quot; avec son ancien conseiller depuis l&#39;été"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="fee84d45-07ce-47c1-93f2-318f428b25f7"class="live-text u-pr time-line"data-module="live-text"data-day="02"data-date="2019-01-02T11:14:14.236Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">12:14</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>DES SUITES JUDICIAIRES ?</strong></p>
<p><br></p>
<p>La commission des lois du S&#xE9;nat annonce avoir demand&#xE9; des explications &#xE0; l&apos;Elys&#xE9;e et au gouvernement le 28 d&#xE9;cembre sur &quot;les conditions dans lesquelles M. Alexandre Benalla a pu faire usage de passeports diplomatiques&quot; apr&#xE8;s son licenciement en juillet, &quot;alors m&#xEA;me qu&#x2019;il avait d&#xE9;clar&#xE9;, lors de son audition sous serment du 19 septembre 2018, les avoir laiss&#xE9;s dans le bureau qu&#x2019;il occupait &#xE0; l&#x2019;&#xC9;lys&#xE9;e&quot;, souligne-t-elle dans un communiqu&#xE9;.</p>
<p><br></p>
<p>&quot;En fonction des informations qui nous seront transmises, nous appr&#xE9;cierons s&#x2019;il y a lieu de proc&#xE9;der &#xE0; de nouvelles auditions voire de saisir la justice&quot;, indique le pr&#xE9;sident de la commission, Philippe Bas.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23fee84d45-07ce-47c1-93f2-318f428b25f7"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23fee84d45-07ce-47c1-93f2-318f428b25f7&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="40cc6e34-11d0-4268-866d-b5dfbf5b6841"class="live-text u-pr time-line"data-module="live-text"data-day="01"data-date="2019-01-01T17:12:40.657Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">18:12</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>C&apos;EST NON</strong></p>
<p><br></p>
<p>Lundi, des d&#xE9;put&#xE9;s socialistes ont r&#xE9;clam&#xE9; une nouvelle commission d&apos;enqu&#xEA;te dans l&apos;affaire Benalla. Mais la pr&#xE9;sidente de la Commission des Lois de l&apos;Assembl&#xE9;e, la d&#xE9;put&#xE9;e LREM Ya&#xEB;l Braun-Pivet, leur oppose ce mardi une fin de non-recevoir dans un communiqu&#xE9; : les derniers d&#xE9;veloppements &quot;ne rel&#xE8;vent pas&quot; selon elle d&apos;une telle commission.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2340cc6e34-11d0-4268-866d-b5dfbf5b6841"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2340cc6e34-11d0-4268-866d-b5dfbf5b6841&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="79a763b0-3922-42ba-a492-fa7d948b573c"class="live-text u-pr time-line"data-module="live-text"data-day="01"data-date="2019-01-01T10:33:59.588Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">11:33</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>Le &quot;Pr&#xE9;sident de la triche&quot;</strong></p>
<p><br></p>
<p>Selon Fran&#xE7;ois Kalfon, conseiller r&#xE9;gional PS d&apos;Ile-de-France, il y a eu un Macron &quot;Pr&#xE9;sident des riches&quot;. &quot;Avec l&apos;affaire Benalla, il y a maintenant l&apos;acte II : le pr&#xE9;sident de la triche&quot;, estime Fran&#xE7;ois Kalfon.&#xA0;</p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "François Kalfon : invité de LCI","description": "François Kalfon : invité de LCI","thumbnailUrl": "https://photos.lci.fr/images/1280/720/francois-kalfon-invite-de-lci-20190101-0912-6ff615-0@1x.jpeg","uploadDate": "2019-01-01T08:12:02.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-7af04b93-8624-4063-94f3-e985a13b6dde">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-7af04b93-8624-4063-94f3-e985a13b6dde');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13608723" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2379a763b0-3922-42ba-a492-fa7d948b573c"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2379a763b0-3922-42ba-a492-fa7d948b573c&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="beb20f6b-cc6c-43c0-8275-b848bcffb988"class="live-text u-pr time-line"data-module="live-text"data-day="31"data-date="2018-12-31T20:37:25.208Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">21:37</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MESSAGES</strong></p>
<p><br></p>
<p>&quot;Nous ne confirmons rien&quot;, a ensuite affirm&#xE9; l&apos;Elys&#xE9;e &#xE0; l&apos;AFP, en r&#xE9;ponse &#xE0; la question de savoir si des &#xE9;changes avaient eu lieu.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23beb20f6b-cc6c-43c0-8275-b848bcffb988"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23beb20f6b-cc6c-43c0-8275-b848bcffb988&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="ae563e70-19dc-43f8-9615-5fc54370a0af"class="live-text u-pr time-line time-line--flagged time-twitter"data-module="live-text"data-day="31"data-date="2018-12-31T16:17:17.370Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:17</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1079748679903428608" ></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23ae563e70-19dc-43f8-9615-5fc54370a0af"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23ae563e70-19dc-43f8-9615-5fc54370a0af&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="3ec7c1d2-2732-4344-b14b-2a9a20e5d0a4"class="live-text u-pr time-line time-line--flagged time-twitter"data-module="live-text"data-day="31"data-date="2018-12-31T16:17:08.592Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:17</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1079748338445111296" ></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%233ec7c1d2-2732-4344-b14b-2a9a20e5d0a4"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%233ec7c1d2-2732-4344-b14b-2a9a20e5d0a4&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="14eae558-0afa-4909-8ff6-d2b28ace3e7f"class="live-text u-pr time-line time-line--flagged time-twitter"data-module="live-text"data-day="31"data-date="2018-12-31T16:16:40.413Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:16</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1079747836688900096" ></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2314eae558-0afa-4909-8ff6-d2b28ace3e7f"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2314eae558-0afa-4909-8ff6-d2b28ace3e7f&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="621a5a6d-d980-46ed-a50e-7b956e641a8c"class="live-text u-pr time-line time-line--flagged time-twitter"data-module="live-text"data-day="31"data-date="2018-12-31T16:16:04.778Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:16</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MESSAGES&#xA0;</strong></p>
<p><br></p>
<p>Alors qu&apos;Alexandre Benalla affirme avoir r&#xE9;guli&#xE8;rement &#xE9;chang&#xE9; avec Emmanuel Macron depuis son licenciement, le directeur de la communication de l&apos;Elys&#xE9;e apporte un semi-d&#xE9;menti aupr&#xE8;s du journaliste de Mediapart Fabrice Arfi. Il nie qu&apos;il y ait eu des &apos;&quot;&#xE9;changes r&#xE9;guliers&quot; entre les deux hommes, et &quot;en aucun cas sur les sujets &#xE9;voqu&#xE9;s par Alexandre Benalla&quot;, mais indique que &quot;rien n&apos;interdit &#xE0; Alexandre Benalla d&apos;&#xE9;crire au Pr&#xE9;sident&quot; et que &quot;celui-ci a pu une fois ou deux accuser r&#xE9;ception&quot;.&#xA0;</p></div><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1079747680635703297" ></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23621a5a6d-d980-46ed-a50e-7b956e641a8c"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23621a5a6d-d980-46ed-a50e-7b956e641a8c&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="21072c14-f9c2-48d5-8f87-5a1dddc250f9"class="live-text u-pr time-line"data-module="live-text"data-day="31"data-date="2018-12-31T13:24:08.134Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:24</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>DES PROPOS &quot;FAUX&quot; ET &quot;FANTAISISTES&quot;</strong></p>
<p><br></p>
<p>Toujours <a href="https://www.diplomatie.gouv.fr/fr/le-ministere-et-son-reseau/actualites-du-ministere/actualites-du-ministere-de-l-europe-et-des-affaires-etrangeres/article/mise-au-point-du-ministere-de-l-europe-et-des-affaires-etrangeres-31-12-18" target="_blank" rel="nofollow">dans son communiqu&#xE9;</a>, le Quai d&apos;Orsay revient sur les d&#xE9;clarations d&apos;Alexandre Benalla &#xE0; propos de ses passeports diplomatiques. Selon eux, un courrier recommand&#xE9; pour les r&#xE9;cup&#xE9;rer a &#xE9;t&#xE9; envoy&#xE9; fin juillet, avant une lettre de relance en septembre. Selon Alexandre Benalla, les titres &#xE9;taient rest&#xE9;s dans le bureau qu&apos;il occupait &#xE0; l&apos;Elys&#xE9;e, mais cela n&apos;&quot;a &#xE9;t&#xE9; &#xE0; aucun moment confirm&#xE9;&quot;, &#xE9;crit le Quai d&apos;Orsay.</p>
<p><br></p>
<p>Une proc&#xE9;dure d&apos;invalidation des passeports a donc &#xE9;t&#xE9; lanc&#xE9;e, mais cette situation &#xE9;tant &quot;sans pr&#xE9;c&#xE9;dent&quot;, cette &quot;invalidation n&apos;a pas pu &#xEA;tre concr&#xE8;tement traduite imm&#xE9;diatement dans les syst&#xE8;mes d&#x2019;information, pour des raisons purement techniques.&quot; Mais il est donc &quot;faux d&#x2019;affirmer, comme le pr&#xE9;tend M. Benalla dans les propos rapport&#xE9;s par la presse, qu&#x2019; &apos;il n&#x2019;y a eu aucune d&#xE9;marche faite pour r&#xE9;cup&#xE9;rer [ces] passeports parce qu&#x2019;il y a eu des instructions donn&#xE9;es en sens inverse&apos;.&quot;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2321072c14-f9c2-48d5-8f87-5a1dddc250f9"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2321072c14-f9c2-48d5-8f87-5a1dddc250f9&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="35b40af6-5bc0-45c5-97f1-be5617d8d822"class="live-text u-pr time-line"data-module="live-text"data-day="31"data-date="2018-12-31T13:18:38.121Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:18</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>LE QUAI D&apos;ORSAY REAGIT</strong></p>
<p><br></p>
<p>Le Quai d&apos;Orsay a lui aussi tenu &#xE0; faire une mise au point. &quot;Contrairement &#xE0; ses all&#xE9;gations ou insinuations, M. Benalla, qui a fait des d&#xE9;clarations contradictoires ces derniers mois, n&#x2019;a b&#xE9;n&#xE9;fici&#xE9; d&#x2019;aucune indulgence particuli&#xE8;re de la part du Quai d&#x2019;Orsay pour la d&#xE9;tention et l&#x2019;utilisation de ses passeports diplomatiques. Le minist&#xE8;re de l&#x2019;Europe et des affaires &#xE9;trang&#xE8;res, en liaison permanente avec la Pr&#xE9;sidence de la R&#xE9;publique, a effectu&#xE9; plusieurs d&#xE9;marches pour obtenir que M. Benalla restitue ses passeports&quot;, indique le minist&#xE8;re <a href="https://www.diplomatie.gouv.fr/fr/le-ministere-et-son-reseau/actualites-du-ministere/actualites-du-ministere-de-l-europe-et-des-affaires-etrangeres/article/mise-au-point-du-ministere-de-l-europe-et-des-affaires-etrangeres-31-12-18" target="_blank" rel="nofollow">dans un communiqu&#xE9; publi&#xE9; sur son site</a>.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2335b40af6-5bc0-45c5-97f1-be5617d8d822"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2335b40af6-5bc0-45c5-97f1-be5617d8d822&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="00aa351c-6db7-4eac-9efb-106234ad0a9a"class="live-text u-pr time-line"data-module="live-text"data-day="31"data-date="2018-12-31T13:15:22.604Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:15</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>L&apos;ELYSEE REAGIT</strong></p>
<p><br></p>
<p>Alors qu&apos;elle n&apos;avait &#xE2;s r&#xE9;pondu aux sollicitations de <em>Mediapart</em>, l&apos;Elys&#xE9;e a r&#xE9;agit en milieu de journ&#xE9;e, dans un communiqu&#xE9; envoy&#xE9; aux r&#xE9;dactions. &quot;Nous ne souhaitons pas poursuivre un dialogue par presse interpos&#xE9;e avec Monsieur Benalla qui se venge de son licenciement pour faute grave en entretenant tout un faisceau de contre-v&#xE9;rit&#xE9;s et d&apos;approximations&quot;, indiquent les services de la pr&#xE9;sidence.</p>
<p><br></p>
<p><a href="https://www.lci.fr/politique/il-se-venge-de-son-licenciement-pour-faute-grave-l-elysee-accuse-benalla-de-contre-verites-mediapart-2108882.html" target="_blank"><em><strong>&gt; Lire &#xA0;notre article sur le sujet</strong></em></a></p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2300aa351c-6db7-4eac-9efb-106234ad0a9a"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2300aa351c-6db7-4eac-9efb-106234ad0a9a&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="73477ee8-ce57-4f91-94a1-357650ab2564"class="live-text u-pr time-line"data-module="live-text"data-day="31"data-date="2018-12-31T13:13:08.012Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:13</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MEDIAPART</strong></p>
<p><br></p>
<p>Interview&#xE9; sur<em> LCI</em> ce lundi matin, le confondateur de Mediapart, Edwy Plenel, a comment&#xE9; : &quot;Nous avons de tr&#xE8;s bonnes raisons de croire qu&#x2019;il dit vrai. L&#x2019;interview &#xA0;est le fruit d&#x2019;une longue enqu&#xEA;te, c&#x2019;est une pi&#xE8;ce de puzzle suppl&#xE9;mentaire &#xE0; ce feuilleton o&#xF9; tous les &#xE9;l&#xE9;ments sont coh&#xE9;rents&quot;.&#xA0;</p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "&quot;Nous aons toutes les raisons de croire qu&#39;A. Benalla dit vrai&quot;, explique Edwy Plenel","description": "&quot;Nous aons toutes les raisons de croire qu&#39;A. Benalla dit vrai&quot;, explique Edwy Plenel","thumbnailUrl": "https://photos.lci.fr/images/1280/720/nous-aons-toutes-les-raisons-de-croire-qu-a-benalla-dit-vrai-explique-edwy-plenel-20181231-1157-d51c0b-0@1x.jpeg","uploadDate": "2018-12-31T10:57:01.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-83c3373d-0129-44ed-a52b-57ef15c99668">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-83c3373d-0129-44ed-a52b-57ef15c99668');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13608546" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2373477ee8-ce57-4f91-94a1-357650ab2564"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2373477ee8-ce57-4f91-94a1-357650ab2564&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="b2fda911-b1d3-4d5d-b1a7-189ee7d99c00"class="live-text u-pr time-line"data-module="live-text"data-day="31"data-date="2018-12-31T13:11:44.548Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:11</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>REACTIONS</strong></p>
<p><br></p>
<p>L&apos;ancien conseiller de Fran&#xE7;ois Hollande et proche d&apos;Emmanuel Macron Gaspard Gantzer a demand&#xE9; que l&apos;Elys&#xE9;e dise &quot;la v&#xE9;rit&#xE9;&quot; : &quot;L&apos;affaire Benalla, c&apos;est la triste chronique d&apos;un mauvais &apos;OSS 117&apos; (...) On aimerait bien que l&apos;Elys&#xE9;e dise la v&#xE9;rit&#xE9;, une fois pour toute&quot;, a-t-il dit sur France Inter, en estimant que l&apos;Elys&#xE9;e a voulu &quot;cacher des choses sous le tapis&quot;.&#xA0;</p>
<p><br></p>
<p>Les R&#xE9;publicains ont aussi de nouveau demand&#xE9; la v&#xE9;rit&#xE9; sur cette affaire. &quot;Depuis le d&#xE9;part c&apos;est une succession de mensonges, de dissimulation, au sommet de l&#x2019;&#xC9;tat&quot;, a accus&#xE9; la porte-parole de LR Laurence Sailliet sur RTL, se demandant &quot;pourquoi M. Benalla b&#xE9;n&#xE9;ficie d&apos;une forme d&apos;immunit&#xE9;&quot;.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23b2fda911-b1d3-4d5d-b1a7-189ee7d99c00"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23b2fda911-b1d3-4d5d-b1a7-189ee7d99c00&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="5aa7d580-e0b8-40bf-9138-c78322ac6be9"class="live-text u-pr time-line"data-module="live-text"data-day="31"data-date="2018-12-31T13:07:29.455Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:07</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MEDIAPART</strong></p>
<p><br></p>
<p>Nouveau rebondissement. Dans un entretien &#xE0; <a href="https://www.mediapart.fr/journal/france/311218/alexandre-benalla-affirme-echanger-tres-regulierement-avec-emmanuel-macron" target="_blank" rel="nofollow"><em>Mediapart</em></a>, dimanche, Alexandre Benalla affirme avoir continu&#xE9; &#xE0; &#xE9;changer r&#xE9;guli&#xE8;rement avec Emmanuel Macron, via la messagerie Telegram, depuis son licenciement de l&apos;Elys&#xE9;e. De quoi semer le trouble, alors que la pr&#xE9;sidence avait assur&#xE9; ne plus entretenir aucun contact avec l&apos;ancien charg&#xE9; de mission depuis cet &#xE9;t&#xE9;.</p>
<p><br></p>
<p>&quot;&#xC7;a va &#xEA;tre tr&#xE8;s dur de le d&#xE9;mentir parce que tous ces &#xE9;changes sont sur mon t&#xE9;l&#xE9;phone portable&quot;, d&#xE9;clare-t-il. &quot;Nous &#xE9;changeons sur des th&#xE9;matiques diverses. C&#x2019;est souvent sur le mode &apos;comment tu vois les choses ?&apos;. Cela peut aussi bien concerner les gilets jaunes, des consid&#xE9;rations sur untel ou sur untel ou sur des questions de s&#xE9;curit&#xE9;&quot;, des &#xE9;changes du type qu&apos;il avait d&#xE9;j&#xE0; avec le chef de l&apos;Etat quand il &#xE9;tait son homme de confiance &#xE0; l&apos;Elys&#xE9;e.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%235aa7d580-e0b8-40bf-9138-c78322ac6be9"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%235aa7d580-e0b8-40bf-9138-c78322ac6be9&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="a99c8772-9ef7-4b42-ae19-48fde3af4e4d"class="live-text u-pr time-line"data-module="live-text"data-day="30"data-date="2018-12-30T07:06:48.289Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">08:06</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>INTERVIEW&#xA0;</strong></p>
<p><br></p>
<p>Dans une interview au JDD, ce dimanche, Alexandre Benalla indique qu&apos;on lui as restitu&#xE9; ces passeports apr&#xE8;s son audition devant la commission d&apos;enqu&#xEA;te s&#xE9;natoriale. &#xA0;</p></div><a href="/politique/alexandre-benalla-assure-qu-il-va-rendre-ses-passeports-diplomatiques-dans-les-prochains-jours-2108800.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Alexandre Benalla assure qu&#39;il va rendre ses passeports diplomatiques &quot;dans les prochains jours&quot;</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/alexandre_benalla-b04c5c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/alexandre_benalla-2aa2e9-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/alexandre_benalla-508360-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Alexandre Benalla assure qu&#39;il va rendre ses passeports diplomatiques &quot;dans les prochains jours&quot;"data-module="lazyload"/></picture><div class="picture-container--multilive"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/politique/">Politique</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/alexandre-benalla-assure-qu-il-va-rendre-ses-passeports-diplomatiques-dans-les-prochains-jours-2108800.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/alexandre-benalla-assure-qu-il-va-rendre-ses-passeports-diplomatiques-dans-les-prochains-jours-2108800.html&via=LCI&text=Alexandre Benalla assure qu&#39;il va rendre ses passeports diplomatiques &quot;dans les prochains jours&quot;"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="c1967d5b-d6d5-4d6e-bbde-153e5d36d01a"class="live-text u-pr time-line"data-module="live-text"data-day="29"data-date="2018-12-29T11:23:59.325Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">12:23</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>LE PARQUET OUVRE UNE ENQU&#xCA;TE&#xA0;</strong></p>
<p><br></p>
<p>Le Parquet de Paris annonce ouvrir une enqu&#xEA;te pr&#xE9;liminaire pour abus de confiance, usage sans droit d&apos;un document justificatif d&apos;une qualit&#xE9; professionnelle, et exercice d&apos;une activit&#xE9; dans des conditions de nature &#xE0; cr&#xE9;er dans l&apos;esprit du public une confusion avec l&apos;exercice d&apos;une fonction publique ou d&apos;une activit&#xE9; r&#xE9;serv&#xE9;e aux officiers publics ou minist&#xE9;riels.&#xA0;</p>
<p><br></p>
<p>Un signalement avait &#xE9;t&#xE9; transmis au parquet de Paris par Jean-Yves Le Drian, ministre des affaires &#xE9;trang&#xE8;res, ce vendredi 28 d&#xE9;cembre.&#xA0;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23c1967d5b-d6d5-4d6e-bbde-153e5d36d01a"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23c1967d5b-d6d5-4d6e-bbde-153e5d36d01a&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="d3fedd7b-b3a9-429a-9f6f-5f6c1b6e0462"class="live-text u-pr time-line"data-module="live-text"data-day="28"data-date="2018-12-28T22:57:51.428Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">23:57</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PASSEPORT DIPLOMATIQUE</strong></p>
<p><br></p>
<p>Retour sur les nouveaux rebondissements dans cette affaire.</p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Affaire Benalla : de nouveaux remous autour des passeports diplomatiques de l&#39;ex-collaborateur d&#39;Emmanuel Macron","description": "JT 20H - Ce vendredi 28 décembre 2018, Jean-Yves Le Drian, le ministre des Affaires étrangères, a annoncé qu&#39;il comptait saisir le procureur de la République à propos des passeports diplomatiques utilisés par Alexandre Benalla.","thumbnailUrl": "https://photos.lci.fr/images/1920/1080/affaire-benalla-de-nouveaux-remous-autour-de-ses-passeports-diplomatiques-20181228-2345-df3a12-0@1x.jpeg","uploadDate": "2018-12-28T22:45:13.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-ec1f5c95-975b-4a32-ac97-2faa20f367d6">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-ec1f5c95-975b-4a32-ac97-2faa20f367d6');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13608236" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=extract data-date-diffusion="2018-12-28 00:00:00"></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23d3fedd7b-b3a9-429a-9f6f-5f6c1b6e0462"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23d3fedd7b-b3a9-429a-9f6f-5f6c1b6e0462&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="7978386c-1af9-4c63-aee8-cd26ccc13df6"class="live-text u-pr time-line time-line--flagged time-twitter"data-module="live-text"data-day="28"data-date="2018-12-28T21:17:09.307Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">22:17</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PASSEPORT DIPLOMATIQUE</strong></p>
<p><br></p>
<p>Dans un communiqu&#xE9;, le minist&#xE8;re des Affaires a expliqu&#xE9; pourquoi il saisissait le procureur de la R&#xE9;publique.</p></div><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1078758384004984833" ></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%237978386c-1af9-4c63-aee8-cd26ccc13df6"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%237978386c-1af9-4c63-aee8-cd26ccc13df6&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="6583ba9f-82ff-44db-8fad-7848f5d7d18f"class="live-text u-pr time-line"data-module="live-text"data-day="28"data-date="2018-12-28T20:47:14.494Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">21:47</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p><br></p>
<p>Alexandre Benalla a affirm&#xE9; vendredi entretenir des &quot;relations&quot; et des &quot;&#xE9;changes r&#xE9;guliers&quot; avec &quot;certains membres de la pr&#xE9;sidence&quot;, dans une lettre adress&#xE9;e au cabinet d&apos;Emmanuel Macron, assurant toutefois que ses activit&#xE9;s actuelles n&apos;ont &quot;aucun lien&quot; avec l&apos;Elys&#xE9;e.</p>
<p><br></p>
<p>Il r&#xE9;pondait ainsi &#xE0; Patrick Strzoda, directeur de ce cabinet, qui l&apos;avait somm&#xE9; de s&apos;expliquer sur &quot;d&apos;&#xE9;ventuelles missions personnelles et priv&#xE9;es&quot; men&#xE9;es &quot;comme consultant&quot; alors qu&apos;il &#xE9;tait &quot;en fonction &#xE0; l&apos;&#xC9;lys&#xE9;e&quot;.</p>
<p><br></p>
<p>Dans ce courrier dont l&apos;AFP a obtenu copie, M. Benalla mentionne des &quot;&#xE9;changes r&#xE9;guliers&quot; avec certaines personnes &#xE0; l&apos;Elys&#xE9;e au d&#xE9;tour d&apos;un reproche fait &#xE0; M. Strzoda: &quot;Au regard des relations que j&apos;entretiens avec certains membre de la pr&#xE9;sidence, et des &#xE9;changes r&#xE9;guliers que j&apos;ai avec eux, il e&#xFB;t &#xE9;t&#xE9; plus coh&#xE9;rent de me transmettre directement ces interrogations auxquelles je n&apos;aurais pas manqu&#xE9; de r&#xE9;pondre, sans qu&apos;il soit n&#xE9;cessaire de les porter sur la place publique&quot;.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%236583ba9f-82ff-44db-8fad-7848f5d7d18f"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%236583ba9f-82ff-44db-8fad-7848f5d7d18f&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="40e2d456-b3f0-439a-acaf-d683ccff3725"class="live-text u-pr time-line"data-module="live-text"data-day="28"data-date="2018-12-28T19:32:06.430Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">20:32</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MENSONGES ?</strong></p>
<p><br></p>
<p>Que risque Anlexandre Benalla si jamais il a menti devant la commission d&apos;enqu&#xEA;te du S&#xE9;nat ?</p></div><a href="/politique/affaire-des-passeports-diplomatiques-d-alexandre-benalla-qui-dit-quoi-2108714.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Affaire des passeports diplomatiques d&#39;Alexandre Benalla : qui dit quoi ?</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/grand-format-benalla-20181226-2243-736b30-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/grand-format-benalla-20181226-2243-e656e1-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/grand-format-benalla-20181226-2243-b25741-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Affaire des passeports diplomatiques d&#39;Alexandre Benalla : qui dit quoi ?"data-module="lazyload"/></picture><div class="picture-container--multilive"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/politique/">Politique</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/affaire-des-passeports-diplomatiques-d-alexandre-benalla-qui-dit-quoi-2108714.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/affaire-des-passeports-diplomatiques-d-alexandre-benalla-qui-dit-quoi-2108714.html&via=LCI&text=Affaire des passeports diplomatiques d&#39;Alexandre Benalla : qui dit quoi ?"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="52b361b7-12d6-4c4b-b95a-5dd5bbd32830"class="live-text u-pr time-line"data-module="live-text"data-day="28"data-date="2018-12-28T18:13:30.674Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">19:13</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p><br></p>
<p>Pour Marie-Pierre De La Gontrie, une s&#xE9;natrice PS ayant auditionn&#xE9; Alexandre Benalla, il est impossible que le Quai d&apos;Orsay ne soit pas au courant de l&apos;utilisation par l&apos;ancien collaborateur d&apos;Emmanuel Macron de ses deux passeports diplomatiques.</p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "&quot;Le Quai d&#39;Orsay ne pouvait pas ne pas savoir&quot;, affirme Marie-Pierre De La Gontrie, sénatrice ayant auditionné Benalla","description": "&quot;Le Quai d&#39;Orsay ne pouvait pas ne pas savoir&quot;, affirme Marie-Pierre De La Gontrie, sénatrice ayant auditionné Benalla","thumbnailUrl": "https://photos.lci.fr/images/1280/720/le-quai-d-orsay-ne-pouvait-pas-ne-pas-savoir-affirme-marie-pierre-de-la-gontrie-senatrice-ayant-auditionne-benalla-20181228-1858-acd4b8-0@1x.jpeg","uploadDate": "2018-12-28T17:55:02.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-6907cf88-6063-4093-ac79-2fc7e4f699bd">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-6907cf88-6063-4093-ac79-2fc7e4f699bd');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13608205" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2352b361b7-12d6-4c4b-b95a-5dd5bbd32830"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2352b361b7-12d6-4c4b-b95a-5dd5bbd32830&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="798761a7-a95c-4d92-95bd-bbf063045708"class="live-text u-pr time-line time-line--flagged u-mt-30"data-module="live-text"data-day="28"data-date="2018-12-28T17:06:48.199Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">18:06</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa">Urgent</span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PASSEPORTS DIPLOMATIQUES</strong></p>
<p><br></p>
<p>Alexandre Benalla n&apos;a &quot;jamais&quot; men&#xE9; de mission &#xE0; titre priv&#xE9; lorsqu&apos;il travaillait &#xE0; l&apos;Elys&#xE9;e, a affirm&#xE9; vendredi &#xE0; l&apos;AFP l&apos;entourage de l&apos;ex-collaborateur d&apos;Emmanuel Macron, somm&#xE9; de s&apos;expliquer par le palais pr&#xE9;sidentiel.</p>
<p><br></p>
<p>Selon la m&#xEA;me source, l&apos;ancien membre du cabinet du pr&#xE9;sident a r&#xE9;cup&#xE9;r&#xE9; &quot;d&#xE9;but octobre&quot; les passeports diplomatiques dont il disposait &#xE0; l&apos;Elys&#xE9;e. Son entourage a refus&#xE9; tout commentaire sur l&apos;usage de ces passeports diplomatiques, que selon Mediapart M. Benalla a continu&#xE9; &#xE0; utiliser ces derni&#xE8;res semaines pour aller rencontrer des dirigeants en Afrique.</p>
<p><br></p>
<p>De son c&#xF4;t&#xE9;, le Quai d&apos;Orsay donne une version contradictoire. Selon eux, deux lettres recommand&#xE9;es ont &#xE9;t&#xE9; adress&#xE9;es &#xE0; l&apos;ancien collaborateur de l&apos;Elys&#xE9;e, le 26 juillet et le 10 septembre 2018, afin de lui demander de rendre les deux passeports diplomatiques en sa possession.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23798761a7-a95c-4d92-95bd-bbf063045708"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23798761a7-a95c-4d92-95bd-bbf063045708&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="18b0467c-b16a-4bd9-8c71-111a1ec69172"class="live-text u-pr time-line time-line--flagged u-mt-30"data-module="live-text"data-day="28"data-date="2018-12-28T16:47:41.645Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:47</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa">Info tf1/lci</span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p><br></p>
<p>Selon l&apos;entourage d&apos;Alexandre Benalla &#xE0; LCI, l&apos;ancien collaborateur d&apos;Emmanuel Macron affirme avoir r&#xE9;cup&#xE9;r&#xE9; ses passeports diplomatiques apr&#xE8;s son audition devant la commission d&apos;enqu&#xEA;te du S&#xE9;nat le 19 septembre dernier.</p>
<p><br></p>
<p>De plus, il nous confie ne pas avoir menti devant la commission d&apos;enqu&#xEA;te du S&#xE9;nat lorsqu&apos;il affirmait que ces passeports se trouvaient encore dans son ancien bureau &#xE0; l&apos;&#xC9;lys&#xE9;e.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2318b0467c-b16a-4bd9-8c71-111a1ec69172"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2318b0467c-b16a-4bd9-8c71-111a1ec69172&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="f7f86da9-10e4-4c0d-84b6-9e63c8a9d72c"class="live-text u-pr time-line time-line--flagged u-mt-30"data-module="live-text"data-day="28"data-date="2018-12-28T16:12:40.265Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">17:12</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa">Urgent</span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>BENALLA</strong></p>
<p><br></p>
<p>Le ministre des Affaires &#xE9;trang&#xE8;res Jean-Yves Le Drian a d&#xE9;cid&#xE9; de saisir le procureur de la R&#xE9;publique.</p>
<p><br></p>
<p>&quot;Le Ministre a d&#xE9;cid&#xE9; de saisir le Procureur de la R&#xE9;publique sur le fondement de l&apos;article 40 du code de proc&#xE9;dure p&#xE9;nale&quot; qui enjoint tout repr&#xE9;sentant des autorit&#xE9;s de le faire s&apos;il a connaissance d&apos;un crime ou d&apos;un d&#xE9;lit, selon le communiqu&#xE9; du minist&#xE8;re, qui pr&#xE9;cise avoir demand&#xE9; &#xE0; deux reprises la restitution des deux passeports diplomatiques d&#xE9;livr&#xE9;s &#xE0; M. Benalla.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23f7f86da9-10e4-4c0d-84b6-9e63c8a9d72c"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23f7f86da9-10e4-4c0d-84b6-9e63c8a9d72c&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="4dbc6865-89b4-4e6d-acbf-1e2a003b2db5"class="live-text u-pr time-line time-line--flagged u-mt-30"data-module="live-text"data-day="28"data-date="2018-12-28T15:31:26.561Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">16:31</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa">Urgent</span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>AFFAIRE DES PASSEPORT : L&#x2019;&#xC9;LYS&#xC9;E BOTTE EN TOUCHE</strong></p>
<p><br></p>
<p>Dans un communiqu&#xE9; transmis vendredi apr&#xE8;s-midi, l&apos;Elys&#xE9;e s&apos;exprime officiellement pour la premi&#xE8;re fois sur les passeports diplomatiques que d&#xE9;tiendrait toujours Alexandre Benalla. Dans sa communication, la pr&#xE9;sidence de la R&#xE9;publique indique &quot;qu&#x2019;elle ne dispose &#xE0; ce stade d&#x2019;aucune information remont&#xE9;e par les services de l&#x2019;Etat concern&#xE9;s sur l&#x2019;utilisation par M. Benalla des passeports diplomatiques qui lui avaient &#xE9;t&#xE9; attribu&#xE9;s dans le cadre exclusif de ses fonctions &#xE0; la Pr&#xE9;sidence de la R&#xE9;publique&quot;.&#xA0;</p>
<p><br></p>
<p>En outre, l&apos;Elys&#xE9;e indique que &quot;d&#xE8;s le licenciement pour motif disciplinaire de M. Benalla, la pr&#xE9;sidence de la R&#xE9;publique a demand&#xE9; aux administrations comp&#xE9;tentes de proc&#xE9;der aux d&#xE9;marches n&#xE9;cessaires afin que ces passeports soient restitu&#xE9;s et ne puissent plus &#xEA;tre utilis&#xE9;s&quot;.&#xA0;</p>
<p><br></p>
<p>Indiquant encore que, depuis son licenciement, Alexandre Benalla n&apos;a &quot;plus aucune mission de quelque nature que ce soit pour le compte de l&#x2019;Etat justifiant de l&#x2019;utilisation de ces titres&quot;, l&apos;Elys&#xE9;e renvoie le sujet au minist&#xE8;re des Affaires &#xE9;trang&#xE8;res.</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%234dbc6865-89b4-4e6d-acbf-1e2a003b2db5"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%234dbc6865-89b4-4e6d-acbf-1e2a003b2db5&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="49db692c-b420-4991-8941-629d703a063d"class="live-text u-pr time-line"data-module="live-text"data-day="28"data-date="2018-12-28T07:35:11.598Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">08:35</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>INTERVIEW</strong></p>
<p><br></p>
<p>Edwy Plenel, le patron de Mediapart, &#xE9;tait notre invit&#xE9; ce matin.</p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Affaire Benalla : interview d&#39;Edwy Plenel","description": "Le patron de Mediapart estime qu&#39;il s&#39;agit d&#39;une affaire d&#39;Etat.","thumbnailUrl": "https://photos.lci.fr/images/1280/720/affaire-benalla-interview-d-edwy-plenel-20181228-0757-7f97e7-0@1x.jpeg","uploadDate": "2018-12-28T06:57:01.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-cbce9190-42e8-48dc-8b97-a1737d1423cd">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-cbce9190-42e8-48dc-8b97-a1737d1423cd');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13608093" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2349db692c-b420-4991-8941-629d703a063d"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2349db692c-b420-4991-8941-629d703a063d&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="fb7b420c-9ca1-4d9a-a679-722bd9fdcb6c"class="live-text u-pr time-line"data-module="live-text"data-day="28"data-date="2018-12-28T07:34:31.625Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">08:34</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>D&#xC9;CRYPTAGE</strong></p>
<p><br></p>
<p>Le passeport diplomatique, c&apos;est quoi ?&#xA0;</p></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Le passeport diplomatique, c&#39;est quoi ?","description": "La question est au centre de la nouvelle affaire Benalla.","thumbnailUrl": "https://photos.lci.fr/images/1280/720/le-passeport-diplomatique-c-est-quoi-20181228-0829-8413a5-0@1x.jpeg","uploadDate": "2018-12-28T07:26:02.000Z","contentUrl": "https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html","embedURL": ""}</script><div class="article__video js-article-video initjs"data-module="videoManager"data-desktop=""data-tablette=""data-smartphone=""><h3 class="article__video__title subtitle-block"></h3><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-bd626931-7bb7-4904-8e62-45802a640061">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-bd626931-7bb7-4904-8e62-45802a640061');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error"> Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7">      <div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-videoid="13608098" data-csspath="https://player.tf1.fr/static/1.0.54/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"   data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div>  </div></section></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23fb7b420c-9ca1-4d9a-a679-722bd9fdcb6c"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%23fb7b420c-9ca1-4d9a-a679-722bd9fdcb6c&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="ac831395-023c-4a9e-baf7-2aa12a24dd37"class="live-text u-pr time-line"data-module="live-text"data-day="27"data-date="2018-12-27T21:38:55.392Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">22:38</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>PASSEPORT DIPLOMATIQUE</strong></p>
<p><br></p>
<p>Benalla y avait-il droit ?</p></div><a href="/politique/affaire-alexandre-benalla-passeport-diplomatique-y-avait-il-droit-les-questions-apres-la-revelation-de-mediapart-2108636.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">A qui est-il attribué ? Benalla y avait-il droit ? Les questions autour du passeport diplomatique</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/audition-benalla-senat-serment-d81c7a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/audition-benalla-senat-serment-da200e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/audition-benalla-senat-serment-c4670f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="A qui est-il attribué ? Benalla y avait-il droit ? Les questions autour du passeport diplomatique"data-module="lazyload"/></picture><div class="picture-container--multilive"><span class="chips">Live <i class="chips__icon fa fa-bullseye"></i></span></div></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/politique/">Politique</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/affaire-alexandre-benalla-passeport-diplomatique-y-avait-il-droit-les-questions-apres-la-revelation-de-mediapart-2108636.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/affaire-alexandre-benalla-passeport-diplomatique-y-avait-il-droit-les-questions-apres-la-revelation-de-mediapart-2108636.html&via=LCI&text=A qui est-il attribué ? Benalla y avait-il droit ? Les questions autour du passeport diplomatique"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="26fcf410-23e0-4229-825f-dc8cb161a0bb"class="live-text u-pr time-line"data-module="live-text"data-day="27"data-date="2018-12-27T21:05:15.829Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">22:05</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>CE QU&#x2019;IL FAUT RETENIR :</strong></p>
<p><br></p>
<p><strong>Les faits&#xA0;</strong></p>
<p><br></p>
<p><strong>- </strong>Mediapart r&#xE9;v&#xE8;le qu&apos;Alexandre Benalla d&#xE9;tient et utilise toujours ses deux passeports diplomatiques, malgr&#xE9; sa mise &#xE0; pied par l&apos;Elys&#xE9;e.&#xA0;</p>
<p><br></p>
<p>- Dans une lettre du 23 mai 2018, <a href="https://www.lci.fr/politique/document-lci-alexandre-benalla-s-etait-engage-dans-une-lettre-a-rendre-ses-deux-passeports-diplomatiques-ce-qu-il-n-a-jamais-fait-2108629.html">que LCI s&apos;est procur&#xE9;e</a>, Alexandre Benalla s&apos;&#xE9;tait engag&#xE9; &#xE0; rendre ses deux passeports diplomatiques. Selon le Quai d&apos;Orsay, malgr&#xE9; l&apos;envoi d&apos;un courrier recommand&#xE9;, l&apos;ancien collaborateur d&apos;Emmanuel Macron ne les a jamais rendu. Sous serment, il avait affirm&#xE9; devant la commission d&apos;enqu&#xEA;te du S&#xE9;nat en septembre dernier que les deux passeports &#xE9;taient toujours dans son ancien bureau &#xE0; l&apos;&#xC9;lys&#xE9;e.</p>
<p><br></p>
<p><strong>Les r&#xE9;actions&#xA0;</strong></p>
<p><br></p>
<p>- L&apos;Elys&#xE9;e a demand&#xE9; &#xE0; Alexandre Benalla des explications sur &quot;d&apos;&#xE9;ventuelles missions personnelles et priv&#xE9;es&quot; qu&apos;il aurait men&#xE9;es quand il travaillait pour la pr&#xE9;sidence. Selon le quotidien Le Monde, qui a r&#xE9;v&#xE9;l&#xE9; cette demande d&apos;explication, le directeur de cabinet d&apos;Emmanuel Macron a &#xE9;crit le 22 d&#xE9;cembre &#xE0; Alexandre Benalla, licenci&#xE9; en juillet par l&apos;Elys&#xE9;e, pour solliciter &quot;toutes informations pertinentes&quot; sur les activit&#xE9;s de &quot;consultant&quot; dont il se pr&#xE9;vaut d&#xE9;sormais. <a href="/politique/l-elysee-prend-ses-distances-avec-alexandre-benalla-en-visite-au-tchad-quelques-semaines-avant-emmanuel-macron-2108503.html" target="_blank">L&apos;envoi de cette missive intervient apr&#xE8;s un voyage d&apos;Alexandre Benalla au Tchad</a>, quelques semaines avant celui d&apos;Emmanuel Macron, qui a suscit&#xE9; une controverse sur l&apos;&#xE9;ventuelle persistance d&apos;un lien entre lui et la pr&#xE9;sidence.</p>
<p><br></p>
<p>- Suite aux r&#xE9;v&#xE9;lations de Mediapart, la pr&#xE9;sidence de la R&#xE9;publique indique &quot;qu&#x2019;elle ne dispose &#xE0; ce stade d&#x2019;aucune information remont&#xE9;e par les services de l&#x2019;Etat concern&#xE9;s sur l&#x2019;utilisation par M. Benalla des passeports diplomatiques qui lui avaient &#xE9;t&#xE9; attribu&#xE9;s dans le cadre exclusif de ses fonctions &#xE0; la Pr&#xE9;sidence de la R&#xE9;publique&quot;.</p>
<p><br></p>
<p><strong>L&apos;enqu&#xEA;te&#xA0;</strong></p>
<p><br></p>
<p>- Le Parquet de Paris annonce ce samedi 28 d&#xE9;cembre, qu&apos;il ouvre une enqu&#xEA;te pr&#xE9;liminaire pour abus de confiance, usage sans droit d&apos;un document justificatif d&apos;une qualit&#xE9; professionnelle, et exercice d&apos;une activit&#xE9; dans des conditions de nature &#xE0; cr&#xE9;er dans l&apos;esprit du public une confusion avec l&apos;exercice d&apos;une fonction publique ou d&apos;une activit&#xE9; r&#xE9;serv&#xE9;e aux officiers publics ou minist&#xE9;riels. Un signalement avait &#xE9;t&#xE9; transmis au parquet de Paris par Jean-Yves Le Drian, ministre des affaires &#xE9;trang&#xE8;res, ce vendredi 28 d&#xE9;cembre.&#xA0;</p>
<p><br></p>
<p>- Dans un entretien avec le JDD, ce dimanche 30 d&#xE9;cembre, l&apos;ancien charg&#xE9; de mission indique qu&apos;il rendra ses deux passeports &quot;dans les prochains jours&quot; et affirme avoir r&#xE9;cup&#xE9;r&#xE9; ses passeports diplomatiques apr&#xE8;s son audition devant la commission d&apos;enqu&#xEA;te du S&#xE9;nat le 19 septembre dernier.&#xA0;</p></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2326fcf410-23e0-4229-825f-dc8cb161a0bb"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html%2326fcf410-23e0-4229-825f-dc8cb161a0bb&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><div data-url="https://api.lci.fr/posts?liveId=e9fb7f50-003d-4b0a-a724-a87e3bd1a002&amp;device=website&amp;to=2019-01-21T13:46:23.559Z&amp;page=2" class="button button-pink button--small js-live-text__next-page">Infos précédentes</div></div><script type="application/ld+json">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</script><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Affaire Benalla, saison 2, deuxi&#xE8;me partie de saison. Apr&#xE8;s les violences commises par l&apos;ex-charg&#xE9; de mission le 1er mai et les r&#xE9;v&#xE9;lations du Monde et de Mediapart autour des p&#xE9;r&#xE9;grinations d&apos;Alexandre Benalla au Tchad, ce personnage controvers&#xE9; de la Macronie revient devant la commission d&apos;enqu&#xEA;te s&#xE9;natoriale pour s&apos;expliquer. Il sera notamment tr&#xE8;s attendu par les s&#xE9;nateurs, qui se rappelleront certainement qu&apos;en septembre dernier, lors de sa premi&#xE8;re audition, il leur avait assur&#xE9; s&apos;&#xEA;tre d&#xE9;fait de ses attributs de salari&#xE9; de l&apos;Elys&#xE9;e, et notamment son t&#xE9;l&#xE9;phone et ses passeports diplomatiques. Un mensonge qui expose le sp&#xE9;cialiste s&#xE9;curit&#xE9; &#xE0; des poursuites pour parjure.</p>
<p><br></p>
<p>L&apos;audition rev&#xEA;t un caract&#xE8;re d&apos;autant plus important que le S&#xE9;nat souhaite &#xEA;tre &#xE9;clair&#xE9; sur les conditions dans lesquelles Alexandre Benalla a pu b&#xE9;n&#xE9;ficier de ces passe-droits aussi longtemps apr&#xE8;s son licenciement de l&apos;Elys&#xE9;e. Si le directeur de cabinet d&apos;Emmanuel Macron Patrick Strzoda a charg&#xE9; son ancien subordonn&#xE9; en l&apos;accusant d&apos;avoir bidonn&#xE9; des documents, comment r&#xE9;pondra Alexandre Benalla, qui a assur&#xE9; &#xEA;tre toujours en contact avec Emmanuel Macron, alors m&#xEA;me que l&apos;Elys&#xE9;e a ouvertement coup&#xE9; les ponts avec lui ? Il est d&apos;ores et d&#xE9;j&#xE0; mis en examen pour utilisation abusive de passeports diplomatiques.</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name"><a href="mailto:allorca@tf1.fr">La rédaction de LCI</a></p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2019-01-21T13:26:05.490Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2019-01-21T13:21:00.000Z"></time></p><ul class="article__author__social"><li class="icon-email"><a href="mailto:allorca@tf1.fr" class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A">Email</a></li><li class="icon-twitter"><a href="https://twitter.com/antoinellorca" target="_blank" class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A">Twitter</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><ul class="tag-list-block-list"><li><a href="/sujet/alexandre-benalla/" title="">Alexandre Benalla</a></li><li><a href="/sujet/emmanuel-macron/" title="">Emmanuel Macron</a></li></ul><div class="col-full"><ul class="bounce-topic__list clearfix"><div class="u-dib"><li class="bounce-topic__item"><a href="/politique/benalla-au-tchad-macron-embarrasse-2108553.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/benalla-au-tchad-macron-embarrasse-20181226-1850-7d017c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/benalla-au-tchad-macron-embarrasse-20181226-1850-c2efe7-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/benalla-au-tchad-macron-embarrasse-20181226-1850-468692-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Benalla au Tchad, Macron embarrassé ?"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Benalla au Tchad, Macron embarrassé ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-12-26T17:08:04.000Z">2018-12-26T17:08:04.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/politique/l-embarrassant-voyage-d-alexandre-benalla-2108583.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/l-embarrassant-voyage-d-alexandre-benalla-20181227-0850-f8660a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/l-embarrassant-voyage-d-alexandre-benalla-20181227-0850-59e736-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/l-embarrassant-voyage-d-alexandre-benalla-20181227-0850-9d2e93-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="L&#39;embarrassant voyage d&#39;Alexandre Benalla"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">L&#39;embarrassant voyage d&#39;Alexandre Benalla</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-12-27T06:15:48.000Z">2018-12-27T06:15:48.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/politique/ces-questions-que-pose-le-voyage-d-alexandre-benalla-au-tchad-2108519.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/benalla-afp-ffe03d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/benalla-afp-1c3a86-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/benalla-afp-b68744-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Ces questions que pose le voyage d&#39;Alexandre Benalla au Tchad"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Ces questions que pose le voyage d&#39;Alexandre Benalla au Tchad</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-12-27T10:00:00.000Z">2018-12-27T10:00:00.000Z</time></div></div></a></li></div><div class="u-dib"><li class="bounce-topic__item"><a href="/politique/document-lci-alexandre-benalla-s-etait-engage-dans-une-lettre-a-rendre-ses-deux-passeports-diplomatiques-ce-qu-il-n-a-jamais-fait-2108629.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/lettre-benalla-20181227-2007-442e9b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/lettre-benalla-20181227-2007-44e3bd-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/lettre-benalla-20181227-2007-cff8dd-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="DOCUMENT LCI - Alexandre Benalla s&#39;était engagé dans une lettre à rendre ses deux passeports diplomatiques (ce qu&#39;il n&#39;a jamais fait)"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">DOCUMENT LCI - Alexandre Benalla s&#39;était engagé dans une lettre à rendre ses deux passeports diplomatiques (ce qu&#39;il n&#39;a jamais fait)</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-12-27T19:51:44.621Z">2018-12-27T19:51:44.621Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/politique/aujourd-hui-dans-24h-pujadas-quelle-annee-2019-pour-emmanuel-macron-2108709.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  "><picture><source data-srcset="https://photos.lci.fr/images/383/215/amelie-carrouer-lci-f5bf41-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/amelie-carrouer-lci-248274-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/amelie-carrouer-lci-894e06-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Aujourd&#39;hui dans 24h Pujadas : Quelle année 2019 pour Emmanuel Macron ? "data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Aujourd&#39;hui dans 24h Pujadas : Quelle année 2019 pour Emmanuel Macron ? </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-12-28T16:38:05.175Z">2018-12-28T16:38:05.175Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/politique/affaire-des-passeports-diplomatiques-d-alexandre-benalla-qui-dit-quoi-2108714.html" class="bounce-topic__link"><div class="bounce-topic__image"><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/grand-format-benalla-20181226-2243-736b30-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/grand-format-benalla-20181226-2243-e656e1-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/grand-format-benalla-20181226-2243-b25741-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Affaire des passeports diplomatiques d&#39;Alexandre Benalla : qui dit quoi ?"data-module="lazyload"/></picture></div></div></div><div class="bounce-topic__content"><p class="bounce-topic__title">Affaire des passeports diplomatiques d&#39;Alexandre Benalla : qui dit quoi ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2018-12-28T18:54:27.958Z">2018-12-28T18:54:27.958Z</time></div></div></a></li></div></ul></div></section><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="block-title block-title--section"><span>Plus d'articles</span></h2><ul class="col-full"><div class="u-mb-10"><li><a href="/politique/le-chef-de-l-etat-mitonne-le-diner-de-reveillon-des-soldats-au-tchad-2108311.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Le chef de l’État mitonne le dîner de réveillon des soldats au Tchad</span>
								</span>
							</p></h2></div></a></li><li><a href="/politique/tchad-emmanuel-macron-reveillonne-avec-les-soldats-francais-2108334.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Tchad  : <span class="bounce-component__list-subtitle ">Emmanuel Macron réveillonne avec les soldats français</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/politique/grace-a-eux-nous-sommes-heureux-en-securite-les-remerciements-d-emmanuel-macron-aux-soldats-francais-2108510.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>"Grâce à eux nous sommes heureux en sécurité"  : <span class="bounce-component__list-subtitle ">les remerciements d'Emmanuel Macron aux soldats français </span></span></p></h2></div></a></li><li><a href="/conso-argent/extension-du-cheque-energie-a-5-8-millions-de-menages-comment-savoir-si-vous-allez-en-beneficier-et-pour-quel-montant-1510236.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>5,8 millions de ménages en bénéficieront en 2019  : <span class="bounce-component__list-subtitle ">comment savoir si vous avez droit au chèque énergie ?</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/politique/sylvain-fort-quitte-l-elysee-2109155.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Sylvain Fort quitte l'Élysée</span>
								</span>
							</p></h2></div></a></li><li><a href="/population/sondage-une-defiance-historique-entre-les-francais-et-leurs-representants-politiques-2109861.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Sondage  : <span class="bounce-component__list-subtitle ">une défiance historique entre les Français et leurs représentants politiques</span></span></p></h2></div></a></li></div></ul></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/politique/" class="">Politique</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/politique/","name":"Politique"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></div><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div>  <div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2019-01-21T13:35:37.980Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="a19b30a8-b341-4f50-9cab-d7f9efa7f793"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:35:37.980Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:35</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>MOMENT DE PARTAGE</strong></p></div><a href="/sciences/vu-de-twitter-eclipse-totale-de-lune-super-lune-de-sang-ca-vaut-le-coup-d-etre-dehors-meme-s-il-fait-8-c-astronomie-2110752.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">VU DE TWITTER - Éclipse totale de Lune : &quot;Ça vaut le coup d’être dehors, même s’il fait - 8°C !&quot;</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source srcset="https://photos.lci.fr/images/383/215/eclipse-lunaire-20190121-0940-d942d1-0@1x.png 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/512/288/eclipse-lunaire-20190121-0940-3b0ab4-0@1x.png 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/640/360/eclipse-lunaire-20190121-0940-fd2b66-0@1x.png 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/eclipse-lunaire-20190121-0940-d942d1-0@1x.png"class="picture lazyload no-lazyload initjs"alt="VU DE TWITTER - Éclipse totale de Lune : &quot;Ça vaut le coup d’être dehors, même s’il fait - 8°C !&quot;"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sciences/">Sciences</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sciences/vu-de-twitter-eclipse-totale-de-lune-super-lune-de-sang-ca-vaut-le-coup-d-etre-dehors-meme-s-il-fait-8-c-astronomie-2110752.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/sciences/vu-de-twitter-eclipse-totale-de-lune-super-lune-de-sang-ca-vaut-le-coup-d-etre-dehors-meme-s-il-fait-8-c-astronomie-2110752.html&via=LCI&text=VU DE TWITTER - Éclipse totale de Lune : &quot;Ça vaut le coup d’être dehors, même s’il fait - 8°C !&quot;"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="1afb2bd5-307a-4f57-8696-ad137b36c02a"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T13:06:22.925Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">14:06</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>EN DIRECT</strong></p></div><a href="/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot;</h3></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/politique/">Politique</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html&via=LCI&text=EN DIRECT - Benalla devant le Sénat : &quot;Mes passeports m&#39;ont été rendus en octobre 2018, je ne vous ai pas menti&quot;"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="e0f367b9-860a-4469-bce7-bc9e95cf2b83"class="live-text u-pr time-line"data-module="live-text"data-day="21"data-date="2019-01-21T12:43:16.973Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">13:43</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>AUDITION</strong></p></div><a href="/justice/affaire-alexandre-benalla-de-nouveau-face-a-la-commission-d-enquete-du-senat-ce-lundi-21-janvier-2110708.html"  class="live-text__content u-df u-ai-c u-mt-30"><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Pourquoi Alexandre Benalla se retrouve de nouveau face à la commission d&#39;enquête du Sénat</h3><div class="live-text__content__image "><div class="picture-wrapper "><div class="overflowed  u-overlay-i-play"><picture><source data-srcset="https://photos.lci.fr/images/383/215/benalla-8-63326c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/benalla-8-c12092-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/benalla-8-648b0c-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="picture lazyload initjs"alt="Pourquoi Alexandre Benalla se retrouve de nouveau face à la commission d&#39;enquête du Sénat"data-module="lazyload"/></picture></div></div></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/sujet/affaire-benalla-la-premiere-crise-du-quinquennat-macron/">Benalla, l&#39;affaire sans fin</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/justice/affaire-alexandre-benalla-de-nouveau-face-a-la-commission-d-enquete-du-senat-ce-lundi-21-janvier-2110708.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/justice/affaire-alexandre-benalla-de-nouveau-face-a-la-commission-d-enquete-du-senat-ce-lundi-21-janvier-2110708.html&via=LCI&text=Pourquoi Alexandre Benalla se retrouve de nouveau face à la commission d&#39;enquête du Sénat"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/politique/en-direct-benalla-devant-le-senat-mes-passeports-m-ont-ete-rendus-en-octobre-2018-je-ne-vous-ai-pas-menti-2108625.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/incendie-meurtrier-a-courchevel/"><h3 class="site-aside-follow-item-title title-small">Incendie meurtrier à Courchevel</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/explosion-rue-de-trevise-a-paris/"><h3 class="site-aside-follow-item-title title-small">Explosion rue de Trévise à Paris</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/le-grand-debat-national/"><h3 class="site-aside-follow-item-title title-small">Grand débat national</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/affaire-benalla-la-premiere-crise-du-quinquennat-macron/"><h3 class="site-aside-follow-item-title title-small">Benalla, l&#39;affaire sans fin</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/diesel-essence-le-prix-des-carburants/"><h3 class="site-aside-follow-item-title title-small">La colère des Gilets jaunes</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><hr><footer class="site-footer"><div class="container"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></h3><ul><li><a href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N" class="trackXiti">International</a></li><li><a href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N" class="trackXiti">Planète</a></li><li><a href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N" class="trackXiti">Météo</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Politique</a></li><li><a href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N" class="trackXiti">Police</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">Justice</a></li><li><a href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">Terrorisme</a></li><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">Football</a></li><li><a href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N" class="trackXiti">Autres sports</a></li><li><a href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N" class="trackXiti">Insolite</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></h3><ul><li><a href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N" class="trackXiti">Social</a></li><li><a href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N" class="trackXiti">Population</a></li><li><a href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N" class="trackXiti">Education</a></li><li><a href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N" class="trackXiti">Santé</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Famille</a></li><li><a href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N" class="trackXiti">Vie de couple</a></li><li><a href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N" class="trackXiti">Psycho</a></li><li><a href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">Loisirs</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></h3><ul><li><a href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N" class="trackXiti">Bien-être</a></li><li><a href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N" class="trackXiti">Nutrition</a></li><li><a href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N" class="trackXiti">Beauté</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></h3><ul><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">People</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">Médias</a></li><li><a href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sorties</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></h3><ul><li><a href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N" class="trackXiti">Régions</a></li><li><a href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N" class="trackXiti">Voyages</a></li><li><a href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOS Villages</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></h3><ul><li><a href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N" class="trackXiti">Mon argent</a></li><li><a href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N" class="trackXiti">Immobilier</a></li><li><a href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N" class="trackXiti">Automobile</a></li><li><a href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N" class="trackXiti">Shopping</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul><li><a href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N" class="trackXiti">Open-space</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">Emploi</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul><li><a href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sciences</a></li><li><a href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N" class="trackXiti">Green</a></li><li><a href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">High-tech</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></h3><ul></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title u-f-canaro">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2019</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Cookies</a></li><li><a href="/espace-presse/"  title="">Espace Presse</a></li><li><a href="https://ws.facil-iti.com" target="_blank" title="">Accessibilité</a></li><li><a href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>