<!doctype html><html lang="fr"><head><!-- version 3.86.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="article"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202007231530"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202007231530"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=202007231530" type="text/css"><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"verticale_societe","vertical_verticalId":"656d733a-0be5-4057-b3fe-901dcf713b45","category_categoryName":"categorie_population","category_categoryId":"1d8b6331-b6f7-4ae0-92e7-2901394f8173","tag_tagName":"renault;fil-info","tag_tagId":"c27fc60e-af92-4cbe-ba85-f9817fb7f2b1;3658b85b-ef5f-4021-ab24-64a7e0d5bf79","topic_topicName":"coronavirus-l-impact-economique-de-la-pandemie;renault-dans-la-tourmente","topic_topicId":"c8f56468-b0e7-4546-8c5e-9f5319da8cfa;4b83f38e-c765-46d4-91e8-507a36fc8a33","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan","content_article_articleId":"b7ddca94-e648-4223-a566-f72aae621fd5","content_article_articlePublicationDate":"30/07/2020","content_article_articleUpdateDate":"30/07/2020","content_article_articleAuthor":"la-redaction-de-lci","content_article_articleProgramName":null,"content_article_articleVideo":"false","content_article_articleType":"article-text","content_article_articleNumberOfVideo":0,"content_article_articleLocation":null,"program_programGenre":"infos-mag-et-sport"};window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202007231530"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault | LCI</title><meta name="description" content="EN DIFFICULTÉ - Renault annonce ce jeudi avoir enregistré la perte nette la plus lourde de son histoire, à 7,3 milliards d&#39;euros. " /><link rel="canonical" href="https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Renault,Fil info,Coronavirus : l&#39;impact économique de la pandémie,Renault dans la tourmente"/><meta name="news_keywords" content="Renault,Fil info,Coronavirus : l&#39;impact économique de la pandémie,Renault dans la tourmente,Société,Population,actualité Population"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/diesel-gate-renault-e7a733-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault" /><meta property="og:description" content="#Population: EN DIFFICULTÉ - Renault annonce ce jeudi avoir enregistré la perte nette la plus lourde de son histoire, à 7,3 milliards d&#39;euros. " /><meta property="og:url" content="https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/diesel-gate-renault-e7a733-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html"/><meta property="article:section" content="Population" /><meta property="article:section" content="Société" /><link rel="amphtml" href="https://www.lci.fr/amp/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html"},"headline": "Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/diesel-gate-renault-e7a733-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2020-07-30T05:42:39.388Z","dateModified": "2020-07-30T05:43:31.260Z","author": {"@type": "Person","name": "La rédaction de LCI"},"publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]},"description": "EN DIFFICULTÉ - Renault annonce ce jeudi avoir enregistré la perte nette la plus lourde de son histoire, à 7,3 milliards d&#39;euros. ","articleBody": "Les ennuis se poursuivent pour Renault. D&amp;#xE9;j&amp;#xE0; en difficult&amp;#xE9; en raison de la pand&amp;#xE9;mie de Covid-19, le constructeur automobile fran&amp;#xE7;ais a subi au premier semestre la perte nette la plus lourde de son histoire, &amp;#xE0; 7,3 milliards d&amp;apos;euros, plomb&amp;#xE9; par son partenaire japonais Nissan.&amp;#xA0;Le groupe, qui avait annonc&amp;#xE9; fin mai 15.000 suppressions d&amp;apos;emplois dans le monde, a indiqu&amp;#xE9; ce jeudi qu&amp;apos;il renon&amp;#xE7;ait &amp;#xE0; toute pr&amp;#xE9;vision de r&amp;#xE9;sultat financier pour 2020 face aux incertitudes li&amp;#xE9;es &amp;#xE0; la crise sanitaire.Plus d&amp;apos;informations &amp;#xE0; suivre.&amp;#xA0;","keywords": ["Renault","Fil info","Coronavirus : l'impact économique de la pandémie","Renault dans la tourmente","Société","Population","actualité Population"]}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=b7ddca94-e648-4223-a566-f72aae621fd5 --></head><body data-module="sharer" class="initjs article-page article-page population-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/population/-2160526.html"data-sitepagetype="article"data-videoid="display_LCI_LCI"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--article hdr-vertical-blk--313167 initjs" style="border-color: #313167; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/vers-un-rebond-de-l-epidemie-de-coronavirus-en-france-12505/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Rebond de l&#39;épidémie de Covid-19</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/jacqueline-sauvage-symbole-des-violences-conjugales-10060/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Décès de Jacqueline Sauvage</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/video-accident-mortel-aisne-laon-4-enfants-tues-dans-un-accident-de-la-route-la-garde-a-vue-du-chauffeur-de-poids-lourd-levee-2160401.html" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Accident dans l&#39;Aisne</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/meteo-france-vague-de-chaleur-ou-canicule-consultez-les-previsions-meteo-de-la-semaine-28-31-juillet-2160215.html" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Vague de chaleur</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/en-direct-ecologie-le-live-au-moins-212-defenseurs-de-l-environnement-tues-en-2019-un-triste-record-2157892.html" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Ecologie, le live</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-vous-repond-12494/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats Bac</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats Brevet</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">PODCAST</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/happy-work/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Happy Work</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Actualité en continu</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://votreplusbeaumarche.fr/" target="_blank" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Coups de coeur marchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emissions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h-10927/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-11001/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag-12014/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h-11424/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h-11000/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-11803/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique-12190/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/9h-galzi-12396/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">9H Galzi</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co-12175/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier-12397/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope-12176/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions-11805/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit-10825/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury-11816/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat-11802/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique-12401/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise-12198/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end-11276/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info-11807/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme-12197/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions-11265/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier-12178/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies-11808/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages-11227/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte-11226/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre-12405/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format-12402/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info-12403/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-fait-parler-12404/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ça fait parler</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353-12177/" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course-11030/" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde-12212/" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre-12218/" data-xiti-libelle="position-32" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-face-a-face-de-20h-12435/" data-xiti-libelle="position-33" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le débat de 21h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-perri-scope-de-l-actu-12458/" data-xiti-libelle="position-34" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Perri Scope de l&#39;actu</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/il-est-13h-12493/" data-xiti-libelle="position-35" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Il est 13h !</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/gestion-des-inscriptions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/actu-societe/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #313167">Société</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/examens/ class="hdr-vertical-main-nav-blk__item-lnk">Examens 2020</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/sante/ class="hdr-vertical-main-nav-blk__item-lnk">Santé</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/education/ class="hdr-vertical-main-nav-blk__item-lnk">Education</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/social/ class="hdr-vertical-main-nav-blk__item-lnk">Social</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/population/ class="hdr-vertical-main-nav-blk__item-lnk">Population</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/violences-conjugales/ class="hdr-vertical-main-nav-blk__item-lnk">Violences conjugales</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><header class="article-header"><h1 class="article-header__title article-header__title--text article-header__title--image">Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault</h1><figure class="img-cmp header__image"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/diesel-gate-renault-f3c3d6-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/diesel-gate-renault-248bdf-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/diesel-gate-renault-fce551-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/diesel-gate-renault-f3c3d6-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault"data-module="lazyload" /></picture><figcaption class="copyright copyright-picture copyright-bottom">LOIC VENANCE / AFP</figcaption></figure></header><section class="article-vertical"><a class="article-vertical__name" href="/population/" style="color:#313167">Population</a><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Population"data-xiti-base="article::bloc_article-vertical"data-xiti-libelle="abonne_Population::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#313167"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:#313167">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#313167"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></section><h2 class="article-chapo">EN DIFFICULTÉ - Renault annonce ce jeudi avoir enregistré la perte nette la plus lourde de son histoire, à 7,3 milliards d'euros. </h2><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2020-07-30T05:42:39.388Z">2020-07-30T05:42:39.388Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Les ennuis se poursuivent pour Renault. D&#xE9;j&#xE0; en difficult&#xE9; en raison de la pand&#xE9;mie de Covid-19, le constructeur automobile fran&#xE7;ais a subi au premier semestre la perte nette la plus lourde de son histoire, &#xE0; 7,3 milliards d&apos;euros, plomb&#xE9; par son partenaire japonais Nissan.&#xA0;</p>

<p>Le groupe, qui avait annonc&#xE9; fin mai 15.000 suppressions d&apos;emplois dans le monde, a indiqu&#xE9; ce jeudi qu&apos;il renon&#xE7;ait &#xE0; toute pr&#xE9;vision de r&#xE9;sultat financier pour 2020 face aux incertitudes li&#xE9;es &#xE0; la crise sanitaire.</p></section><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list"><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/emploi/la-poste-et-renault-degringolent-intermarche-et-edf-en-hausse-l-impact-du-covid-sur-l-image-des-entreprises-2157037.html">La Poste et Renault dégringolent : l’impact du Covid sur l’image des  entreprises</a></li></ul></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/actualite/coronavirus-le-terrible-impact-economique-12480/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">Coronavirus : l'impact économique de la pandémie</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/chomage-emploi-statistiques-courbe-travail-job-economie-c98641-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/chomage-emploi-statistiques-courbe-travail-job-economie-5ff9f8-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/chomage-emploi-statistiques-courbe-travail-job-economie-02f6f3-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure> <div class="article-topic-blk__arrow"></div><div class="article-topic-blk__arrow-background"></div></div></a></section><section class="paragraph-block"><p><em><strong>Plus d&apos;informations &#xE0; suivre.&#xA0;</strong></em></p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name">La rédaction de LCI</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2020-07-30T05:43:31.260Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2020-07-30T05:42:39.388Z"></time></p><ul class="article__author__social"><li class="icon-twitter"><a href="https://twitter.com/alexandre2x" target="_blank" class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A">Twitter</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder"><h2 class="grid-blk__title">Sur le même sujet</h2><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/justice/je-n-ai-pas-fait-l-ena-je-n-ai-pas-les-connexions-habituelles-du-patronat-francais-carlos-ghosn-regle-ses-comptes-avec-paris-2159715.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/ghosn-conference-de-presse-5bf8b5-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/ghosn-conference-de-presse-8c56ae-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/ghosn-conference-de-presse-6064f4-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">&quot;Je n’ai pas fait l’ENA, je n’ai pas les connexions habituelles du patronat français&quot; : Carlos Ghosn règle ses comptes avec Paris</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/drame-sur-l-autoroute-a7-albon-drome-drame-renault-devra-t-il-vraiment-repondre-de-l-accident-de-la-route-2159988.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/images-de-l-accident-sur-l-a7-b2e0fc-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/images-de-l-accident-sur-l-a7-39d8ff-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/images-de-l-accident-sur-l-a7-3c1ddc-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Drame de l&#39;A7 : Renault devra-t-il vraiment &quot;répondre&quot; de l&#39;accident ? </p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-la-chronique-eco-des-resultats-moins-pires-que-prevu-pour-les-entreprises-2160529.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/la-chronique-eco-des-resultats-moins-pires-que-prevu-pour-les-entreprises-20200730-0840-87d13f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/la-chronique-eco-des-resultats-moins-pires-que-prevu-pour-les-entreprises-20200730-0840-7486bc-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/la-chronique-eco-des-resultats-moins-pires-que-prevu-pour-les-entreprises-20200730-0840-2b69d4-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">La Chronique éco : Des résultats moins pires que prévu pour les entreprises</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/violences-conjugales-le-3919-a-recu-45-000-appels-pendant-le-confinement-2160511.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/3919-c3e19d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/3919-dfec41-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/3919-6903ba-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Violences conjugales : le 3919 a reçu 45.000 appels pendant le confinement</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/et-si-le-conge-paternite-etait-allonge-et-devenait-obligatoire-2160464.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/bebe-papa-pere-conge-parental-d85a93-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/bebe-papa-pere-conge-parental-921d5b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/bebe-papa-pere-conge-parental-e42307-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Et si le congé paternité était allongé et devenait obligatoire ? </p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-ma-vie-d-apres-emmanuel-renaut-chef-etoile-a-retrouve-l-odorat-2160525.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/ma-vie-d-apres-emmanuel-renaut-chef-etoile-a-retrouve-l-odorat-20200730-0025-e550fe-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/ma-vie-d-apres-emmanuel-renaut-chef-etoile-a-retrouve-l-odorat-20200730-0025-dc01d6-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/ma-vie-d-apres-emmanuel-renaut-chef-etoile-a-retrouve-l-odorat-20200730-0025-14c773-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">&quot;Ma vie d’après&quot; : Emmanuel Renaut, chef étoilé, a retrouvé l’odorat</p><p class="grid-blk__item-description"></p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="bounce-article-blk" data-blocxiti="article-bounce-article"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-article"><h2 class="grid-blk__title">Et aussi</h2><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-un-nouveau-campement-de-jeunes-migrants-s-installe-dans-paris-2157989.html" title="" ><p class="grid-blk__item-title">VIDEO - Un nouveau campement de jeunes migrants s&#39;installe dans Paris</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/passe-colonial-en-rdc-le-roi-philippe-de-belgique-exprime-pour-la-premiere-fois-des-regrets-2158007.html" title="" ><p class="grid-blk__item-title">Passé colonial en RDC : le roi Philippe de Belgique exprime pour la première fois des &quot;regrets&quot; </p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/en-direct-coronavirus-covid-19-agnes-buzyn-s-explique-sur-les-stocks-de-masques-la-campagne-electorale-face-aux-deputes-2157992.html" title="" ><p class="grid-blk__item-title">Coronavirus : Agnès Buzyn, un grand oral pour défendre son action</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/coronavirus-audition-assemblee-nationale-pour-agnes-buzyn-l-anticipation-en-france-a-ete-sans-commune-mesure-avec-les-autres-pays-europeens-2158055.html" title="" ><p class="grid-blk__item-title">Pour Agnès Buzyn, &quot;l&#39;anticipation en France a été sans commune mesure avec les autres pays européens&quot;</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/coronavirus-masques-alerte-depart-du-ministere-comment-agnes-buzyn-s-est-defendue-face-aux-deputes-2158038.html" title="" ><p class="grid-blk__item-title">Coronavirus : masques, réactivité, départ du ministère... Comment Agnès Buzyn s&#39;est défendue face aux députés</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/la-vague-verte-des-municipales-fragilise-t-elle-le-maintien-d-edouard-philippe-a-matignon-2158099.html" title="" ><p class="grid-blk__item-title">La &quot;vague verte&quot; des municipales fragilise-t-elle le maintien d&#39;Edouard Philippe à Matignon ?</p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/population/" class="">Population</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/population/","name":"Population"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></p></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="30"data-date=""><section class="timeline-item-blk__body"><a href="/sante/en-direct-coronavirus-pandemie-de-covid-19-entre-2-et-2-5-millions-de-telechargements-pour-stopcovid-annonce-cedric-o-2159905.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">La pandémie de Covid-19</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/stopcovidafp-37a7c9-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/stopcovidafp-372eaa-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/stopcovidafp-86b3b7-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="30"data-date=""><section class="timeline-item-blk__body"><a href="/planete/en-direct-ecologie-le-live-au-moins-212-defenseurs-de-l-environnement-tues-en-2019-un-triste-record-2157892.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Ecologie, le live</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="30"data-date="2020-07-30T07:48:00.000Z"><time class="timeline-item-blk__time">09:48</time><section class="timeline-item-blk__body"><a href="/automobile/video-departs-en-vacances-c-est-la-premiere-cause-de-mortalite-sur-autoroute-les-bons-reflexes-pour-eviter-la-somnolence-au-volant-2159463.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="C&#39;est la première cause de mortalité sur autoroute : les bons réflexes pour éviter de somnoler au volant"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">C&#39;est la première cause de mortalité sur autoroute : les bons réflexes pour éviter de somnoler au volant</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="30"data-date="2020-07-30T07:45:00.000Z"><time class="timeline-item-blk__time">09:45</time><section class="timeline-item-blk__body"><a href="/sante/en-direct-coronavirus-pandemie-de-covid-19-entre-2-et-2-5-millions-de-telechargements-pour-stopcovid-annonce-cedric-o-2159905.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="EN DIRECT - Coronavirus : entre 2 et 2,5 millions de téléchargements pour StopCovid"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">EN DIRECT - Coronavirus : entre 2 et 2,5 millions de téléchargements pour StopCovid</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="30"data-date="2020-07-30T06:30:00.000Z"><time class="timeline-item-blk__time">08:30</time><section class="timeline-item-blk__body"><a href="/international/video-choquant-drole-anxiogene-quand-les-pays-rivalisent-d-imagination-dans-leurs-spots-tele-contre-le-covid-19-2160494.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="VIDÉO - Choquant, drôle, anxiogène… Quand les pays rivalisent d&#39;imagination dans leurs spots télé contre le Covid-19"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">VIDÉO - Choquant, drôle, anxiogène… Quand les pays rivalisent d&#39;imagination dans leurs spots télé contre le Covid-19</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="30"data-date="2020-07-30T05:42:39.388Z"><time class="timeline-item-blk__time">07:42</time><section class="timeline-item-blk__body"><a href="/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Perte record de 7,3 milliards d&#39;euros au premier semestre pour Renault</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="30"data-date="2020-07-30T04:48:05.777Z"><time class="timeline-item-blk__time">06:48</time><section class="timeline-item-blk__body"><a href="/people/la-premiere-candidate-pour-miss-france-2021-a-ete-elue-en-corse-noemie-leca-2160508.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Miss France 2021 : la première candidate élue en Corse"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Miss France 2021 : la première candidate élue en Corse</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/jacqueline-sauvage-symbole-des-violences-conjugales-10060/">Jacqueline Sauvage, symbole des violences conjugales</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/canicule-de-juin-2019-en-france-suivez-toutes-les-dernieres-informations-et-conseils-12368/">Canicule : la France face à une vague de chaleur exceptionnelle</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/vacances-2020-sous-le-signe-du-coronavirus-12487/">Vacances d&#39;été : l&#39;ombre du coronavirus</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/costa-brava-12100/">Costa Brava : votre destination vacances</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/coronavirus-le-terrible-impact-economique-12480/">Coronavirus : l&#39;impact économique de la pandémie</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/"class="tab-bar-link trackXiti"data-link="direct"data-xiti="tab-bar::picto-direct"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Direct</p></a></li><li class="tab-bar-list__item"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti"data-link="newsletter"data-xiti="tab-bar::picto-newsletter"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo hide"><a href="/fil-info"class="tab-bar-link tab-bar-link__filinfo trackXiti"data-link="fil-info"data-xiti="tab-bar::picto-fil-info"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item tab-bar-list__item__alert"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__alert trackXiti"data-link="alert"data-xiti="tab-bar::picto-alerte"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 15 18" class="tab-bar-link__icon icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="tab-bar-link__label">Alertes</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti"data-link="share"data-xiti="tab-bar::picto-partage"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z"/></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__alert"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Alertes</h2><p class="tab-bar-popin__subtitle">Recevez les alertes infos pour les sujets qui vous intéressent</p></div><hr/><div class="tab-bar-popin__content"><ul class="tab-bar-popin__subscribe tab-bar-popin__subscribe--article" data-current="Société"><li class="tab-bar-popin__subscribe--item" data-vertical="Population"><p class="tab-bar-popin__subscribe--title" style="color:">Population</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Population"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Population::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Société"><p class="tab-bar-popin__subscribe--title" style="color:#313167">Société</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Société"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Société::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#313167"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:#313167">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#313167"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul><div class="tab-bar-popin__subscribe--item tab-bar-popin__subscribe--all"><p class="tab-bar-popin__subscribe--title">Toutes les alertes</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti btn-push__all"data-module="btn-push"data-pushAll="true"data-pushtag="Société"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Société::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Toutes</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></div><ul class="tab-bar-popin__subscribe--list"><li class="tab-bar-popin__subscribe--item" data-vertical="NEWSROOM"><p class="tab-bar-popin__subscribe--title" style="color:">NEWSROOM</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="NEWSROOM"data-xiti-base="tab-bar"data-xiti-libelle="abonne_NEWSROOM::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOCIÉTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">SOCIÉTÉ</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="SOCIÉTÉ"data-xiti-base="tab-bar"data-xiti-libelle="abonne_SOCIÉTÉ::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="DAILY"><p class="tab-bar-popin__subscribe--title" style="color:">DAILY</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="DAILY"data-xiti-base="tab-bar"data-xiti-libelle="abonne_DAILY::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MA SANTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">MA SANTÉ</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="MA SANTÉ"data-xiti-base="tab-bar"data-xiti-libelle="abonne_MA SANTÉ::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CULTURE"><p class="tab-bar-popin__subscribe--title" style="color:">CULTURE</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="CULTURE"data-xiti-base="tab-bar"data-xiti-libelle="abonne_CULTURE::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="ÉVASION"><p class="tab-bar-popin__subscribe--title" style="color:">ÉVASION</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="ÉVASION"data-xiti-base="tab-bar"data-xiti-libelle="abonne_ÉVASION::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CONSO"><p class="tab-bar-popin__subscribe--title" style="color:">CONSO</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="CONSO"data-xiti-base="tab-bar"data-xiti-libelle="abonne_CONSO::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="WORK"><p class="tab-bar-popin__subscribe--title" style="color:">WORK</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="WORK"data-xiti-base="tab-bar"data-xiti-libelle="abonne_WORK::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="INNO"><p class="tab-bar-popin__subscribe--title" style="color:">INNO</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="INNO"data-xiti-base="tab-bar"data-xiti-libelle="abonne_INNO::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="PODCAST"><p class="tab-bar-popin__subscribe--title" style="color:">PODCAST</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="PODCAST"data-xiti-base="tab-bar"data-xiti-libelle="abonne_PODCAST::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MYTF1"><p class="tab-bar-popin__subscribe--title" style="color:">MYTF1</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="MYTF1"data-xiti-base="tab-bar"data-xiti-libelle="abonne_MYTF1::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Actualité en continu"><p class="tab-bar-popin__subscribe--title" style="color:">Actualité en continu</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Actualité en continu"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Actualité en continu::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOS Villages"><p class="tab-bar-popin__subscribe--title" style="color:">SOS Villages</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="SOS Villages"data-xiti-base="tab-bar"data-xiti-libelle="abonne_SOS Villages::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Coups de coeur marchés"><p class="tab-bar-popin__subscribe--title" style="color:">Coups de coeur marchés</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Coups de coeur marchés"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Coups de coeur marchés::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Direct"><p class="tab-bar-popin__subscribe--title" style="color:">Direct</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Direct"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Direct::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul></div></div><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="social-nav-blk-tabbar"><!-- SOCIAL LABEL TEXT:START --><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/population/crise-economique-perte-record-de-7-3-milliards-d-euros-au-premier-semestre-pour-renault-a-cause-du-coronavirus-et-nissan-2160526.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N">Planète</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N">Police</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N">Justice</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N">Terrorisme</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N">Football</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N">Autres sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N">Insolite</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N">Social</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N">Population</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/bac/" target="_blank"  title="" data-xiti-libelle="resultats-bac" data-xiti="footer" data-xiti-type="N">Résultats Bac</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/examens/resultats/brevet/" target="_blank"  title="" data-xiti-libelle="resultats-brevet" data-xiti="footer" data-xiti-type="N">Résultats Brevet</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N">Famille</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N">Vie de couple</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N">Psycho</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N">Loisirs</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N">Nutrition</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N">Beauté</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N">People</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N">Médias</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N">Sorties</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N">Voyages</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N">SOS Villages</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N">Mon argent</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N">Immobilier</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N">Automobile</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N">Shopping</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N">Open-space</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N">Emploi</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N">Sciences</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N">Green</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N">High-tech</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">PODCAST</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/happy-work/"  title="" data-xiti-libelle="happy-work" data-xiti="footer" data-xiti-type="N">Happy Work</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="actualite-en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">Actualité en continu</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="coups-de-coeur-marches" data-xiti="footer" data-xiti-type="N"><a href="https://votreplusbeaumarche.fr/">Coups de coeur marchés</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2020</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>