<!DOCTYPE html><!-- prettier-ignore --><html lang="fr"><head><!-- version 3.90.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" crossorigin /><link rel="preconnect" href="//photos.lci.fr" /><link rel="dns-prefetch" href="//player.tf1.fr" /><link rel="dns-prefetch" href="//delivery.tf1.fr" /><link rel="dns-prefetch" href="//assets.adobedtm.com/" /><link rel="dns-prefetch" href="//w.estat.com" /><link rel="dns-prefetch" href="//mssl.fwmrm.net" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//script.ownpage.fr" /><link rel="dns-prefetch" href="//cdn.by.wonderpush.com" /><link rel="dns-prefetch" href="//cdn.tagcommander.com" /><link rel="dns-prefetch" href="//player.h-cdn.com" /><link rel="dns-prefetch" href="//ws.facil-iti.com" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202011240930"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202011240930"></script><script defer type="text/javascript" charset="utf-8" src="https://static.lci.fr/assets/scripts/common/header.js?bust=202011240930"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_23.js?bust=202011240930"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_25.js?bust=202011240930"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style-3900.css?bust=202011240930" type="text/css" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap" /><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"vertical_emissions","vertical_verticalId":"2b0782b3-f4b5-4d51-8efb-dc47bdb86e2b","category_categoryName":"categorie_replay-lci","category_categoryId":"c537d836-0ffe-4cd4-a335-c9fd59ef9cd8","tag_tagName":"replay","tag_tagId":"9a952d22-54ce-496c-b17e-87be11bc4c67","topic_topicName":"","topic_topicId":"","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"video-24h-pujadas-du-vendredi-27-novembre-2020","content_article_articleId":2171346,"content_article_articlePublicationDate":"27/11/2020","content_article_articleUpdateDate":"27/11/2020","content_article_articleAuthor":"","content_article_articleProgramName":"24h-pujadas-l-info-en-questions","content_article_articleVideo":"true","content_article_articleType":"article-video","content_article_articleNumberOfVideo":1,"content_article_articleLocation":null,"program_programGenre":"infos-mag-et-sport","content_video_videoName":"24h-pujadas-du-vendredi-27-novembre-2020","content_video_videoRefvideoId":"648d0c06-0207-434f-b1ff-7b8405dd7ff2","content_video_videoType":"replay","content_video_videoEmNumber":"lci_3268853","content_video_duration":6032,"content_video_broadcastingDate":"27/11/2020","content_video_playerType":"html5","program_programName":"24h-pujadas-l-info-en-questions","program_programNameDefault":"24h-pujadas-l-info-en-questions","program_programId":"e715af36-c729-4280-975d-47af8841bf2b","program_programSubGenre":"infos","program_broadcastingChannel":"lci","program_linkingChannel":"lci","program_attributedEditor":"lci"};window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202011240930"></script><!-- prettier-ignore --><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>24H Pujadas du vendredi 27 novembre 2020 | LCI</title><meta name="description" content="Cette vidéo est extraite de l’émission 24H PUJADAS, L&#39;info en questions de LCI du vendredi 27 novembre 2020 présentée par David Pujadas.. Replay LCI : video, 24H Pujadas du vendredi 27 novembre 2020." /><link rel="canonical" href="https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="24H Pujadas,Replay,vidéo Replay LCI, video"/><meta name="news_keywords" content="24H Pujadas,Replay,vidéo Replay LCI, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="24H Pujadas du vendredi 27 novembre 2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/david-pujadas-lci-7a02a8-1@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="24H Pujadas du vendredi 27 novembre 2020" /><meta property="og:description" content="#Replay LCI : Cette vidéo est extraite de l’émission 24H PUJADAS, L&#39;info en questions de LCI du vendredi 27 novembre 2020 présentée par David Pujadas." /><meta property="og:url" content="https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/david-pujadas-lci-7a02a8-1@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html"/><meta property="article:section" content="Replay LCI" /><meta property="article:section" content="Émissions" /><link rel="amphtml" href="https://www.lci.fr/amp/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html"},"headline": "24H Pujadas du vendredi 27 novembre 2020","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/david-pujadas-lci-7a02a8-1@1x.jpeg","height": "720","width": "1280"},"datePublished": "2020-11-27T19:50:25.000+01:00","dateModified": "2020-11-27T20:43:01.455+01:00","author": {"@type": "Person","name": "La rédaction LCI"},"publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]},"description": "Cette vidéo est extraite de l’émission 24H PUJADAS, L&#39;info en questions de LCI du vendredi 27 novembre 2020 présentée par David Pujadas.. Replay LCI : video, 24H Pujadas du vendredi 27 novembre 2020.","articleBody": "Chaque jour, 24H Pujadas analyse l&amp;#x2019;actualit&amp;#xE9; et le monde qui nous entoure. Plac&amp;#xE9;e sous le signe de la p&amp;#xE9;dagogie, l&amp;#x2019;&amp;#xE9;mission est divis&amp;#xE9;e en deux parties : le Club Pujadas, o&amp;#xF9; plusieurs intervenants d&amp;#xE9;battent des sujets du jour. Place ensuite aux Partis Pris, qui s&amp;#x2019;articulent autour de plusieurs &amp;#xE9;ditorialistes pour donner chacun dans leurs domaines de pr&amp;#xE9;dilections, leurs points de vue sur des sujets du moment.Chaque vendredi Am&amp;#xE9;lie Carrouer pr&amp;#xE9;sente l&amp;apos;&amp;#xE9;mission.L&amp;apos;&amp;#xE9;mission du vendredi 27 novembre 2020 est &amp;#xE0; revoir en int&amp;#xE9;gralit&amp;#xE9; sur LCI.fr","keywords": ["24H Pujadas","Replay","vidéo Replay LCI"," video"]}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=7d24ab31-7bc5-4cf7-8a35-447f78477792 --></head><body data-module="sharer" class="initjs video-page video-page replay-lci-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/replay-lci/-2171346.html"data-sitepagetype="video"data-videoid="13751381"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div><!-- prettier-ignore --><div id="header"><div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div><div class="hdr-vertical-blk--fallback"></div><!-- prettier-ignore --><header class="hdr-vertical-blk" id="hdr-vertical-blk" data-module="header"><div class="hdr-vertical-blk__burger-menu-container"><!-- prettier-ignore --><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div>MENU</div></label><nav class="slide-menu-blk__nav" id="slide-menu"><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/confinement-une-fin-en-trois-etapes-la-france-sort-progressivement-de-sa-deuxieme-periode-de-restrictions-12551/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Confinement : une sortie en trois étapes</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/diego-maradona-la-legende-du-football-est-mort-12595/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">La mort de Diego Maradona, Dieu du foot</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/covid-19-la-france-touchee-par-une-deuxieme-vague-d-ampleur-12505/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">La deuxième vague de Covid-19</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/joe-bide-elu-president-des-etats-unis-kamala-harris-premiere-femme-vice-presidente-en-amerique-12555/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">États-Unis : l&#39;élection de Joe Biden</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/vendee-globe-2020-l-everest-des-mers-12547/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le Vendée Globe 2020</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/les-verificateurs-12325/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Vérificateurs : l&#39;info passée au crible</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/en-direct-ecologie-le-live-emmanuel-macron-preside-un-conseil-de-defense-ecologique-ce-vendredi-2157892.html" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Écologie, le live</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-vous-repond-12494/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualites/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Toute l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice-faits-divers/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice / Faits divers</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/economie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Économie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/societe/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Société</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sport/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/environnement-ecologie/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Environnement / Ecologie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mag-life/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mag &amp; Life</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-pro/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie pro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Conso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences-et-innovation/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences et innovation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Evasion</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-perso/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie Perso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/culture/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Culture</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Podcast</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/au-coeur-des-regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Au coeur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/far-west/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Far West</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/expertes-a-la-une/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Expertes à la Une</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/le-cinema-c-est-la-vie-en-mieux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://votreplusbeaumarche.fr/" target="_blank" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Coups de coeur marchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/votre-coup-de-coeur-de-noel/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Votre coup de cœur de Noël</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emissions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h-10927/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-11001/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag-12014/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h-11424/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h-11000/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-11803/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique-12190/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-donne-le-ton-12516/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ca donne le ton</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/brunet-direct-12517/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier-12397/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope-12176/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat-11802/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions-11805/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-de-darius-rochebin-12518/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20H de Darius Rochebin</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit-10825/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury-11816/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique-12401/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise-12198/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/brunet-et-les-agitateurs-12526/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet et les agitateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end-11276/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info-11807/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme-12197/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions-11265/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier-12178/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies-11808/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages-11227/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte-11226/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre-12405/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format-12402/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info-12403/" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-fait-parler-12404/" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ça fait parler</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353-12177/" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course-11030/" data-xiti-libelle="position-32" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde-12212/" data-xiti-libelle="position-33" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre-12218/" data-xiti-libelle="position-34" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/on-ne-s-est-pas-tout-dit-12527/" data-xiti-libelle="position-35" data-xiti="barre-nav::menu-replay" data-xiti-type="N">On ne s&#39;est pas tout dit</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/gestion-des-inscriptions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><div id="global_backdrop" class="global_backdrop"></div></div><div class="hdr-vertical-blk__menu-container"><a href="/" class="hdr-vertical-blk__logo-img-link"><img src="https://static.lci.fr/assets/images/LCI-logo.svg" alt="Logo LCI" class="hdr-vertical-blk__logo-img" /></a><div class="hdr-vertical-blk__menu-container-link"></div></div><div class="hdr-vertical-blk__button-video-container"><a href="/direct" class="button-outline button-outline-red"><span class="dot dot-red"></span>Direct&nbsp<b>LCI</b></a><a href="/replay-lci" class="button-outline"> Replay&nbsp<b>LCI</b> </a><a href="/replay-tf1" class="button-outline"> JT&nbsp<b>TF1</b> </a></div><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"></nav></header></div><!-- prettier-ignore --><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><div><ul class="article-breadcrumb"><li><a href="/" class=""> Accueil </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/emissions/" class=""> Émissions </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/replay-lci/" class=""> Replay LCI </a><span class="article-breadcrumb--arrow">></span></li></ul></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/emissions/","name":"Émissions"}},{"@type":"ListItem","position":3,"item":{"@id":"/replay-lci/","name":"Replay LCI"}}]}</script><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">24H Pujadas du vendredi 27 novembre 2020</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/david-pujadas-lci-6e86a7-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/david-pujadas-lci-eeb4a7-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/david-pujadas-lci-ac7937-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/david-pujadas-lci-6e86a7-1@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="24H Pujadas du vendredi 27 novembre 2020"data-module="lazyload" /></picture></figure></div><section class="player_video js-player-video"data-type="blocks_sections_content-video"data-disable-desktop=""data-disable-laptop=""data-disable-mobile=""data-disable-phablet=""data-disable-tablet=""><div class="iframe frame">
        <div id="altwrap-7fcf99f0-9909-4ef2-9285-1b5529ef4000">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              if (userAgentAnalyzer) {
                var userAgent = userAgentAnalyzer.analyze();
                var wrapper = document.getElementById('altwrap-7fcf99f0-9909-4ef2-9285-1b5529ef4000');
                var content = userAgent.is({"browser":"IE"})
                  ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                  : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/david-pujadas-lci-6e86a7-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/david-pujadas-lci-eeb4a7-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/david-pujadas-lci-ac7937-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/david-pujadas-lci-6e86a7-1@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="24H Pujadas du vendredi 27 novembre 2020"data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background"src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" /><div class="spinner"></div><div class="iframe_player player-neo invisible"style="position:relative"data-urlpage="/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html"data-videoid="13751381"data-csspath="https://player.tf1.fr/static/1.0.84/css/styles.min.css"data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"data-autostart="1"data-type=catchupdata-date-diffusion=""data-originalPic=https://photos.lci.fr/images/640/360/david-pujadas-lci-84e7cb-1@1x.jpeg></div>'
                wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
              } else {
                console.error('userAgent.js : userAgentAnalyzer is undefined')
              }
            });
          </script>
        </div></div></section></div></header><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "24H Pujadas du vendredi 27 novembre 2020","description": "Cette vidéo est extraite de l’émission 24H PUJADAS, L&#39;info en questions de LCI du vendredi 27 novembre 2020 présentée par David Pujadas.","thumbnailUrl": "https://photos.lci.fr/images/1280/720/david-pujadas-lci-7a02a8-1@1x.jpeg","uploadDate": "2020-11-25T17:03:07.000+01:00","duration": "PT1H40M32S","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><h2 class="article-chapo">Cette vidéo est extraite de l’émission 24H PUJADAS, L'info en questions de LCI du vendredi 27 novembre 2020 présentée par David Pujadas.</h2><div class="article__date-credit grid grid-spacer-large"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2020-11-27T19:50:25.000+01:00">2020-11-27T19:50:25.000+01:00</time><span class="article__date-credit__credit "> - </span></div></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Chaque jour, 24H Pujadas analyse l&#x2019;actualit&#xE9; et le monde qui nous entoure. Plac&#xE9;e sous le signe de la p&#xE9;dagogie, l&#x2019;&#xE9;mission est divis&#xE9;e en deux parties : le Club Pujadas, o&#xF9; plusieurs intervenants d&#xE9;battent des sujets du jour. Place ensuite aux Partis Pris, qui s&#x2019;articulent autour de plusieurs &#xE9;ditorialistes pour donner chacun dans leurs domaines de pr&#xE9;dilections, leurs points de vue sur des sujets du moment.</p></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/emission/24h-pujadas-l-info-en-questions-11805/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">24H Pujadas</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/david-pujadas-lci-597ddb-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/david-pujadas-lci-32d00b-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/david-pujadas-lci-ed6254-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure> <div class="article-topic-blk__arrow"></div><div class="article-topic-blk__arrow-background"></div></div></a></section><section class="paragraph-block"><p>Chaque vendredi Am&#xE9;lie Carrouer pr&#xE9;sente l&apos;&#xE9;mission.</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><section class="paragraph-block"><p>L&apos;&#xE9;mission du vendredi 27 novembre 2020 est &#xE0; revoir en int&#xE9;gralit&#xE9; sur LCI.fr</p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name"></p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2020-11-27T20:43:01.455+01:00"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2020-11-27T19:50:25.000+01:00"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder"><!-- prettier-ignore --><h2 class="block-title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/emission/24h-pujadas-l-info-en-questions-11805/" title="24H Pujadas"><div class="tag-list-blk__item-inner">24H Pujadas</div></a></li></ul><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-coronavirus-faut-il-isoler-les-malades-2170698.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/coronavirus-faut-il-isoler-les-malades-20201120-2010-a694c3-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/coronavirus-faut-il-isoler-les-malades-20201120-2010-1ebdab-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/coronavirus-faut-il-isoler-les-malades-20201120-2010-435db6-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Coronavirus : faut-il isoler les malades ?</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-reouverture-des-commerces-quelle-date-et-avec-quel-protocole-2170696.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/reouverture-des-commerces-quelle-date-et-avec-quel-protocole-20201120-1945-c08472-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/reouverture-des-commerces-quelle-date-et-avec-quel-protocole-20201120-1945-e54608-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/reouverture-des-commerces-quelle-date-et-avec-quel-protocole-20201120-1945-85003c-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Réouverture des commerces : quelle date et avec quel protocole ?</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/replay/video-24h-pujadas-du-vendredi-20-novembre-2020-2170699.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/david-pujadas-lci-b337d2-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/david-pujadas-lci-bd4f82-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/david-pujadas-lci-84e7cb-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">24H Pujadas du vendredi 20 novembre 2020</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/police/video-attentat-de-nice-l-assaillant-identifie-2168540.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/attentat-de-nice-l-assaillant-identifie-20201029-1855-7fcdca-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/attentat-de-nice-l-assaillant-identifie-20201029-1855-7d1f94-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/attentat-de-nice-l-assaillant-identifie-20201029-1855-87adeb-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Attentat de Nice : l&#39;assaillant identifié</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/replay/video-24h-pujadas-du-lundi-2-novembre-2020-2168866.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/david-pujadas-lci-b337d2-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/david-pujadas-lci-bd4f82-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/david-pujadas-lci-84e7cb-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">24H Pujadas du lundi 2 novembre 2020</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/replay/video-24h-pujadas-du-mardi-3-novembre-2020-2168959.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/david-pujadas-lci-b337d2-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/david-pujadas-lci-bd4f82-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/david-pujadas-lci-84e7cb-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">24H Pujadas du mardi 3 novembre 2020</p><p class="grid-blk__item-description"></p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="most-read-articles-block"><h2 class="block-title">Les articles les plus lus</h2><a href="/sante/93-medicaments-commercialises-en-france-seraient-dangereux-selon-une-revue-medicale-2171238.html" title="" class="trackXiti" data-xiti-libelle="d7f846e5-ade6-4f85-9f52-32fee2731ed2_93-medicaments-commercialises-en-france-seraient-dangereux-selon-une-revue-medicale" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="1"><p class="title-small ">93 médicaments commercialisés en France seraient dangereux, selon une revue médicale</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-11-27T04:53:47.821Z">2020-11-27T04:53:47.821Z</time></div></div></a><a href="/justice-faits-divers/michel-producteur-de-musique-tabasse-par-des-policiers-a-paris-17e-arrondissement-que-s-est-il-passe-violences-policieres-accusation-de-racisme-2171188.html" title="" class="trackXiti" data-xiti-libelle="56ff892a-fd91-4d01-bf94-8de7980e8997_producteur-tabasse-par-des-policiers-a-paris-que-sest-il-passe-" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="2"><p class="title-small ">Producteur tabassé par des policiers à Paris : que s&#39;est-il passé ? </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-11-27T05:48:00.000Z">2020-11-27T05:48:00.000Z</time></div></div></a><a href="/societe/allegement-de-confinement-covid-19-coronavirus-neige-hiver-ce-qu-il-sera-possible-ou-non-de-pratiquer-dans-les-stations-de-ski-pendant-les-vacances-de-noel-raquette-balade-traineau-2171179.html" title="" class="trackXiti" data-xiti-libelle="19a7e9a5-ee0b-4d6b-a108-b5a3243a669f_ce-quil-sera-possible-ou-non-de-pratiquer-dans-les-stations-de-ski-pendant-les-vacances-de-noel" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="3"><p class="title-small ">Ce qu&#39;il sera possible (ou non) de pratiquer dans les stations de ski pendant les vacances de Noël</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-11-27T05:47:00.000Z">2020-11-27T05:47:00.000Z</time></div></div></a><a href="/sante/en-direct-covid-19-coronavirus-en-direct-le-nombre-de-patients-en-reanimation-repasse-sous-la-barre-des-4000-vendredi-2161513.html" title="" class="trackXiti" data-xiti-libelle="ea39a135-1e30-49f0-80bc-94db91f8d22c_en-direct---le-nombre-de-patients-en-reanimation-repasse-sous-la-barre-des-4000" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="4"><p class="title-small ">EN DIRECT - Le nombre de patients en réanimation repasse sous la barre des 4000 </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-11-27T18:45:00.000Z">2020-11-27T18:45:00.000Z</time></div></div></a><a href="/sport/en-direct-mort-de-diego-maradona-l-icone-du-football-argentin-el-pibe-de-oro-a-ete-inhumee-aux-cotes-de-ses-parents-2171090.html" title="" class="trackXiti" data-xiti-libelle="a9c2eb3f-fae4-48b9-80cf-ab780612be40_en-direct---la-legende-diego-maradona-a-ete-inhumee-aupres-de-ses-parents" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="5"><p class="title-small ">EN DIRECT - La légende Diego Maradona a été inhumée auprès de ses parents</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-11-27T05:17:00.000Z">2020-11-27T05:17:00.000Z</time></div></div></a></section><div class="BeOpWidget" data-name="sponsoBeOp" style="margin-bottom:40px"></div>
<script>
	window.beOpAsyncInit = function() {
	  BeOpSDK.init({
		account: "5e2eb32e46e0fb0001d6b06d"
	  });
	  BeOpSDK.watch();
	};
    var ccLoop = setInterval(function() {
        if (window.cookieconsent) {
          cookieconsent("consent", ["Statistiques", "Personnalisation", "Réseaux Sociaux", "Publicité ciblée"], function(accept) {
            switch (accept) {
              case "accept" :
                (function(f, d, e) {
                    s = d.createElement(f);
                    a = d.getElementsByTagName(f)[0];
                    s.async = 1;
                    s.src = 'https://widget.beop.io/sdk.js';
                    a.parentNode.insertBefore(s, a);
                })('script', document, window);
                clearInterval(ccLoop);
                break;
              case "refuse":
                clearInterval(ccLoop);
                break;
            }
          });
        }
    }, 1000);
</script><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="27"data-date=""><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-19-coronavirus-en-direct-le-nombre-de-patients-en-reanimation-repasse-sous-la-barre-des-4000-vendredi-2161513.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">La pandémie de Covid-19</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/hopital-reanimation-illustration-828661-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/hopital-reanimation-illustration-d5e2ce-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/hopital-reanimation-illustration-2895ab-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="27"data-date=""><section class="timeline-item-blk__body"><a href="/international/en-direct-election-presidentielle-americaine-donald-trump-ira-faire-campagne-en-georgie-ou-se-joue-la-majorite-republicaine-au-senat-2166661.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">La transition Trump-Biden</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/trump-thanksgiving-ddecbb-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/trump-thanksgiving-e13e5a-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/trump-thanksgiving-6e5a3e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="27"data-date=""><section class="timeline-item-blk__body"><a href="/planete/en-direct-ecologie-le-live-emmanuel-macron-preside-un-conseil-de-defense-ecologique-ce-vendredi-2157892.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">ÉCOLOGIE, LE LIVE</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2020-11-27T19:16:43.723Z"><time class="timeline-item-blk__time">20:16</time><section class="timeline-item-blk__body"><a href="/politique/securite-globale-un-francais-sur-deux-estime-que-l-article-24-aura-des-effets-negatifs-pour-la-liberte-d-information-2171339.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;Sécurité globale&quot; : 49% des Français estiment que l&#39;article 24 aura des effets négatifs pour la liberté d’information"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;Sécurité globale&quot; : 49% des Français estiment que l&#39;article 24 aura des effets négatifs pour la liberté d’information</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2020-11-27T19:03:01.803Z"><time class="timeline-item-blk__time">20:03</time><section class="timeline-item-blk__body"><a href="/international/le-specialiste-du-nucleaire-iranien-mohsen-fakhrizadeh-assassine-israel-pointe-du-doigt-par-teheran-2171316.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Un spécialiste du nucléaire iranien assassiné, Israël pointé du doigt par Téhéran"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Un spécialiste du nucléaire iranien assassiné, Israël pointé du doigt par Téhéran</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2020-11-27T18:45:00.000Z"><time class="timeline-item-blk__time">19:45</time><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-19-coronavirus-en-direct-le-nombre-de-patients-en-reanimation-repasse-sous-la-barre-des-4000-vendredi-2161513.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="EN DIRECT - Le nombre de patients en réanimation repasse sous la barre des 4000 "><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">EN DIRECT - Le nombre de patients en réanimation repasse sous la barre des 4000 </p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2020-11-27T17:57:38.783Z"><time class="timeline-item-blk__time">18:57</time><section class="timeline-item-blk__body"><a href="/societe/la-buvette-du-senat-reste-t-elle-ouverte-alors-que-les-restaurants-sont-toujours-fermes-2171320.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="La buvette du Sénat reste-t-elle ouverte alors que les restaurants sont toujours fermés ?"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">La buvette du Sénat reste-t-elle ouverte alors que les restaurants sont toujours fermés ?</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="27"data-date="2020-11-27T17:56:43.055Z"><time class="timeline-item-blk__time">18:56</time><section class="timeline-item-blk__body"><a href="/economie/ce-patron-d-auto-ecole-sainte-foiy-la-grande-poursuit-sa-greve-de-la-faim-malgre-l-autorisation-de-rouvrir-2171324.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Ce patron d&#39;auto-école poursuit sa grève de la faim malgré l&#39;autorisation de rouvrir"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Ce patron d&#39;auto-école poursuit sa grève de la faim malgré l&#39;autorisation de rouvrir</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/miss-france-2021-une-election-bouleversee-12599/">Miss France 2021 : une élection bouleversée</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/confinement-une-fin-en-trois-etapes-la-france-sort-progressivement-de-sa-deuxieme-periode-de-restrictions-12551/">La France sort progressivement de son deuxième confinement</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/diego-maradona-la-legende-du-football-est-mort-12595/">Diego Maradona, la légende du football argentin, est mort</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/covid-19-la-france-touchee-par-une-deuxieme-vague-d-ampleur-12505/">Covid-19 : la France touchée par une deuxième vague d&#39;ampleur</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/affaire-des-ecoutes-nicolas-sarkozy-au-tribunal-pour-corruption-12558/">Affaire des &quot;écoutes&quot; : Nicolas Sarkozy au tribunal pour corruption</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="BeOpWidget initjs" data-name="sidebar" data-module="beop"></div><script>window.beOpAsyncInit = function () {BeOpSDK.init({account: "5e2eb32e46e0fb0001d6b06d",});BeOpSDK.watch();};</script><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar" id="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/" class="tab-bar-link trackXiti" data-link="direct" data-xiti="tab-bar::picto-direct" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><!-- prettier-ignore --><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Live LCI</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti" data-link="newsletter" data-xiti="tab-bar::picto-newsletter" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo"><a href="/fil-info" class="tab-bar-link tab-bar-link__filinfo trackXiti" data-link="fil-info" data-xiti="tab-bar::picto-fil-info" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><!-- prettier-ignore --><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti" data-link="share" data-xiti="tab-bar::picto-partage" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z" /></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="social-nav-blk-tabbar"><!-- SOCIAL LABEL TEXT:START --><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/replay-lci/video-24h-pujadas-du-vendredi-27-novembre-2020-2171346.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="toute-linfo" data-xiti="footer" data-xiti-type="N"><a href="/actualites/">Toute l&#39;info</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice-faits-divers/"  title="" data-xiti-libelle="justice-faits-divers" data-xiti="footer" data-xiti-type="N">Justice / Faits divers</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/economie/"  title="" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N">Économie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N">Société</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sport/"  title="" data-xiti-libelle="sports" data-xiti="footer" data-xiti-type="N">Sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/environnement-ecologie/"  title="" data-xiti-libelle="environnement-ecologie" data-xiti="footer" data-xiti-type="N">Environnement / Ecologie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mag-&-life" data-xiti="footer" data-xiti-type="N"><a href="/mag-life/">Mag &amp; Life</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-pro/"  title="" data-xiti-libelle="vie-pro" data-xiti="footer" data-xiti-type="N">Vie pro</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso/"  title="" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N">Conso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences-et-innovation/"  title="" data-xiti-libelle="sciences-et-innovation" data-xiti="footer" data-xiti-type="N">Sciences et innovation</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/evasion/"  title="" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N">Evasion</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-perso/"  title="" data-xiti-libelle="vie-perso" data-xiti="footer" data-xiti-type="N">Vie Perso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/culture/"  title="" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N">Culture</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">Podcast</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/au-coeur-des-regions/"  title="" data-xiti-libelle="au-coeur-des-regions" data-xiti="footer" data-xiti-type="N">Au coeur des régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/far-west/"  title="" data-xiti-libelle="far-west" data-xiti="footer" data-xiti-type="N">Far West</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/expertes-a-la-une/"  title="" data-xiti-libelle="expertes-a-la-une" data-xiti="footer" data-xiti-type="N">Expertes à la Une</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  title="" data-xiti-libelle="le-cinema-cest-la-vie-en-mieux" data-xiti="footer" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="fil-info" data-xiti="footer" data-xiti-type="N"><a href="/fil-info/">Fil Info</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="coups-de-coeur-marches" data-xiti="footer" data-xiti-type="N"><a href="https://votreplusbeaumarche.fr/">Coups de coeur marchés</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="votre-coup-de-coeur-de-noel" data-xiti="footer" data-xiti-type="N"><a href="/votre-coup-de-coeur-de-noel/">Votre coup de cœur de Noël</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2020</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>