<!DOCTYPE html><!-- prettier-ignore --><html lang="fr"><head><!-- version 3.90.1 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" crossorigin /><link rel="preconnect" href="//photos.lci.fr" /><link rel="dns-prefetch" href="//player.tf1.fr" /><link rel="dns-prefetch" href="//delivery.tf1.fr" /><link rel="dns-prefetch" href="//assets.adobedtm.com/" /><link rel="dns-prefetch" href="//w.estat.com" /><link rel="dns-prefetch" href="//mssl.fwmrm.net" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//script.ownpage.fr" /><link rel="dns-prefetch" href="//cdn.by.wonderpush.com" /><link rel="dns-prefetch" href="//cdn.tagcommander.com" /><link rel="dns-prefetch" href="//player.h-cdn.com" /><link rel="dns-prefetch" href="//ws.facil-iti.com" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202011301030"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202011301030"></script><script defer type="text/javascript" charset="utf-8" src="https://static.lci.fr/assets/scripts/common/header.js?bust=202011301030"></script><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"vertical_toute-l-info","vertical_verticalId":"2ba8881e-a467-4625-be19-9024c3a88c2e","category_categoryName":"categorie_sante","category_categoryId":"3433490c-e124-43ab-9373-57f99e04cbd7","tag_tagName":"vaccins;olivier-veran","tag_tagId":"fcc5dd6e-7eef-4327-9319-1e72d4f3ad7d;afedf52f-72fc-44af-9a77-d569e162a94d","topic_topicName":"le-monde-commence-a-se-vacciner-contre-le-covid-19","topic_topicId":"12509","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement","content_article_articleId":2174219,"content_article_articlePublicationDate":"30/12/2020","content_article_articleUpdateDate":"31/12/2020","content_article_articleAuthor":"cq","content_article_articleProgramName":null,"content_article_articleVideo":"true","content_article_articleType":"article-video","content_article_articleNumberOfVideo":1,"content_article_articleLocation":null,"program_programGenre":"infos-mag-et-sport","content_video_videoName":"alain-fisher-s-explique-sur-la-strategie-de-vaccination","content_video_videoRefvideoId":"c0faa8b0-0b3c-4d08-9553-4f03770356f7","content_video_videoType":"bonus","content_video_duration":933,"content_video_broadcastingDate":"30/12/2020","content_video_playerType":"html5","program_programName":"wildmoka-lci","program_programNameDefault":"wildmoka-lci","program_programId":"fe0f4868-052f-4a64-8f97-88beeae75ad2","program_programSubGenre":"infos","program_broadcastingChannel":"lci","program_linkingChannel":"lci","program_attributedEditor":"lci"};window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="//cdn.tagcommander.com/4509/tc_LCI_23.js?bust=202011301030"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_25.js?bust=202011301030"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style-3900.css?bust=202011301030" type="text/css" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202011301030"></script><!-- prettier-ignore --><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>700.000 personnes vaccinées d’ici mi-février dans les Ehpad, assure Alain Fischer | LCI</title><meta name="description" content="STRATÉGIE – Selon le &quot;Monsieur Vaccin&quot; du gouvernement, plus de 700.000 personnes devraient avoir été vaccinées contre le Covid-19 d’ici mi-février. À l&#39;heure actuelle, la campagne de vaccination se heurte à plusieurs obstacles.. Santé : video, 700.000 personnes vaccinées d’ici mi-février dans les Ehpad, assure Alain Fischer." /><link rel="canonical" href="https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Le monde commence à se vacciner contre le Covid-19,Vaccins,Olivier Véran,vidéo Santé, video"/><meta name="news_keywords" content="Le monde commence à se vacciner contre le Covid-19,Vaccins,Olivier Véran,vidéo Santé, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="700.000 personnes vaccinées d’ici mi-février dans les Ehpad, assure Alain Fischer"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/alain-fischer-vaccin-covid-19-99fbb3-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="700.000 personnes vaccinées d’ici mi-février dans les Ehpad, assure Alain Fischer" /><meta property="og:description" content="#Santé : STRATÉGIE – Selon le &quot;Monsieur Vaccin&quot; du gouvernement, plus de 700.000 personnes devraient avoir été vaccinées contre le Covid-19 d’ici mi-février. À l&#39;heure actuelle, la campagne de vaccination se heurte à plusieurs obstacles." /><meta property="og:url" content="https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/alain-fischer-vaccin-covid-19-99fbb3-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html"/><meta property="article:section" content="Santé" /><meta property="article:section" content="Toute l&#39;info" /><link rel="amphtml" href="https://www.lci.fr/amp/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=ce140beb-eac9-4665-b795-8dcedc4ce27d --></head><body data-module="sharer" class="initjs video-page video-page sante-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/sante/-2174219.html"data-sitepagetype="video"data-videoid="13758408"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div><!-- prettier-ignore --><div id="header"><div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div><div class="hdr-vertical-blk--fallback"></div><!-- prettier-ignore --><header class="hdr-vertical-blk" id="hdr-vertical-blk" data-module="header"><div class="hdr-vertical-blk__burger-menu-container"><!-- prettier-ignore --><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div>MENU</div></label><nav class="slide-menu-blk__nav" id="slide-menu"><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les débuts du vaccin anti-Covid</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/confinement-une-fin-en-trois-etapes-la-france-sort-progressivement-de-sa-deuxieme-periode-de-restrictions-12551/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Couvre-feu : un durcissement envisagé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/brexit-goodbye-great-britain-11928/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Brexit : un accord in extremis</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/les-verificateurs-12325/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Vérificateurs : l&#39;info passée au crible</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/culture/depart-jean-pierre-pernaut-jt-13h-tf1-la-jpp-tv-est-en-ligne-2173099.html" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Jean-Pierre Pernaut lance la JPP TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-vous-repond-12494/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/ecologie-le-live-je-suis-votre-allie-macron-adresse-un-message-a-la-jeunesse-sur-tiktok-pour-les-5-ans-de-l-accord-de-paris-2157892.html" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Écologie, le live</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualites/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Toute l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice-faits-divers/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice / Faits divers</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/economie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Économie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/societe/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Société</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sport/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/environnement-ecologie/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Environnement / Ecologie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mag-life/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mag &amp; Life</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/culture/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Culture</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-pro/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie pro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Conso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences-et-innovation/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences et innovation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Evasion</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-perso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie Perso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Podcast</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/au-coeur-des-regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Au coeur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/far-west/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Far West</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/expertes-a-la-une/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Expertes à la Une</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/le-cinema-c-est-la-vie-en-mieux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://votreplusbeaumarche.fr/" target="_blank" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Coups de coeur marchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/votre-coup-de-coeur-de-noel/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Votre coup de cœur de Noël</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujets/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sujets</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.jpptv.fr/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">JPPTV</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay-tf1/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">JT TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h-10927/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-11001/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-we-12559/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le WE</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay-lci/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-11803/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique-12190/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-donne-le-ton-12516/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ca donne le ton</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/brunet-direct-12517/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier-12397/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope-12176/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat-11802/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions-11805/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-de-lci-12518/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20H de LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury-11816/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique-12401/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise-12198/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/brunet-et-les-agitateurs-12526/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet et les agitateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end-11276/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info-11807/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions-11265/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier-12178/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies-11808/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre-12405/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format-12402/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info-12403/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353-12177/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course-11030/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde-12212/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre-12218/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/on-ne-s-est-pas-tout-dit-12527/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">On ne s&#39;est pas tout dit</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay-tf1/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Magazines TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag-12014/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit-10825/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages-11227/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte-11226/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/gestion-des-inscriptions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><div id="global_backdrop" class="global_backdrop"></div></div><div class="hdr-vertical-blk__menu-container"><a href="/" class="hdr-vertical-blk__logo-img-link"><img src="https://static.lci.fr/assets/images/LCI-logo.svg" alt="Logo LCI" class="hdr-vertical-blk__logo-img" /></a><div class="hdr-vertical-blk__menu-container-link"></div></div><div class="hdr-vertical-blk__button-video-container"><a href="/direct" class="button-outline button-outline-red"><span class="dot dot-red"></span>Direct&nbsp<b>LCI</b></a><a href="/replay-lci" class="button-outline"> Replay&nbsp<b>LCI</b> </a><a href="/replay-tf1" class="button-outline"> JT&nbsp<b>TF1</b> </a></div><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"></nav></header></div><!-- prettier-ignore --><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><div><ul class="article-breadcrumb"><li><a href="/" class=""> Accueil </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/actualites/" class=""> Toute l&#39;info </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/sante/" class=""> Santé </a><span class="article-breadcrumb--arrow">></span></li></ul></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/actualites/","name":"Toute l'info"}},{"@type":"ListItem","position":3,"item":{"@id":"/sante/","name":"Santé"}}]}</script><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">700.000 personnes vaccinées d’ici mi-février dans les Ehpad, assure Alain Fischer</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/alain-fischer-vaccin-covid-19-f18bfb-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/alain-fischer-vaccin-covid-19-247350-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/alain-fischer-vaccin-covid-19-84d17e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/alain-fischer-vaccin-covid-19-f18bfb-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="700.000 personnes vaccinées d’ici mi-février dans les Ehpad, assure Alain Fischer"data-module="lazyload" /></picture></figure></div><section class="player_video js-player-video"data-type="blocks_sections_content-video"data-disable-desktop=""data-disable-laptop=""data-disable-mobile=""data-disable-phablet=""data-disable-tablet=""><div class="iframe frame">
        <div id="altwrap-fdc8767d-fc6f-4b89-b6a2-f994e67786eb">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              if (userAgentAnalyzer) {
                var userAgent = userAgentAnalyzer.analyze();
                var wrapper = document.getElementById('altwrap-fdc8767d-fc6f-4b89-b6a2-f994e67786eb');
                var content = userAgent.is({"browser":"IE"})
                  ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                  : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/alain-fischer-vaccin-covid-19-f18bfb-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/alain-fischer-vaccin-covid-19-247350-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/alain-fischer-vaccin-covid-19-84d17e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/alain-fischer-vaccin-covid-19-f18bfb-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="700.000 personnes vaccinées d’ici mi-février dans les Ehpad, assure Alain Fischer"data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background"src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" /><div class="spinner"></div><div class="iframe_player player-neo invisible"style="position:relative"data-urlpage="/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html"data-videoid="13758408"data-csspath="https://player.tf1.fr/static/1.0.84/css/styles.min.css"data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"data-autostart="1"data-type=bonusdata-date-diffusion=""data-originalPic=https://photos.lci.fr/images/640/360/alain-fischer-vaccin-covid-19-3580d0-0@1x.jpeg></div>'
                wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
              } else {
                console.error('userAgent.js : userAgentAnalyzer is undefined')
              }
            });
          </script>
        </div></div></section></div></header><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "Alain Fisher s&#39;explique sur la stratégie de vaccination","description": "Alain Fisher s&#39;explique sur la stratégie de vaccination","thumbnailUrl": "https://photos.lci.fr/images/1280/720/alain-fischer-vaccin-covid-19-99fbb3-0@1x.jpeg","uploadDate": "2020-12-30T20:30:03.000+01:00","duration": "PT15M33S","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><h2 class="article-chapo">STRATÉGIE – Selon le "Monsieur Vaccin" du gouvernement, plus de 700.000 personnes devraient avoir été vaccinées contre le Covid-19 d’ici mi-février. À l'heure actuelle, la campagne de vaccination se heurte à plusieurs obstacles.</h2><div class="article__date-credit grid grid-spacer-large"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2020-12-30T20:47:14.578+01:00">2020-12-30T20:47:14.578+01:00</time><span class="article__date-credit__credit "> - CQ </span></div></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Un peu plus de 200 personnes vaccin&#xE9;es depuis dimanche : voil&#xE0; le bilan confirm&#xE9; par le professeur Alain Fischer, invit&#xE9; de LCI ce mercredi soir. C&#x2019;est loin, bien loin des r&#xE9;sultats affich&#xE9;s par d&#x2019;autres pays europ&#xE9;ens qui ont d&#xE9;marr&#xE9; leur campagne de vaccination en m&#xEA;me temps que la France.&#xA0;</p>

<p>Parmi eux, l&#x2019;Allemagne, r&#xE9;guli&#xE8;rement montr&#xE9;e en exemple depuis trois jours, o&#xF9; 78.000 personnes ont d&#xE9;j&#xE0; re&#xE7;u une premi&#xE8;re injection du vaccin de Pfizer-BioNTech, selon la base de donn&#xE9;es <a href="https://ourworldindata.org/covid-vaccinations" target="_blank" rel="nofollow">Our world in data</a> qui s&apos;appuie sur des bilans officiels.</p></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">Le monde commence à se vacciner contre le Covid-19</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/vaccin-covid-19-27-12-france-565567-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/vaccin-covid-19-27-12-france-4ea654-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/vaccin-covid-19-27-12-france-d80ac2-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure> <div class="article-topic-blk__arrow"></div><div class="article-topic-blk__arrow-background"></div></div></a></section><blockquote class="article-extract-blk"><h3 class="article-extract-blk__text">Une lenteur plus obligée que décidée ?</h3></blockquote><section class="paragraph-block"><p>Qu&#x2019;&#xE0; cela ne tienne, le pr&#xE9;sident du conseil de la strat&#xE9;gie vaccinale a affich&#xE9; ce mercredi 30 d&#xE9;cembre un objectif de plus de 700.000 personnes vaccin&#xE9;es en Ehpad d&#x2019;ici mi-f&#xE9;vrier. <em>&quot;Le d&#xE9;but &#xE0; petits pas n&#x2019;est pas li&#xE9; &#xE0; un probl&#xE8;me de confiance&quot;, </em>assure Alain Fischer, qui se projette au mois de janvier, quand<em> &quot;500.000 doses vont arriver chaque semaine et devraient couvrir les personnes concern&#xE9;es&quot;.</em></p>

<p>Selon lui, cette lenteur au d&#xE9;marrage, <a href="/politique/vaccin-contre-le-covid-19-la-strategie-du-gouvernement-critiquee-par-l-opposition-2174182.html">tr&#xE8;s critiqu&#xE9;e depuis le d&#xE9;but de semaine</a>, r&#xE9;sulte de trois facteurs : le poids de l&apos;avis m&#xE9;dical qui prend du temps (avec une consultation au pr&#xE9;alable indispensable pour chaque patient) ; la livraison des vaccins qui est progressive (quelques milliers de doses sont arriv&#xE9;es en France en cette fin d&#xE9;cembre et beaucoup d&#x2019;Ehpad n&#x2019;ont encore rien re&#xE7;u) ; et enfin la conservation du vaccin Pfizer n&#xE9;cessitant d&apos;&#xEA;tre &#xE0; tr&#xE8;s basse temp&#xE9;rature et donc une logistique <em>&quot;complexe&quot;.&#xA0;</em></p>

<p>Par ces mots, on en d&#xE9;duit que ces d&#xE9;buts balbutiants seraient plus contraints que choisis, &#xE0; l&apos;inverse de ce qu&apos;a pu dire Olivier V&#xE9;ran, mardi 29 d&#xE9;cembre. <em>&quot;&#xC7;a prend un peu plus de temps au d&#xE9;marrage. (...) Je ne confonds pas vitesse et pr&#xE9;cipitation. Cet &#xE9;cart avec d&apos;autres pays est assum&#xE9;&quot;</em>, <a href="/sante/covid-19-ce-delai-je-l-assume-olivier-veran-repond-aux-critiques-sur-la-lenteur-de-la-vaccination-en-france-2174140.html">d&#xE9;clarait alors le ministre de la Sant&#xE9;</a>.&#xA0;</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list"><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/sante/en-direct-coronavirus-covid-19-le-couvre-feu-a-18h-confirme-dans-5-departements-premier-cas-de-variant-sud-africain-en-france-2173022.html">EN DIRECT - Les dernières informations sur la pandémie</a></li><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/international/vaccination-contre-le-covid-19-ou-en-est-la-france-par-rapport-aux-autres-pays-2174180.html">Vaccin : où en est la France par rapport aux autres pays ?</a></li><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/sante/video-faudrait-il-injecter-une-seule-dose-de-vaccin-comme-au-royaume-uni-pour-accelerer-2174205.html">Faudrait-il injecter une seule dose pour accélérer la vaccination ?</a></li></ul></section><section class="paragraph-block"><p><em>&quot;Une fois que nous disposerons du vaccin Moderna&quot;, </em>qui se conserve plus facilement &#xE0; -4&#xB0; C, la vaccination pourra s&apos;acc&#xE9;l&#xE9;rer, a tenu &#xE0; rassurer Alain Fischer, qui anticipe une autorisation de ce vaccin par l&#x2019;Agence europ&#xE9;enne des m&#xE9;dicaments (AEM) d&apos;ici la quinzaine de janvier.</p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name">CQ </p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2020-12-31T17:37:18.562+01:00"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2020-12-30T20:47:14.578+01:00"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder"><!-- prettier-ignore --><h2 class="block-title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/vaccins-10292/" title="Vaccins"><div class="tag-list-blk__item-inner">Vaccins</div></a></li><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/olivier-veran-12471/" title="Olivier Véran"><div class="tag-list-blk__item-inner">Olivier Véran</div></a></li></ul><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/video-covid-19-securite-logistique-comment-les-premieres-doses-de-vaccin-vont-etre-acheminees-vers-la-france-2173497.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/le-defi-du-transport-du-vaccin-anti-covid-febc30-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/le-defi-du-transport-du-vaccin-anti-covid-bd2f05-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/le-defi-du-transport-du-vaccin-anti-covid-32ca42-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Sécurité, logistique... Comment les premières doses de vaccin vont être acheminées vers la France</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/video-covid-19-premieres-vaccinations-fin-decembre-2173065.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/covid-19-premieres-vaccinations-fin-decembre-20201216-2155-514dcc-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/covid-19-premieres-vaccinations-fin-decembre-20201216-2155-f025d5-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/covid-19-premieres-vaccinations-fin-decembre-20201216-2155-14ede9-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Covid-19 : premières vaccinations fin décembre</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/video-royaume-uni-la-campagne-de-vaccination-contre-le-covid-19-debute-ce-mardi-2172230.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/royaume-uni-la-campagne-de-vaccination-contre-le-covid-19-debute-ce-mardi-20201207-2135-e7df4a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/royaume-uni-la-campagne-de-vaccination-contre-le-covid-19-debute-ce-mardi-20201207-2135-d12805-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/royaume-uni-la-campagne-de-vaccination-contre-le-covid-19-debute-ce-mardi-20201207-2135-6de4e4-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Royaume-Uni : la campagne de vaccination contre le Covid-19 débute ce mardi</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/covid-19-effets-secondaires-indesirables-du-vaccin-pfizer-biontech-il-y-a-un-probleme-estilme-le-pr-eric-caumes-sur-lci-2172466.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/vaccin-covid-19-5dd770-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/vaccin-covid-19-1f5a9c-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/vaccin-covid-19-48b8e9-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">&quot;Au niveau des effets indésirables, il y a un vrai problème dans le vaccin Pfizer&quot;, estime le Pr Caumes</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/video-covid-19-ce-que-l-on-sait-sur-le-virus-mutant-2173450.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/covid-19-ce-que-l-on-sait-sur-le-virus-mutant-20201221-0920-1b7300-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/covid-19-ce-que-l-on-sait-sur-le-virus-mutant-20201221-0920-462d83-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/covid-19-ce-que-l-on-sait-sur-le-virus-mutant-20201221-0920-832cab-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Covid-19 : ce que l&#39;on sait sur le virus mutant</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/mutation-du-nouveau-coronavirus-faut-il-s-inquieter-pour-l-efficacite-du-vaccin-2173486.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/vaccination-new-york-usa-covid-pfizer-51e709-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/vaccination-new-york-usa-covid-pfizer-c299e1-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/vaccination-new-york-usa-covid-pfizer-556e41-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Mutation du coronavirus : faut-il s&#39;inquiéter pour l&#39;efficacité du vaccin ?</p><p class="grid-blk__item-description"></p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="most-read-articles-block"><h2 class="block-title">Les articles les plus lus</h2><a href="/sante/en-direct-coronavirus-covid-19-le-couvre-feu-a-18h-confirme-dans-5-departements-premier-cas-de-variant-sud-africain-en-france-2173022.html" title="" class="trackXiti" data-xiti-libelle="1ae16400-f68c-4c18-88b0-2deb7d0d61d9_en-direct---nous-savons-organiser-une-vaccination-de-masse-olivier-veran-repond-aux-critiques" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="1"><p class="title-small ">EN DIRECT - &quot;Nous savons organiser une vaccination de masse&quot; : Olivier Véran répond aux critiques</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-12-31T16:00:00.000Z">2020-12-31T16:00:00.000Z</time></div></div></a><a href="/sante/carte-covid-19-quel-est-l-etat-de-la-situation-sanitaire-dans-votre-departement-nouveaux-cas-hospitalisations-reanimation-les-chiffres-de-l-epidemie-2149110.html" title="" class="trackXiti" data-xiti-libelle="392e1dc2-d8b4-4119-8752-06e324f42bbf_carte---covid-19-quel-est-letat-de-la-situation-sanitaire-dans-votre-departement-" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="2"><p class="title-small ">CARTE - Covid-19 : quel est l&#39;état de la situation sanitaire dans votre département ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-12-30T19:00:00.000Z">2020-12-30T19:00:00.000Z</time></div></div></a><a href="/vie-perso/nouvel-an-sous-covid-19-bonne-annee-2021-10-citations-pour-reussir-vos-voeux-par-sms-1538940.html" title="" class="trackXiti" data-xiti-libelle="c0269065-f2c1-418c-8992-52c33703069d_bonne-annee-2021-10-citations-pour-reussir-vos-voeux-par-sms" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="3"><p class="title-small ">Bonne année 2021 : 10 citations pour réussir vos vœux par SMS </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-12-31T09:16:00.000Z">2020-12-31T09:16:00.000Z</time></div></div></a><a href="/politique/voeux-presidentiels-emmanuel-macron-va-delivrer-un-message-de-verite-d-espoir-et-d-unite-face-a-l-epidemie-de-covid-19-2174256.html" title="" class="trackXiti" data-xiti-libelle="b959784a-5b21-4a86-ae8a-60263055cfb2_voeux-presidentiels-emmanuel-macron-va-delivrer-un-message-de-verite-despoir-et-dunite" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="4"><p class="title-small ">Vœux présidentiels : Emmanuel Macron va délivrer un message &quot;de vérité, d&#39;espoir et d&#39;unité&quot; </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-12-31T10:51:26.916Z">2020-12-31T10:51:26.916Z</time></div></div></a><a href="/societe/coronavirus-covid-19-couvre-feu-a-18-heures-a-partir-de-samedi-deja-cinq-departements-concernes-2174274.html" title="" class="trackXiti" data-xiti-libelle="d6c1bbda-1085-48e8-8da8-5ec150f7d835_couvre-feu-a-18-h-a-partir-de-samedi-deja-cinq-departements-concernes" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="5"><p class="title-small ">Couvre-feu à 18 h à partir de samedi : déjà cinq départements concernés</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2020-12-31T14:48:33.550Z">2020-12-31T14:48:33.550Z</time></div></div></a></section><div class="BeOpWidget" data-name="sponsoBeOp" style="margin-bottom:40px"></div>
<script>
	window.beOpAsyncInit = function() {
	  BeOpSDK.init({
		account: "5e2eb32e46e0fb0001d6b06d"
	  });
	  BeOpSDK.watch();
	};
    var ccLoop = setInterval(function() {
        if (window.cookieconsent) {
          cookieconsent("consent", ["Statistiques", "Personnalisation", "Réseaux Sociaux", "Publicité ciblée"], function(accept) {
            switch (accept) {
              case "accept" :
                (function(f, d, e) {
                    s = d.createElement(f);
                    a = d.getElementsByTagName(f)[0];
                    s.async = 1;
                    s.src = 'https://widget.beop.io/sdk.js';
                    a.parentNode.insertBefore(s, a);
                })('script', document, window);
                clearInterval(ccLoop);
                break;
              case "refuse":
                clearInterval(ccLoop);
                break;
            }
          });
        }
    }, 1000);
</script><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="31"data-date=""><section class="timeline-item-blk__body"><a href="/sante/covid-19-a-son-tour-l-europe-se-prepare-a-se-vacciner-2171514.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">La pandémie de Covid-19</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/vaccination-new-york-usa-covid-pfizer-a5698a-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/vaccination-new-york-usa-covid-pfizer-6376a2-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/vaccination-new-york-usa-covid-pfizer-eb4583-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="31"data-date=""><section class="timeline-item-blk__body"><a href="/planete/ecologie-le-live-je-suis-votre-allie-macron-adresse-un-message-a-la-jeunesse-sur-tiktok-pour-les-5-ans-de-l-accord-de-paris-2157892.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">ÉCOLOGIE, LE LIVE</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/macron-met-en-avant-son-bilan-ecologique-mais-que-disent-les-chiffres-20201213-0830-47170c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/macron-met-en-avant-son-bilan-ecologique-mais-que-disent-les-chiffres-20201213-0830-624c7a-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/macron-met-en-avant-son-bilan-ecologique-mais-que-disent-les-chiffres-20201213-0830-ea72bf-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="31"data-date="2020-12-31T18:09:29.341Z"><time class="timeline-item-blk__time">19:09</time><section class="timeline-item-blk__body"><a href="/politique/coronavirus-soignants-de-50-ans-vaccines-des-lundi-centres-de-vaccination-olivier-veran-promet-une-acceleration-2174291.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Soignants de 50 ans vaccinés dès lundi, centres de vaccination...  Véran promet une &quot;accélération&quot;"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Soignants de 50 ans vaccinés dès lundi, centres de vaccination...  Véran promet une &quot;accélération&quot;</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="31"data-date="2020-12-31T17:47:48.556Z"><time class="timeline-item-blk__time">18:47</time><section class="timeline-item-blk__body"><a href="/sante/vaccination-cette-note-qui-decharge-les-medecins-de-toute-responsabilite-penale-au-nom-de-l-urgence-2174286.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Vaccination : cette note qui décharge les médecins de toute responsabilité pénale au nom de l’urgence"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Vaccination : cette note qui décharge les médecins de toute responsabilité pénale au nom de l’urgence</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="31"data-date="2020-12-31T17:04:36.925Z"><time class="timeline-item-blk__time">18:04</time><section class="timeline-item-blk__body"><a href="/international/brexit-stanley-johson-le-pere-du-premier-ministre-britannique-boris-johnson-veut-prendre-la-nationalite-francaise-2174284.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Brexit : le père de Boris Johnson veut obtenir la nationalité française"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Brexit : le père de Boris Johnson veut obtenir la nationalité française</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="31"data-date="2020-12-31T16:28:11.055Z"><time class="timeline-item-blk__time">17:28</time><section class="timeline-item-blk__body"><a href="/justice-faits-divers/voeux-de-nouvel-an-2021-dans-sa-carte-didier-lallement-prefet-de-police-de-paris-cite-leon-trotski-2174282.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Dans sa carte de vœux, le préfet de police de Paris cite... Léon Trotski"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Dans sa carte de vœux, le préfet de police de Paris cite... Léon Trotski</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="31"data-date="2020-12-31T16:10:00.000Z"><time class="timeline-item-blk__time">17:10</time><section class="timeline-item-blk__body"><a href="/environnement-ecologie/video-pailles-boites-de-kebab-quels-sont-les-produits-en-plastique-interdits-a-partir-du-1er-janvier-2021-2174238.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Pailles, boîtes de kebab... quels sont les produits en plastique interdits en 2021 ?"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Pailles, boîtes de kebab... quels sont les produits en plastique interdits en 2021 ?</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/vendee-globe-2020-l-everest-des-mers-12547/">Vendée Globe 2020 :  l’Everest des mers</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/">Le monde commence à se vacciner contre le Covid-19</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/brexit-goodbye-great-britain-11928/">Brexit : goodbye United Kingdom</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/confinement-une-fin-en-trois-etapes-la-france-sort-progressivement-de-sa-deuxieme-periode-de-restrictions-12551/">La France fait-elle les bons choix face au virus ?</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/amandine-petit-miss-normandie-devient-miss-france-2021-12599/">Amandine Petit, Miss Normandie, devient Miss France 2021</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="BeOpWidget initjs" data-name="sidebar" data-module="beop"></div><script>window.beOpAsyncInit = function () {BeOpSDK.init({account: "5e2eb32e46e0fb0001d6b06d",});BeOpSDK.watch();};</script><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar" id="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/" class="tab-bar-link trackXiti" data-link="direct" data-xiti="tab-bar::picto-direct" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><!-- prettier-ignore --><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Live LCI</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti" data-link="newsletter" data-xiti="tab-bar::picto-newsletter" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo"><a href="/fil-info" class="tab-bar-link tab-bar-link__filinfo trackXiti" data-link="fil-info" data-xiti="tab-bar::picto-fil-info" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><!-- prettier-ignore --><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti" data-link="share" data-xiti="tab-bar::picto-partage" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z" /></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="social-nav-blk-tabbar"><!-- SOCIAL LABEL TEXT:START --><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sante/covid-19-700000-personnes-vaccinees-d-ici-mi-fevrier-dans-les-ehpad-assure-alain-fischer-le-monsieur-vaccin-du-gouvernement-2174219.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="toute-linfo" data-xiti="footer" data-xiti-type="N"><a href="/actualites/">Toute l&#39;info</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice-faits-divers/"  title="" data-xiti-libelle="justice-faits-divers" data-xiti="footer" data-xiti-type="N">Justice / Faits divers</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/economie/"  title="" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N">Économie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N">Société</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sport/"  title="" data-xiti-libelle="sports" data-xiti="footer" data-xiti-type="N">Sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/environnement-ecologie/"  title="" data-xiti-libelle="environnement-ecologie" data-xiti="footer" data-xiti-type="N">Environnement / Ecologie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mag-&-life" data-xiti="footer" data-xiti-type="N"><a href="/mag-life/">Mag &amp; Life</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/culture/"  title="" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N">Culture</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-pro/"  title="" data-xiti-libelle="vie-pro" data-xiti="footer" data-xiti-type="N">Vie pro</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso/"  title="" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N">Conso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences-et-innovation/"  title="" data-xiti-libelle="sciences-et-innovation" data-xiti="footer" data-xiti-type="N">Sciences et innovation</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/evasion/"  title="" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N">Evasion</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-perso/"  title="" data-xiti-libelle="vie-perso" data-xiti="footer" data-xiti-type="N">Vie Perso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">Podcast</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/au-coeur-des-regions/"  title="" data-xiti-libelle="au-coeur-des-regions" data-xiti="footer" data-xiti-type="N">Au coeur des régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/far-west/"  title="" data-xiti-libelle="far-west" data-xiti="footer" data-xiti-type="N">Far West</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/expertes-a-la-une/"  title="" data-xiti-libelle="expertes-a-la-une" data-xiti="footer" data-xiti-type="N">Expertes à la Une</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  title="" data-xiti-libelle="le-cinema-cest-la-vie-en-mieux" data-xiti="footer" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="fil-info" data-xiti="footer" data-xiti-type="N"><a href="/fil-info/">Fil Info</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="coups-de-coeur-marches" data-xiti="footer" data-xiti-type="N"><a href="https://votreplusbeaumarche.fr/">Coups de coeur marchés</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="votre-coup-de-coeur-de-noel" data-xiti="footer" data-xiti-type="N"><a href="/votre-coup-de-coeur-de-noel/">Votre coup de cœur de Noël</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sujets" data-xiti="footer" data-xiti-type="N"><a href="/sujets/">Sujets</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="jpptv" data-xiti="footer" data-xiti-type="N"><a href="https://www.jpptv.fr/">JPPTV</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2020</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>