<!DOCTYPE html><!-- prettier-ignore --><html lang="fr"><head><!-- version 3.91.2 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" crossorigin /><link rel="preconnect" href="//photos.lci.fr" /><link rel="dns-prefetch" href="//player.tf1.fr" /><link rel="dns-prefetch" href="//delivery.tf1.fr" /><link rel="dns-prefetch" href="//assets.adobedtm.com/" /><link rel="dns-prefetch" href="//w.estat.com" /><link rel="dns-prefetch" href="//mssl.fwmrm.net" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//script.ownpage.fr" /><link rel="dns-prefetch" href="//cdn.by.wonderpush.com" /><link rel="dns-prefetch" href="//cdn.tagcommander.com" /><link rel="dns-prefetch" href="//player.h-cdn.com" /><link rel="dns-prefetch" href="//ws.facil-iti.com" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202103241100"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202103241100"></script><script defer type="text/javascript" charset="utf-8" src="https://static.lci.fr/assets/scripts/common/header.js?bust=202103241100"></script><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"vertical_toute-l-info","vertical_verticalId":"2ba8881e-a467-4625-be19-9024c3a88c2e","category_categoryName":"categorie_sante","category_categoryId":"3433490c-e124-43ab-9373-57f99e04cbd7","tag_tagName":"roselyne-bachelot-narquin;fil-info","tag_tagId":"579ea13d-5711-408d-8a1c-d16f74171a52;3658b85b-ef5f-4021-ab24-64a7e0d5bf79","topic_topicName":"covid-19-deja-un-an-de-pandemie;coronavirus-la-france-a-l-epreuve-des-variants-du-covid-19","topic_topicId":"12648;12505","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot","content_article_articleId":2181776,"content_article_articlePublicationDate":"26/03/2021","content_article_articleUpdateDate":"26/03/2021","content_article_articleAuthor":"emilie-spertino","content_article_articleProgramName":null,"content_article_articleVideo":"true","content_article_articleType":"article-video","content_article_articleNumberOfVideo":1,"content_article_articleLocation":"france","program_programGenre":"infos-mag-et-sport","content_video_videoName":"roselyne-bachelot-sous-oxygenotherapie-renforcee","content_video_videoRefvideoId":"a90acf94-d4ea-4965-af60-8740e1defbc7","content_video_videoType":"bonus","content_video_duration":67,"content_video_broadcastingDate":"25/03/2021","content_video_playerType":"html5","program_programName":"wildmoka-lci","program_programNameDefault":"wildmoka-lci","program_programId":"fe0f4868-052f-4a64-8f97-88beeae75ad2","program_programSubGenre":"infos","program_broadcastingChannel":"lci","program_linkingChannel":"lci","program_attributedEditor":"lci"};window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="//cdn.tagcommander.com/4509/tc_LCI_23.js?bust=202103241100"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_25.js?bust=202103241100"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style-3900.css?bust=202103241100" type="text/css" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap" /><!-- https://fontawesome.com/license --><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202103241100"></script><!-- prettier-ignore --><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Covid-19 : en quoi consiste &quot;l&#39;oxygénothérapie renforcée&quot; dont bénéficie Roselyne Bachelot ?  | LCI</title><meta name="description" content="GOUVERNEMENT - Roselyne Bachelot, ministre de la Culture, positive au Covid-19, est hospitalisée depuis mercredi et se trouve sous &quot;oxygénothérapie renforcée&quot;. Une technique consistant à injecter un surplus d&#39;oxygène au patient touché. Explications. . Santé : video, Covid-19 : en quoi consiste &quot;l&#39;oxygénothérapie renforcée&quot; dont bénéficie Roselyne Bachelot ? ." /><link rel="canonical" href="https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Covid-19 : déjà un an de pandémie...,Roselyne Bachelot,Fil info,Les variants envoient la France dans la 3e vague,vidéo Santé, video"/><meta name="news_keywords" content="Covid-19 : déjà un an de pandémie...,Roselyne Bachelot,Fil info,Les variants envoient la France dans la 3e vague,vidéo Santé, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="Covid-19 : en quoi consiste &quot;l&#39;oxygénothérapie renforcée&quot; dont bénéficie Roselyne Bachelot ? "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/roselyne-bachelot-masque-fevrier-2021-b7edd8-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Covid-19 : en quoi consiste &quot;l&#39;oxygénothérapie renforcée&quot; dont bénéficie Roselyne Bachelot ? " /><meta property="og:description" content="#Santé : GOUVERNEMENT - Roselyne Bachelot, ministre de la Culture, positive au Covid-19, est hospitalisée depuis mercredi et se trouve sous &quot;oxygénothérapie renforcée&quot;. Une technique consistant à injecter un surplus d&#39;oxygène au patient touché. Explications. " /><meta property="og:url" content="https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/roselyne-bachelot-masque-fevrier-2021-b7edd8-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html"/><meta property="article:section" content="Santé" /><meta property="article:section" content="Toute l&#39;info" /><script type="text/javascript">if (document.readyState !== "loading") {init();} else {document.addEventListener("DOMContentLoaded", init, { once: true });}function init() {if ("loading" in HTMLImageElement.prototype) {const sources = document.querySelectorAll("source[data-srcset]");sources.forEach(function (source) {if (!source.srcset) {source.srcset = source.dataset.srcset;}});} else {loadPictureFill();Lazyload();}}function loadPictureFill() {const po = document.createElement("script");po.type = "text/javascript";po.async = true;po.src = "https://static.lci.fr/vendors/picturefill.js";(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(po);}function Lazyload() {console.warn("Lazyload::Constructor");/* https://github.com/aFarkas/lazysizes/issues/427#issuecomment-330315262 */document.addEventListener("error",function (e) {const target = e.target;if (target.dataset.module === "lazyload") {[].slice.call(e.target.parentNode.getElementsByTagName("source")).forEach(function (source) {console.warn("Lazyload::onerror - source: ", source);return source.removeAttribute("srcset");});}},true);}</script><link rel="amphtml" href="https://www.lci.fr/amp/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "NewsMediaOrganization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994-06-24","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=647655cb-3957-4f47-ab30-a35225ca0e4b --></head><body data-module="sharer" class="initjs video-page video-page sante-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/sante/-2181776.html"data-sitepagetype="video"data-videoid="13775589"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div><!-- prettier-ignore --><div id="header"><div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div><div class="hdr-vertical-blk--fallback"></div><!-- prettier-ignore --><header class="hdr-vertical-blk" id="hdr-vertical-blk" data-module="header"><div class="hdr-vertical-blk__burger-menu-container"><!-- prettier-ignore --><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div>MENU</div></label><nav class="slide-menu-blk__nav" id="slide-menu"><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/covid-19-troisieme-confinement-troisieme-voie-12649/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">23 millions de Français reconfinés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/coronavirus-la-france-a-l-epreuve-des-variants-du-covid-19-12505/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les variants envoient la France dans la 3e vague</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/covid-19-deja-un-an-de-pandemie-12648/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Déjà un an de pandémie...</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualite/les-verificateurs-12325/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Vérificateurs : l&#39;info passée au crible</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-vous-repond-12494/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/ecologie-le-live-je-suis-votre-allie-macron-adresse-un-message-a-la-jeunesse-sur-tiktok-pour-les-5-ans-de-l-accord-de-paris-2157892.html" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Écologie, le live</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actualites/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Toute l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice-faits-divers/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice / Faits divers</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/economie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Économie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/societe/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Société</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sport/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/environnement-ecologie/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Environnement / Ecologie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mag-life/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mag &amp; Life</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/culture/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Culture</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-pro/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie pro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Conso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences-et-innovation/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences et innovation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Evasion</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-perso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie Perso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Podcast</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/au-coeur-des-regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Au coeur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/far-west/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Far West</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/expertes-a-la-une/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Expertes à la Une</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/le-cinema-c-est-la-vie-en-mieux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://votreplusbeaumarche.fr/" target="_blank" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Coups de coeur marchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujets/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sujets</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.jpptv.fr/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">JPPTV</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay-tf1/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">JT TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h-10927/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-11001/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-we-12559/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le WE</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay-lci/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-11803/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique-12190/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-donne-le-ton-12516/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ca donne le ton</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/brunet-direct-12517/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier-12397/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope-12176/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat-11802/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions-11805/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-de-lci-12518/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20H de LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat-enthoven-devecchio-12630/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat Enthoven-Devecchio</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury-11816/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise-12198/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/brunet-et-les-agitateurs-12526/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet et les agitateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-point-des-idees-12631/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Point des idées</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end-11276/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info-11807/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jean-pierre-et-vous-12614/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Jean-Pierre et vous</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions-11265/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies-11808/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre-12405/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info-12403/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353-12177/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde-12212/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/on-ne-s-est-pas-tout-dit-12527/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">On ne s&#39;est pas tout dit</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay-tf1/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Magazines TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag-12014/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit-10825/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages-11227/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte-11226/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/gestion-des-inscriptions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><div id="global_backdrop" class="global_backdrop"></div></div><div class="hdr-vertical-blk__menu-container"><a href="/" class="hdr-vertical-blk__logo-img-link"><img src="https://static.lci.fr/assets/images/LCI-logo.svg" alt="Logo LCI" class="hdr-vertical-blk__logo-img" /></a></div><div class="hdr-vertical-blk__button-video-container"><a href="/direct/" class="button-outline button-outline-red"><span class="dot dot-red"></span>Direct&nbsp<b>LCI</b></a><a href="/replay-lci/" class="button-outline"> Replay&nbsp<b>LCI</b> </a><a href="/replay-tf1/" class="button-outline"> JT&nbsp<b>TF1</b> </a></div><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"></nav></header></div><!-- prettier-ignore --><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-fb"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-tw"></i></button></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-in"></i></button></li><li class="social-nav-blk__item"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23&title="data-share="flipboard"title="Flipboard"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article"data-name="bouton-partage_flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></button></li></ul><div><ul class="article-breadcrumb"><li><a href="/" class=""> Accueil </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/actualites/" class=""> Toute l&#39;info </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/sante/" class=""> Santé </a><span class="article-breadcrumb--arrow">></span></li></ul></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/actualites/","name":"Toute l'info"}},{"@type":"ListItem","position":3,"item":{"@id":"/sante/","name":"Santé"}}]}</script><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">Covid-19 : en quoi consiste &quot;l&#39;oxygénothérapie renforcée&quot; dont bénéficie Roselyne Bachelot ? </h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/roselyne-bachelot-masque-fevrier-2021-0fb74e-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/roselyne-bachelot-masque-fevrier-2021-47f3d5-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/roselyne-bachelot-masque-fevrier-2021-7780f1-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/roselyne-bachelot-masque-fevrier-2021-0fb74e-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload"alt="Roselyne Bachelot sous oxygénothérapie renforcée"loading="lazy" /></picture></figure></div><section class="player_video js-player-video"data-type="blocks_sections_content-video"data-disable-desktop=""data-disable-laptop=""data-disable-mobile=""data-disable-phablet=""data-disable-tablet=""><div class="iframe frame">
        <div id="altwrap-619b1bfe-2383-44f1-9054-44694af59505">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              if (userAgentAnalyzer) {
                var userAgent = userAgentAnalyzer.analyze();
                var wrapper = document.getElementById('altwrap-619b1bfe-2383-44f1-9054-44694af59505');
                var content = userAgent.is({"browser":"IE"})
                  ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                  : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/roselyne-bachelot-masque-fevrier-2021-0fb74e-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/roselyne-bachelot-masque-fevrier-2021-47f3d5-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/roselyne-bachelot-masque-fevrier-2021-7780f1-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/roselyne-bachelot-masque-fevrier-2021-0fb74e-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload"alt="Roselyne Bachelot sous oxygénothérapie renforcée"loading="lazy" /></picture></figure><img class="iframe-ratio player_video_background"src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" /><div class="spinner"></div><div class="iframe_player player-neo invisible"style="position:relative"data-urlpage="/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html"data-videoid="13775589"data-csspath="https://player.tf1.fr/static/1.0.84/css/styles.min.css"data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"data-autostart="1"data-type=bonusdata-date-diffusion=""data-originalPic=https://photos.lci.fr/images/640/360/roselyne-bachelot-masque-fevrier-2021-e9da9e-0@1x.jpeg></div>'
                wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
              } else {
                console.error('userAgent.js : userAgentAnalyzer is undefined')
              }
            });
          </script>
        </div></div></section></div></header><h2 class="article-chapo">GOUVERNEMENT - Roselyne Bachelot, ministre de la Culture, positive au Covid-19, est hospitalisée depuis mercredi et se trouve sous "oxygénothérapie renforcée". Une technique consistant à injecter un surplus d'oxygène au patient touché. Explications. </h2><div class="article__date-credit grid grid-spacer-large"><div class="col-full"><div class="article-date-credit-wrapper"><span class="article__date-credit__credit ">Emilie SPERTINO - </span><time class="moment article__date-credit__date js-article__date-credit__date" updatedAt="2021-03-26T06:39:52.503+01:00" datetime="2021-03-26T06:39:46.418+01:00"> 2021-03-26T06:39:46.418+01:00 </time></div><!-- prettier-ignore --></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>&#xC2;g&#xE9;e de 74 ans, Roselyne Bachelot, ministre de la Culture, est la deuxi&#xE8;me membre du gouvernement &#xE0; &#xEA;tre hospitalis&#xE9;e apr&#xE8;s avoir contract&#xE9; le Covid-19. Elle avait annonc&#xE9; samedi avoir &#xE9;t&#xE9; test&#xE9;e positive <em>&quot;&#xE0; la suite de sympt&#xF4;mes respiratoires&quot;</em>, avant que son entourage annonce mercredi son hospitalisation. Dans un tweet jeudi, elle dit &#xEA;tre <em>&quot;prise en charge par des soignants exceptionnels et b&#xE9;n&#xE9;ficie(r) d&#xE9;sormais d&#x2019;une oxyg&#xE9;noth&#xE9;rapie renforc&#xE9;e&quot;</em>.</p></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/actualite/covid-19-deja-un-an-de-pandemie-12648/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">Covid-19 : déjà un an de pandémie...</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/place-de-la-bastille-paris-confinement-coronavirus-5bcb6b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/place-de-la-bastille-paris-confinement-coronavirus-4310ad-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/place-de-la-bastille-paris-confinement-coronavirus-5883b6-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure> <div class="article-topic-blk__arrow icon-chevron"></div><div class="article-topic-blk__arrow-background"></div></div></a></section><section class="paragraph-block"><p>L&#x2019;oxyg&#xE9;noth&#xE9;rapie est une technique utilis&#xE9;e depuis des ann&#xE9;es dans le cadre de pathologies respiratoires chroniques ou pour soigner des br&#xFB;lures, de fortes pertes de sang ou encore des accidents de plong&#xE9;e sous-marine. Il s&apos;agit de d&#xE9;livrer de l&#x2019;oxyg&#xE8;ne de mani&#xE8;re artificielle &#xE0; des patients qui restent conscients. L&apos;oxyg&#xE8;ne leur est fourni par un appareil respiratoire via une sonde nasale. Une fois approvisionn&#xE9;es en oxyg&#xE8;ne, les cellules du malade peuvent de nouveau fonctionner normalement.&#xA0;</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list"><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/politique/covid-19-les-nouvelles-consignes-sanitaires-de-matignon-aux-ministres-apres-la-contamination-de-bachelot-borne-2181694.html">Covid-19 : les nouvelles consignes sanitaires de Matignon aux ministres</a></li><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/politique/covid-19-coronavirus-pandemie-epidemie-elisabeth-borne-hospitalisee-son-etat-en-voie-d-amelioration-2181415.html">Covid-19 : Elisabeth Borne hospitalisée, son état &quot;en voie d&#39;amélioration&quot;</a></li></ul></section><section class="paragraph-block"><p>Mais pas d&apos;inqui&#xE9;tude. Pour le professeur Yves Buisson, &#xE9;pid&#xE9;miologiste et membre de l&apos;Acad&#xE9;mie nationale de m&#xE9;decine, l&apos;oxyg&#xE9;noth&#xE9;rapie ne signifie pas que le patient se trouve dans un &#xE9;tat grave. &quot;<em>Il s&apos;agit simplement d&apos;un suppl&#xE9;ment d&apos;oxyg&#xE8;ne quand on en manque. Et c&apos;est la premi&#xE8;re chose &#xE0; v&#xE9;rifier en cas d&apos;infection au Covid&quot;. </em>Il rappelle aussi que<em> &quot;l&apos;oxyg&#xE9;noth&#xE9;rapie est un dispositif qui peut se traiter &#xE0; domicile&quot;. </em>Ce qui permet aussi de ne pas encombrer les services de r&#xE9;animation.</p>

<p>Actuellement, plus de 100 000 personnes suivent une oxyg&#xE9;noth&#xE9;rapie &#xE0; domicile selon la Haute Autorit&#xE9; de la Sant&#xE9;.&#xA0;</p></section><!-- prettier-ignore --><div class="article__author grid"><div class="col-full article__author__wrapper"><p class="article__author__name"><a href="mailto:espertino@tf1.fr">Emilie SPERTINO</a></p><ul class="article__author__social"><li class="icon-email"><a href="mailto:espertino@tf1.fr" class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A">Email</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder"><!-- prettier-ignore --><h2 class="block-title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/roselyne-bachelot-narquin-12502/" title="Roselyne Bachelot"><div class="tag-list-blk__item-inner">Roselyne Bachelot</div></a></li></ul><ul class="grid-blk__list"><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/societe/covid-19-coronavirus-troisieme-vague-chez-les-enseignants-l-inquietude-face-a-l-explosion-des-cas-de-contamination-a-l-ecole-2181726.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/ecole-primaire-masque-coronavirus-covid-19-bb96d9-2@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/ecole-primaire-masque-coronavirus-covid-19-e82660-2@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/ecole-primaire-masque-coronavirus-covid-19-712b36-2@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">&quot;On attend de savoir quand on va tomber malade&quot; : chez les enseignants, l&#39;inquiétude face à l&#39;explosion des cas</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/covid-19-coronavirus-pandemie-masque-va-t-on-bientot-porter-un-masque-nasal-pendant-les-repas-2181777.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/homme-muni-d-un-double-masque-b3fe52-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/homme-muni-d-un-double-masque-8e7f05-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/homme-muni-d-un-double-masque-d8490b-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Covid-19 : va-t-on bientôt porter un masque nasal pendant les repas ? </p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/en-direct-covid-19-coronavirus-troisieme-vague-confinement-vaccins-l-allemagne-va-classer-la-france-en-zone-a-haut-risque-2180215.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/bercy-afp-2323-bffbaa-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/bercy-afp-2323-a45589-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/bercy-afp-2323-2cb36d-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">EN DIRECT - Les mesures de soutien à l&#39;économie devraient coûter 32 milliards d&#39;euros en 2021</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/la-belgique-reconfine-ecoles-fermees-commerces-sur-rendez-vous-2181645.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/belgique-bruxelles-f313b6-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/belgique-bruxelles-40cff0-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/belgique-bruxelles-aaf22e-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">La Belgique reconfine : écoles fermées, commerces sur rendez-vous</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/coronavirus-pandemie-touchee-par-le-covid-19-roselyne-bachelot-hospitalisee-son-etat-n-inspire-pas-d-inquietude-2181588.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-video-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/bachelotafp-65b813-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/bachelotafp-d275b4-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/bachelotafp-607d89-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Touchée par le Covid-19, Roselyne Bachelot hospitalisée, son état &quot;n&#39;inspire pas d&#39;inquiétude&quot;</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/week-end-de-paques-l-allemagne-se-met-sous-cloche-que-va-faire-la-france-2181512.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/covid-19-masque-gare-montparnasse-affluence-mars-2021-2c95df-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/covid-19-masque-gare-montparnasse-affluence-mars-2021-d52667-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/covid-19-masque-gare-montparnasse-affluence-mars-2021-ad0cdb-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Week-end de Pâques : l&#39;Allemagne se met sous cloche, que va faire la France ?</p><p class="grid-blk__item-description"></p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="most-read-articles-block"><h2 class="block-title">Les articles les plus lus</h2><a href="/sante/carte-3e-confinement-quels-sont-les-19-departements-desormais-reconfines-paris-rhone-2181130.html" title="" class="trackXiti" data-xiti-libelle="276dab37-9768-478b-aa0d-c4ac144abf3a_carte---la-liste-des-19-departements-reconfines-et-des-24-en-vigilance-renforcee" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="1"><p class="title-small ">CARTE - La liste des 19 départements reconfinés et des 24 en vigilance renforcée</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-03-25T17:42:00.000Z">2021-03-25T17:42:00.000Z</time></div></div></a><a href="/sante/en-direct-covid-19-coronavirus-troisieme-vague-confinement-vaccins-l-allemagne-va-classer-la-france-en-zone-a-haut-risque-2180215.html" title="" class="trackXiti" data-xiti-libelle="05018bfd-da6d-4d9e-87b9-af6c89978c4e_en-direct---les-mesures-de-soutien-a-leconomie-devraient-couter-32-milliards-deuros-en-2021" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="2"><p class="title-small ">EN DIRECT - Les mesures de soutien à l&#39;économie devraient coûter 32 milliards d&#39;euros en 2021</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-03-26T05:08:00.000Z">2021-03-26T05:08:00.000Z</time></div></div></a><a href="/culture/lucas-le-dixieme-arriere-petit-enfant-d-elizabeth-ii-est-ne-sur-le-sol-de-la-salle-de-bain-2181605.html" title="" class="trackXiti" data-xiti-libelle="f2e282bd-0642-4d9b-8655-c07d5eed72f5_lucas-le-dixieme-arriere-petit-enfant-delizabeth-ii-est-ne-sur-le-sol-de-la-salle-de-bain" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="3"><p class="title-small ">Lucas, le dixième arrière-petit-enfant d’Elizabeth II, est né &quot;sur le sol de la salle de bain&quot;</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-03-24T14:06:06.478Z">2021-03-24T14:06:06.478Z</time></div></div></a><a href="/sante/covid-19-coronavirus-pandemie-troisieme-vague-emmanuel-macron-annonce-de-prochaines-mesures-dans-les-semaines-a-venir-2181774.html" title="" class="trackXiti" data-xiti-libelle="136ddb9b-86d8-49d8-8dd2-0b1c45e31908_covid-19-emmanuel-macron-annonce-de-nouvelles-mesures-a-prendre-dans-les-semaines-a-venir" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="4"><p class="title-small ">Covid-19 : Emmanuel Macron annonce de &quot;nouvelles mesures&quot; à prendre dans &quot;les semaines à venir&quot;</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-03-26T05:20:48.476Z">2021-03-26T05:20:48.476Z</time></div></div></a><a href="/sante/video-covid-19-coronavirus-pandemie-confinement-les-rassemblements-de-plus-de-six-personnes-interdits-en-exterieur-sur-tout-le-territoire-2181655.html" title="" class="trackXiti" data-xiti-libelle="c141dc32-27d5-41a1-ab5b-832ae4e39aeb_les-rassemblements-de-plus-de-6-personnes-en-exterieur-interdits-dans-toute-la-france" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="5"><p class="title-small ">Les rassemblements de plus de 6 personnes en extérieur interdits dans toute la France</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-03-25T08:22:00.000Z">2021-03-25T08:22:00.000Z</time></div></div></a></section><div class="BeOpWidget" data-name="sponsoBeOp" style="margin-bottom:40px"></div>
<script>
	window.beOpAsyncInit = function() {
	  BeOpSDK.init({
		account: "5e2eb32e46e0fb0001d6b06d"
	  });
	  BeOpSDK.watch();
	};
    var ccLoop = setInterval(function() {
        if (window.cookieconsent) {
          cookieconsent("consent", ["Statistiques", "Personnalisation", "Réseaux Sociaux", "Publicité ciblée"], function(accept) {
            switch (accept) {
              case "accept" :
                (function(f, d, e) {
                    s = d.createElement(f);
                    a = d.getElementsByTagName(f)[0];
                    s.async = 1;
                    s.src = 'https://widget.beop.io/sdk.js';
                    a.parentNode.insertBefore(s, a);
                })('script', document, window);
                clearInterval(ccLoop);
                break;
              case "refuse":
                clearInterval(ccLoop);
                break;
            }
          });
        }
    }, 1000);
</script><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title icon-clock"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="26"data-date=""><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-19-coronavirus-troisieme-vague-confinement-vaccins-l-allemagne-va-classer-la-france-en-zone-a-haut-risque-2180215.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Pandémie de Covid-19</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/bercy-afp-2323-999c4d-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/bercy-afp-2323-066dd3-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/bercy-afp-2323-d690ea-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="26"data-date=""><section class="timeline-item-blk__body"><a href="/environnement-ecologie/ecologie-le-live-pollution-de-l-air-l-association-respire-attaque-la-ratp-metro-pour-tromperie-aggravee-2172821.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">ÉCOLOGIE, LE LIVE</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/transport-ratp-afp-23232-bcfd1e-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/transport-ratp-afp-23232-017288-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/transport-ratp-afp-23232-993801-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="26"data-date="2021-03-26T09:02:21.122+01:00"><time class="timeline-item-blk__time">09h02</time><section class="timeline-item-blk__body"><a href="/economie/covid-19-coronavirus-pandemie-en-2020-le-deficit-public-de-la-france-s-envole-a-son-niveau-le-plus-eleve-depuis-1949-2181781.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="En 2020, le déficit public de la France s&#39;envole à son niveau le plus élevé depuis 1949"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">En 2020, le déficit public de la France s&#39;envole à son niveau le plus élevé depuis 1949</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="26"data-date="2021-03-26T08:20:03.152+01:00"><time class="timeline-item-blk__time">08h20</time><section class="timeline-item-blk__body"><a href="/international/covid-19-coronavirus-troisieme-vague-pandemie-l-allemagne-s-apprete-a-classer-la-france-en-zone-a-haut-risque-2181779.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Covid-19 : l&#39;Allemagne va classer la France en zone à haut risque, des &quot;contrôles aléatoires renforcés&quot; de tests bientôt mis en place"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Covid-19 : l&#39;Allemagne va classer la France en zone à haut risque, des &quot;contrôles aléatoires renforcés&quot; de tests bientôt mis en place</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="26"data-date="2021-03-26T08:05:16.190+01:00"><time class="timeline-item-blk__time">08h05</time><section class="timeline-item-blk__body"><a href="/sante/video-polemique-covid-19-coronavirus-confinement-troisieme-vague-aucun-mea-culpa-emmanuel-macron-assume-sa-strategie-et-estime-avoir-eu-raison-de-ne-pas-reconfiner-la-france-fin-janvier-2181772.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;Aucun mea culpa&quot; : Macron assume sa stratégie et estime &quot;avoir eu raison de ne pas reconfiner la France&quot; fin janvier"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;Aucun mea culpa&quot; : Macron assume sa stratégie et estime &quot;avoir eu raison de ne pas reconfiner la France&quot; fin janvier</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="26"data-date="2021-03-26T07:51:47.797+01:00"><time class="timeline-item-blk__time">07h51</time><section class="timeline-item-blk__body"><a href="/politique/coronavirus-covid-19-pandemie-71-des-francais-favorables-a-un-report-des-elections-regionales-et-departementales-2181778.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Covid-19 : 71% des Français favorables à un report des élections régionales et départementales"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Covid-19 : 71% des Français favorables à un report des élections régionales et départementales</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="26"data-date="2021-03-26T07:33:00.000+01:00"><time class="timeline-item-blk__time">07h33</time><section class="timeline-item-blk__body"><a href="/societe/covid-19-coronavirus-troisieme-vague-chez-les-enseignants-l-inquietude-face-a-l-explosion-des-cas-de-contamination-a-l-ecole-2181726.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;On attend de savoir quand on va tomber malade&quot; : chez les enseignants, l&#39;inquiétude face à l&#39;explosion des cas"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;On attend de savoir quand on va tomber malade&quot; : chez les enseignants, l&#39;inquiétude face à l&#39;explosion des cas</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info <i class="icon-arrow"></i></a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/covid-19-troisieme-confinement-troisieme-voie-12649/">Troisième confinement, &quot;troisième voie&quot;</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/confinement-une-fin-en-trois-etapes-la-france-sort-progressivement-de-sa-deuxieme-periode-de-restrictions-12551/">Covid-19 : la France fait-elle les bons choix face au virus ?</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/coronavirus-la-france-a-l-epreuve-des-variants-du-covid-19-12505/">Les variants envoient la France dans la 3e vague</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/coronavirus-covid-19-12461/">Coronavirus : la pandémie qui bouleverse la planète</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/covid-et-apres-12650/">Covid, et après ?</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets <i class="icon-arrow"></i></a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="BeOpWidget initjs" data-name="sidebar" data-module="beop"></div><script>window.beOpAsyncInit = function () {BeOpSDK.init({account: "5e2eb32e46e0fb0001d6b06d",});BeOpSDK.watch();};</script><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar" id="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a class="tab-bar-link trackXiti"data-link="direct"data-xiti-type="A"data-xiti="tab-bar::picto-direct"href="/direct/"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><!-- prettier-ignore --><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Live LCI</p></a></li><li class="tab-bar-list__item"><a class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti"data-link="newsletter"data-xiti-type="A"data-xiti="tab-bar::picto-newsletter"href="#"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo"><a class="tab-bar-link tab-bar-link__filinfo trackXiti"data-link="fil-info"data-xiti-type="A"data-xiti="tab-bar::picto-fil-info"href="/fil-info"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><!-- prettier-ignore --><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item"><a class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti"data-link="share"data-xiti-type="A"data-xiti="tab-bar::picto-partage"href="#"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z" /></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="social-nav-blk-tabbar"><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><li class="social-nav-blk-tabbar__item facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23"data-share="facebook"title="Facebook"><button class="social-nav-blk-tabbar__item-lnk trackXiti"data-xiti-libelle="facebook"data-xiti-type="A"data-xiti="article::bouton-partage"><i class="social-nav-blk-tabbar__item-icon icon-fb"></i></button></li><li class="social-nav-blk-tabbar__item twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23&via=LCI&text="data-share="twitter"title="Twitter"><button class="social-nav-blk-tabbar__item-lnk trackXiti"data-xiti-libelle="twitter"data-xiti-libelle="twitter"data-xiti-type="A"data-xiti="article::bouton-partage"><i class="social-nav-blk-tabbar__item-icon icon-tw"></i></button></li><li class="social-nav-blk-tabbar__item linkedin"data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23&title=&summary=&source=LCI"data-share="linkedin"title="Linkedin"><button class="social-nav-blk-tabbar__item-lnk trackXiti"data-xiti-libelle="linkedin"data-xiti-type="A"data-xiti="article::bouton-partage"><i class="social-nav-blk-tabbar__item-icon icon-in"></i></button></li><li class="social-nav-blk-tabbar__item flipboard trackXiti"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/sante/covid-19-coronavirus-pandemie-en-quoi-consiste-l-oxygenotherapie-renforcee-dont-beneficie-roselyne-bachelot-2181776.html%23&title="data-share="flipboard"title="Flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="toute-linfo" data-xiti="footer" data-xiti-type="N"><a href="/actualites/">Toute l&#39;info</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice-faits-divers/"  title="" data-xiti-libelle="justice-faits-divers" data-xiti="footer" data-xiti-type="N">Justice / Faits divers</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/economie/"  title="" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N">Économie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/societe/"  title="" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N">Société</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sport/"  title="" data-xiti-libelle="sports" data-xiti="footer" data-xiti-type="N">Sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/environnement-ecologie/"  title="" data-xiti-libelle="environnement-ecologie" data-xiti="footer" data-xiti-type="N">Environnement / Ecologie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mag-&-life" data-xiti="footer" data-xiti-type="N"><a href="/mag-life/">Mag &amp; Life</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/culture/"  title="" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N">Culture</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-pro/"  title="" data-xiti-libelle="vie-pro" data-xiti="footer" data-xiti-type="N">Vie pro</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso/"  title="" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N">Conso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences-et-innovation/"  title="" data-xiti-libelle="sciences-et-innovation" data-xiti="footer" data-xiti-type="N">Sciences et innovation</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/evasion/"  title="" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N">Evasion</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-perso/"  title="" data-xiti-libelle="vie-perso" data-xiti="footer" data-xiti-type="N">Vie Perso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">Podcast</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/au-coeur-des-regions/"  title="" data-xiti-libelle="au-coeur-des-regions" data-xiti="footer" data-xiti-type="N">Au coeur des régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/far-west/"  title="" data-xiti-libelle="far-west" data-xiti="footer" data-xiti-type="N">Far West</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/expertes-a-la-une/"  title="" data-xiti-libelle="expertes-a-la-une" data-xiti="footer" data-xiti-type="N">Expertes à la Une</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  title="" data-xiti-libelle="le-cinema-cest-la-vie-en-mieux" data-xiti="footer" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="fil-info" data-xiti="footer" data-xiti-type="N"><a href="/fil-info/">Fil Info</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="coups-de-coeur-marches" data-xiti="footer" data-xiti-type="N"><a href="https://votreplusbeaumarche.fr/">Coups de coeur marchés</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="tf1-meteo" data-xiti="footer" data-xiti-type="N"><a href="https://meteo.tf1.fr/">TF1 Météo</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sujets" data-xiti="footer" data-xiti-type="N"><a href="/sujets/">Sujets</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="jpptv" data-xiti="footer" data-xiti-type="N"><a href="https://www.jpptv.fr/">JPPTV</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon icon-fb"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon icon-tw"></i></a></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon icon-in"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2021</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>