<!DOCTYPE html><!-- prettier-ignore --><html lang="fr"><head><!-- version 4.3.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="article"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" crossorigin /><link rel="preconnect" href="//photos.lci.fr" /><link rel="dns-prefetch" href="//prod-player.tf1.fr" /><link rel="dns-prefetch" href="//mediainfo.tf1.fr" /><link rel="dns-prefetch" href="//assets.adobedtm.com/" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//script.ownpage.fr" /><link rel="dns-prefetch" href="//cdn.tagcommander.com" /><link rel="dns-prefetch" href="//ws.facil-iti.com" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202105101130"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202105101130"></script><script defer type="text/javascript" charset="utf-8" src="https://static.lci.fr/assets/scripts/common/header.js?bust=202105101130"></script><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"vertical_toute-l-info","vertical_verticalId":"2ba8881e-a467-4625-be19-9024c3a88c2e","category_categoryName":"categorie_sante","category_categoryId":"3433490c-e124-43ab-9373-57f99e04cbd7","tag_tagName":"covid-19;psycho;coronavirus;epidemie;sante-publique","tag_tagId":"060655a9-3a6e-44a8-b0c5-a2bc3d0efc3d;8935e770-51b1-4c3b-9056-a4dcdbd0345a;d7d8a124-517c-4585-86d8-42a017f48486;f04d6715-2b99-47ee-a8fe-266322ce204c;ea1ae1ef-2a79-4126-99cd-240568cce604","topic_topicName":"les-verificateurs;covid-et-apres;coronavirus-covid-19","topic_topicId":"12325;12650;12461","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus","content_article_articleId":2189043,"content_article_articlePublicationDate":"18/06/2021","content_article_articleUpdateDate":"18/06/2021","content_article_articleAuthor":"thomas-deszpot","content_article_articleProgramName":null,"content_article_articleVideo":"false","content_article_articleType":"article-text","content_article_articleNumberOfVideo":0,"content_article_articleLocation":null,"program_programGenre":"infos-mag-et-sport"};window.tc_vars.id = 'display-page';window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="//cdn.tagcommander.com/4509/tc_LCI_23.js?bust=202105101130"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_25.js?bust=202105101130"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style-3900.css?bust=202105101130" type="text/css" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap" /><!-- https://fontawesome.com/license --><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202105101130"></script><!-- prettier-ignore --><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Des troubles neurologiques ou psychiatriques chez un tiers des patients guéris du Covid ? | LCI</title><meta name="description" content="LES VÉRIFICATEURS AVEC L&#39;INSERM - Les résultats d&#39;une étude mettent en avant les séquelles psychologiques après six mois chez des patients guéris. Des conséquences parfois graves sur lesquelles alertent les spécialistes." /><link rel="canonical" href="https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="L&#39;info passée au crible,Covid-19,Psycho,Coronavirus,épidémie,Covid, et après ?,Coronavirus : la pandémie qui bouleverse la planète,Santé publique"/><meta name="news_keywords" content="L&#39;info passée au crible,Covid-19,Psycho,Coronavirus,épidémie,Covid, et après ?,Coronavirus : la pandémie qui bouleverse la planète,Santé publique,Toute l&#39;info,Santé,actualité Santé"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="Des troubles neurologiques ou psychiatriques chez un tiers des patients guéris du Covid ?"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/hostok-23604e-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Des troubles neurologiques ou psychiatriques chez un tiers des patients guéris du Covid ?" /><meta property="og:description" content="#Santé: LES VÉRIFICATEURS AVEC L&#39;INSERM - Les résultats d&#39;une étude mettent en avant les séquelles psychologiques après six mois chez des patients guéris. Des conséquences parfois graves sur lesquelles alertent les spécialistes." /><meta property="og:url" content="https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/hostok-23604e-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html"/><meta property="article:section" content="Santé" /><meta property="article:section" content="Toute l&#39;info" /><script type="text/javascript">if (document.readyState !== "loading") {init();} else {document.addEventListener("DOMContentLoaded", init, { once: true });}function init() {if ("loading" in HTMLImageElement.prototype) {const sources = document.querySelectorAll("source[data-srcset]");sources.forEach(function (source) {if (!source.srcset) {source.srcset = source.dataset.srcset;}});} else {loadPictureFill();Lazyload();}}function loadPictureFill() {const po = document.createElement("script");po.type = "text/javascript";po.async = true;po.src = "https://static.lci.fr/vendors/picturefill.js";(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(po);}function Lazyload() {console.warn("Lazyload::Constructor");/* https://github.com/aFarkas/lazysizes/issues/427#issuecomment-330315262 */document.addEventListener("error",function (e) {const target = e.target;if (target.dataset.module === "lazyload") {[].slice.call(e.target.parentNode.getElementsByTagName("source")).forEach(function (source) {console.warn("Lazyload::onerror - source: ", source);return source.removeAttribute("srcset");});}},true);}</script><link rel="amphtml" href="https://www.lci.fr/amp/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "NewsMediaOrganization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994-06-24","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=0ee78bf2-9ca8-4110-95a9-008c3e67c914 --></head><body data-module="sharer" class="initjs article-page article-page sante-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/sante/-2189043.html"data-sitepagetype="article"data-videoid="display_LCI_LCI"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div><!-- prettier-ignore --><div id="header"><div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div><div class="hdr-vertical-blk--fallback"></div><!-- prettier-ignore --><header class="hdr-vertical-blk" id="hdr-vertical-blk" data-module="header"><div class="hdr-vertical-blk__burger-menu-container"><!-- prettier-ignore --><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn trackTms" data-event-name="clic_menu-burger" data-name="ouverture" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div>MENU</div></label><nav class="slide-menu-blk__nav" id="slide-menu"><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="en-ce-moment" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/deconfinement-le-casse-tete-de-l-executif-12484/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_deconfinement-ca-saccelere" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Déconfinement, ça s&#39;accélère</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_vaccination-objectifs-atteints...-pour-linstant" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Vaccination : objectifs atteints... pour l&#39;instant</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/la-disparition-de-delphine-jubillar-12684/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_la-disparition-de-delphine-jubillar" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">La disparition de Delphine Jubillar</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/euro-2021-les-bleus-de-l-equipe-de-france-a-l-assaut-du-championnat-d-europe-de-football-12672/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-bleus-a-lassaut-de-leuro" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Bleus à l’assaut de l’Euro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/elections-departementales-et-regionales-2021-les-13-et-20-juin-2021-12656/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-elections-regionales-et-departementales" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les élections régionales et départementales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/les-verificateurs-12325/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-verificateurs" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Vérificateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-vous-repond-12494/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_le-20h-vous-repond" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/planete/ecologie-le-live-je-suis-votre-allie-macron-adresse-un-message-a-la-jeunesse-sur-tiktok-pour-les-5-ans-de-l-accord-de-paris-2157892.html"  data-event-name="clic_menu-burger" data-name="en-ce-moment_ecologie-le-live" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Écologie, le live</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="rubriques" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualites/"  data-event-name="clic_menu-burger" data-name="rubriques_toute-linfo" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Toute l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/international/"  data-event-name="clic_menu-burger" data-name="rubriques_international" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique/"  data-event-name="clic_menu-burger" data-name="rubriques_politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  data-event-name="clic_menu-burger" data-name="rubriques_justice-faits-divers" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice / Faits divers</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/economie/"  data-event-name="clic_menu-burger" data-name="rubriques_economie" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Économie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/societe/"  data-event-name="clic_menu-burger" data-name="rubriques_societe" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Société</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sport/"  data-event-name="clic_menu-burger" data-name="rubriques_sports" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  data-event-name="clic_menu-burger" data-name="rubriques_environnement-ecologie" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Environnement / Ecologie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="rubriques_meteo" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sante/"  data-event-name="clic_menu-burger" data-name="rubriques_sante" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/education/"  data-event-name="clic_menu-burger" data-name="rubriques_education" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mag-life/"  data-event-name="clic_menu-burger" data-name="rubriques_mag-&-life" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mag &amp; Life</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/culture/"  data-event-name="clic_menu-burger" data-name="rubriques_culture" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Culture</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-pro/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-pro" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie pro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conso/"  data-event-name="clic_menu-burger" data-name="rubriques_conso" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Conso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  data-event-name="clic_menu-burger" data-name="rubriques_sciences-et-innovation" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences et innovation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/evasion/"  data-event-name="clic_menu-burger" data-name="rubriques_evasion" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Evasion</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/bien-etre/"  data-event-name="clic_menu-burger" data-name="rubriques_bien-etre" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-perso/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-perso" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie Perso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/regions/"  data-event-name="clic_menu-burger" data-name="rubriques_regions" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/"  data-event-name="clic_menu-burger" data-name="rubriques_podcast" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Podcast</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/au-coeur-des-regions/"  data-event-name="clic_menu-burger" data-name="rubriques_au-coeur-des-regions" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Au coeur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/far-west/"  data-event-name="clic_menu-burger" data-name="rubriques_far-west" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Far West</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/expertes-a-la-une/"  data-event-name="clic_menu-burger" data-name="rubriques_expertes-a-la-une" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Expertes à la Une</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  data-event-name="clic_menu-burger" data-name="rubriques_le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/impact-positif/"  data-event-name="clic_menu-burger" data-name="rubriques_impact-positif" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  data-event-name="clic_menu-burger" data-name="rubriques_les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/futur-et-co/"  data-event-name="clic_menu-burger" data-name="rubriques_futur-&-co" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_mytf1" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tmc" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tfx" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-series-films" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="rubriques_fil-info" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://sosvillages.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_sos-villages" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://votreplusbeaumarche.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_coups-de-coeur-marches" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Coups de coeur marchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="rubriques_direct" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-meteo" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sujets/"  data-event-name="clic_menu-burger" data-name="rubriques_sujets" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sujets</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.jpptv.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_jpptv" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">JPPTV</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="directs" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="directs_direct-tv" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="directs_fil-info" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="replay" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_jt-tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">JT TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-13h-10927/"  data-event-name="clic_menu-burger" data-name="replay_le-13h" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-11001/"  data-event-name="clic_menu-burger" data-name="replay_le-20h" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-we-12559/"  data-event-name="clic_menu-burger" data-name="replay_le-we" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le WE</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-lci/"  data-event-name="clic_menu-burger" data-name="replay_revoir-lci" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-matinale-11803/"  data-event-name="clic_menu-burger" data-name="replay_la-matinale" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/l-interview-politique-12190/"  data-event-name="clic_menu-burger" data-name="replay_linterview-politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/ca-donne-le-ton-12516/"  data-event-name="clic_menu-burger" data-name="replay_ca-donne-le-ton" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ca donne le ton</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/brunet-direct-12517/"  data-event-name="clic_menu-burger" data-name="replay_brunet-direct" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-club-le-chatelier-12397/"  data-event-name="clic_menu-burger" data-name="replay_le-club-le-chatelier" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/perri-scope-12176/"  data-event-name="clic_menu-burger" data-name="replay_perri-scope" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-debat-11802/"  data-event-name="clic_menu-burger" data-name="replay_le-debat" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/24h-pujadas-l-info-en-questions-11805/"  data-event-name="clic_menu-burger" data-name="replay_24h-pujadas" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-de-darius-rochebin-12518/"  data-event-name="clic_menu-burger" data-name="replay_le-20h-de-lci" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20H de LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-debat-enthoven-devecchio-12630/"  data-event-name="clic_menu-burger" data-name="replay_le-debat-enthoven-devecchio" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat Enthoven-Devecchio</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-grand-jury-11816/"  data-event-name="clic_menu-burger" data-name="replay_le-grand-jury" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/en-toute-franchise-12198/"  data-event-name="clic_menu-burger" data-name="replay_en-toute-franchise" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/brunet-et-les-agitateurs-12526/"  data-event-name="clic_menu-burger" data-name="replay_brunet-et-les-agitateurs" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet et les agitateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-point-des-idees-12631/"  data-event-name="clic_menu-burger" data-name="replay_le-point-des-idees" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Point des idées</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-matinale-du-week-end-11276/"  data-event-name="clic_menu-burger" data-name="replay_la-matinale-du-week-end" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-brunch-de-l-info-11807/"  data-event-name="clic_menu-burger" data-name="replay_le-brunch-de-linfo" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/jean-pierre-et-vous-12614/"  data-event-name="clic_menu-burger" data-name="replay_jean-pierre-et-vous---votre-argent" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Jean-Pierre et vous - Votre argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/au-coeur-des-regions-11265/"  data-event-name="clic_menu-burger" data-name="replay_au-coeur-des-regions" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/vis-leurs-vies-11808/"  data-event-name="clic_menu-burger" data-name="replay_vis-leurs-vies" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/lenglet-dechiffre-12405/"  data-event-name="clic_menu-burger" data-name="replay_lenglet-dechiffre" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-tour-de-l-info-12403/"  data-event-name="clic_menu-burger" data-name="replay_le-tour-de-linfo" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-grand-soir-4353-12177/"  data-event-name="clic_menu-burger" data-name="replay_le-grand-soir" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/tout-un-monde-12212/"  data-event-name="clic_menu-burger" data-name="replay_tout-un-monde" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/on-ne-s-est-pas-tout-dit-12527/"  data-event-name="clic_menu-burger" data-name="replay_on-ne-sest-pas-tout-dit" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">On ne s&#39;est pas tout dit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/anti-complot-l-emission-12645/"  data-event-name="clic_menu-burger" data-name="replay_anti-complot-lemission" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Anti-complot, l&#39;émission</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-grande-confrontation-12665/"  data-event-name="clic_menu-burger" data-name="replay_la-grande-confrontation" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Grande Confrontation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/edition-speciale-12673/"  data-event-name="clic_menu-burger" data-name="replay_edition-speciale" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Edition Spéciale</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_magazines-tf1" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Magazines TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-le-mag-12014/"  data-event-name="clic_menu-burger" data-name="replay_le-20h-le-mag" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/sept-a-huit-10825/"  data-event-name="clic_menu-burger" data-name="replay_sept-a-huit" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/grands-reportages-11227/"  data-event-name="clic_menu-burger" data-name="replay_grands-reportages" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/reportages-decouverte-11226/"  data-event-name="clic_menu-burger" data-name="replay_reportages-decouverte" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="meteo" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="meteo_decouvrez-la-meteo-du-jour" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="http://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="meteo_la-meteo-pres-de-chez-vous" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="jeux" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/solitaire/"  data-event-name="clic_menu-burger" data-name="jeux_solitaire" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-fleches/"  data-event-name="clic_menu-burger" data-name="jeux_mots-fleches" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-croises/"  data-event-name="clic_menu-burger" data-name="jeux_mots-croises" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/puzzle/"  data-event-name="clic_menu-burger" data-name="jeux_puzzle" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/sudoku/"  data-event-name="clic_menu-burger" data-name="jeux_sudoku" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="plus" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/espace-presse/"  data-event-name="clic_menu-burger" data-name="plus_espace-presse" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mentions-legales/"  data-event-name="clic_menu-burger" data-name="plus_mentions-legales" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conditions-generales-d-utilisation/"  data-event-name="clic_menu-burger" data-name="plus_conditions-generales-dutilisation" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique-de-protection-des-donnees-du-service-lci/"  data-event-name="clic_menu-burger" data-name="plus_politique-de-protection-des-donnees-du-service-lci" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/cookie/"  data-event-name="clic_menu-burger" data-name="plus_cookies" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://ws.facil-iti.com" target="_blank"  data-event-name="clic_menu-burger" data-name="plus_accessibilite" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/la-mediatrice-vous-repond/"  data-event-name="clic_menu-burger" data-name="plus_la-mediatrice-vous-repond" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/gestion-des-inscriptions/"  data-event-name="clic_menu-burger" data-name="plus_newsletter-et-alertes" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><div id="global_backdrop" class="global_backdrop"></div></div><div class="hdr-vertical-blk__menu-container"><a href="/" class="hdr-vertical-blk__logo-img-link trackTms" data-event-name="clic_header" data-name="logo"><img src="https://static.lci.fr/assets/images/LCI-logo.svg" alt="Logo LCI" class="hdr-vertical-blk__logo-img" /></a></div><div class="hdr-vertical-blk__button-video-container"><a href="/direct/" class="button-outline button-outline-red"><span class="dot dot-red"></span>Direct&nbsp<b>LCI</b></a><a href="/replay-lci" class="button-outline trackTms" data-event-name="clic_header" data-name="replay-lci"> Replay&nbsp<b>LCI</b> </a><a href="/replay-tf1" class="button-outline trackTms" data-event-name="clic_header" data-name="jt-tf1"> JT&nbsp<b>TF1</b> </a></div><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"></nav></header></div><!-- prettier-ignore --><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="hidden-before-social-consent" data-classname='social-nav-blk'><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-fb"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-tw"></i></button></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-in"></i></button></li><li class="social-nav-blk__item"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23&title="data-share="flipboard"title="Flipboard"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article"data-name="bouton-partage_flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></button></li></ul><div><ul class="article-breadcrumb"><li><a href="/" class=""> Accueil </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/actualites/" class=""> Toute l&#39;info </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/sante/" class=""> Santé </a><span class="article-breadcrumb--arrow">></span></li></ul></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/actualites/","name":"Toute l'info"}},{"@type":"ListItem","position":3,"item":{"@id":"/sante/","name":"Santé"}}]}</script><header class="article-header"><h1 class="article-header__title article-header__title--text article-header__title--image">Des troubles neurologiques ou psychiatriques chez un tiers des patients guéris du Covid ?</h1><figure class="img-cmp header__image"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/hostok-63b1fe-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/hostok-b8b9e8-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/hostok-43e05a-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/hostok-63b1fe-0@1x.jpeg"class="img-cmp__img no-lazyload"alt="Les patients ayant souffert de formes graves sont encore plus touchés par les troubles neurologiques et psychiatriques une fois guéris." /></picture><figcaption class="copyright copyright-picture copyright-bottom">Les patients ayant souffert de formes graves sont encore plus touchés par les troubles neurologiques et psychiatriques une fois guéris.&nbsp;&minus;&nbsp;ALAIN JOCARD / AFP</figcaption></figure></header><h2 class="article-chapo">LES VÉRIFICATEURS AVEC L'INSERM - Les résultats d'une étude mettent en avant les séquelles psychologiques après six mois chez des patients guéris. Des conséquences parfois graves sur lesquelles alertent les spécialistes.</h2><div class="article__date-credit grid grid-spacer-large"><div class="col-full"><div class="article-date-credit-wrapper"><span class="article__date-credit__credit ">Thomas Deszpot - </span><time class="moment article__date-credit__date js-article__date-credit__date" updatedAt="2021-06-18T12:10:03.597+02:00" datetime="2021-06-18T12:09:57.517+02:00"> 2021-06-18T12:09:57.517+02:00 </time></div><!-- prettier-ignore --></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Il y a quelques semaines, LCI &#xE9;voquait la persistance de sympt&#xF4;mes du Covid longtemps apr&#xE8;s une contamination. Le Pr Jade Ghosn nous expliquait observer <em>&quot;apr&#xE8;s six mois, au moins un sympt&#xF4;me chez 60% des patients suivis. Chez 25%, on constate m&#xEA;me trois sympt&#xF4;mes qui perdurent : les douleurs musculaires et articulaires, la fatigue et des difficult&#xE9;s respiratoires.&quot;</em> Si les s&#xE9;quelles physiques de ce que l&apos;on appelle les &quot;covid longs&quot; sont document&#xE9;s, que sait-on de l&apos;impact neurologique ou psychiatrique du virus ?</p></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/actualite/les-verificateurs-12325/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">L'info passée au crible</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/test-v7_topic_verif_3-1-87718e-0@1x.gif 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/test-v7_topic_verif_3-1-5ad8f0-0@1x.gif 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/test-v7_topic_verif_3-1-91d0e8-0@1x.gif 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure> <div class="article-topic-blk__arrow icon-chevron"></div><div class="article-topic-blk__arrow-background"></div></div></a><div class="article-topic-blk__highlights"><a href="/espace-presse/les-verificateurs-une-equipe-de-fact-checking-commune-aux-redactions-de-tf1-lci-et-lci-fr-2174786.html" class="article-topic-blk__highlights-item">Les Vérificateurs, une équipe de fact-checking commune aux rédactions de TF1, LCI et LCI.fr</a></div></section><section class="paragraph-block"><p>Des messages alertent &#xE0; ce sujet sur les r&#xE9;seaux sociaux, notamment un qui relaie une &#xE9;tude parue dans la revue scientifique <em>The Lancet</em>. Portant sur 200.000 patients remis du Covid, elle <a href="https://www.thelancet.com/journals/lanpsy/article/PIIS2215-0366(21)00084-5/fulltext#%20" target="_blank" rel="nofollow">montre</a> que <em>&quot;34% d&#xE9;veloppent un trouble neurologique ou psychiatrique dans les six mois suivant l&apos;infection&quot;</em>. Le risque, apprend-on,<em> &quot;est d&apos;autant plus &#xE9;lev&#xE9; que la maladie a &#xE9;t&#xE9; s&#xE9;v&#xE8;re</em>&quot;.&#xA0;</p>

<p>Afin d&apos;en savoir plus, Les V&#xE9;rificateurs ont sollicit&#xE9; la Pr Karen Ritchie, dans le cadre du partenariat nou&#xE9; entre les V&#xE9;rificateurs et l&apos;Inserm. Directrice de recherche &#xE9;m&#xE9;rite au sein de l&apos;institut, elle est &#xE9;pid&#xE9;miologiste et &#xE9;galement neuropsychologue sp&#xE9;cialis&#xE9;e en psychotrauma au sein de l&apos;Institut du Cerveau Trocad&#xE9;ro. Les donn&#xE9;es mises en lumi&#xE8;re dans <em>The Lancet</em>, explique-t-elle, sont loin de la surprendre.</p></section><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1402714112753377285" data-conversation="none"></div></div></div></div><blockquote class="article-extract-blk"><h3 class="article-extract-blk__text">Un virus qui attaque le cerveau</h3></blockquote><section class="paragraph-block"><p>Quelle cr&#xE9;dibilit&#xE9; accorder aux r&#xE9;sultats de l&apos;&#xE9;tude relay&#xE9;s sur les r&#xE9;seaux sociaux ? Pour Karen Ritchie, il s&apos;agit d&apos;&#xE9;l&#xE9;ments utiles en <em>&quot;mati&#xE8;re de sant&#xE9; publique, qui permettent de mesurer l&apos;&#xE9;tendue du probl&#xE8;me&quot;</em>. Il lui semble int&#xE9;ressant d&apos;observer que, dans une p&#xE9;riode o&#xF9; est <a href="https://www.letudiant.fr/lifestyle/Sante-mutuelle-et-assurance/comment-beneficier-du-nouveau-cheque-psy.html" target="_blank" rel="nofollow">lanc&#xE9;</a> un<em> &quot;ch&#xE8;que d&apos;accompagnement psychologique&quot;</em> destin&#xE9; aux &#xE9;tudiants fragilis&#xE9;s par la crise, <em>&quot;les autorit&#xE9;s n&apos;ont peut-&#xEA;tre pas saisi l&apos;ampleur des troubles au sein de la population&quot;.</em>&#xA0;</p>

<p>Les travaux publi&#xE9;s dans<em> The Lancet</em> pr&#xE9;sentent n&#xE9;anmoins quelques limites. S&apos;ils offrent<em> &quot;une &#xE9;valuation de la fr&#xE9;quence&quot;</em>, ils n&#x2019;explorent pas <em>&quot;les causes multiples&quot;</em> des pathologies identifi&#xE9;es.</p>

<p>La clinicienne neuropsychologue n&apos;a pas &#xE9;t&#xE9; surprise d&apos;observer un impact neurologique et psychiatrique du virus. <em>&quot;Quand j&apos;ai &#xE9;t&#xE9; enferm&#xE9;e durant le premier confinement l&apos;an dernier, j&apos;ai comme tout le monde entendu parler des probl&#xE8;mes d&apos;odorat&quot;</em>, glisse-t-elle. Un &#xE9;l&#xE9;ment qui a alors fait tilt dans l&apos;esprit de la chercheuse :<em> &quot;C&apos;&#xE9;tait le signe &#xE9;vident d&apos;une probable implication du syst&#xE8;me nerveux central&quot;</em>. Ce qui l&apos;a pouss&#xE9;e &#xE0; s&apos;int&#xE9;resser aux pr&#xE9;c&#xE9;dentes &#xE9;pid&#xE9;mies caus&#xE9;es par des coronavirus, que ce soit le SRAS ou le MERS, au d&#xE9;but des ann&#xE9;es 2000. Des &#xE9;tudes &#xE0; l&#x2019;&#xE9;poque avaient mis en avant une grande fr&#xE9;quence de troubles neurologiques et psychologiques chez les survivants, persistants des mois apr&#xE8;s leur sortie de l&apos;h&#xF4;pital. Avec notamment l&#x2019;inflammation du cerveau, des troubles de la m&#xE9;moire et des pertes de conscience.</p></section><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list"><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk trackTms" data-event-name="clic_article" data-name="bouton-partage_read-more::2186459_pfizer-astrazeneca-moderna-on-ne-connait-pas-la-duree-de-l-immunite-apres-la-vaccination-comme-le-dit-dupont-aignan-vrai-ou-faux" href="/sante/pfizer-astrazeneca-moderna-on-ne-connait-pas-la-duree-de-l-immunite-apres-la-vaccination-comme-le-dit-dupont-aignan-vrai-ou-faux-2186459.html">On ne connait pas la durée de l&#39;immunité après la vaccination : vrai ou faux ?</a></li><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk trackTms" data-event-name="clic_article" data-name="bouton-partage_read-more::2186402_les-variants-sont-ils-crees-par-les-vaccins-comme-l-affirme-l-ancien-prix-nobel-francais-luc-montagnier" href="/sante/les-variants-sont-ils-crees-par-les-vaccins-comme-l-affirme-l-ancien-prix-nobel-francais-luc-montagnier-2186402.html">Les variants sont-ils créés par les vaccins, comme l&#39;affirme un ancien prix Nobel ?</a></li></ul></section><section class="paragraph-block"><p>Dans le cadre de l&apos;&#xE9;pid&#xE9;mie actuelle, les premi&#xE8;res observations scientifiques publi&#xE9;es ont &#xE9;galement t&#xE9;moign&#xE9; d&#x2019;une large gamme de sympt&#xF4;mes signalant l&#x2019;implication du syst&#xE8;me nerveux : enc&#xE9;phalites, maux de t&#xEA;te s&#xE9;v&#xE8;res, crises d&#x2019;&#xE9;pilepsie, maladies c&#xE9;r&#xE9;brovasculaires, troubles de m&#xE9;moire et du langage.&#xA0;</p>

<p>L&apos;experte identifie trois causes principales aux troubles neurologiques et psychiatriques en lien avec l&apos;&#xE9;pid&#xE9;mie. Tout d&apos;abord, une possible <em>&quot;infection directe caus&#xE9;e par le coronavirus dans le cerveau&quot;</em>. La <em>&quot;barri&#xE8;re&quot; </em>qui le prot&#xE8;ge d&apos;ordinaire pourrait &#xEA;tre rendue imperm&#xE9;able &#xE0; cause de l&#x2019;inflammation associ&#xE9;e &#xE0; l&apos;infection, cessant ainsi de le prot&#xE9;ger. Alternativement, le virus pourrait entrer par la p&#xE9;riph&#xE9;rie, par exemple les neurones de l&#x2019;&#x153;il ou du nez et monter vers le cerveau par des fibres nerveuses. Autre piste &#xE0; explorer : celle des effets secondaires li&#xE9;s &#xE0; l&apos;atteinte syst&#xE8;me respiratoire. <em>&quot;70% des gens hospitalis&#xE9;s pour cause de Covid ont besoin d&apos;une respiration m&#xE9;canique&quot;</em>, rappelle Karen Ritchie. Or,<em> &quot;on sait qu&#x2019;environ 80% de patients sortant d&#x2019;une ventilation pour n&#x2019;importe quelle raison manifestent un an apr&#xE8;s des troubles, que ce soit pour la m&#xE9;moire, le raisonnement ou la vitesse de traitement des informations&quot;.</em></p>

<p>En parall&#xE8;le, l&apos;experte ajoute qu&apos;un <em>&quot;manque d&apos;oxyg&#xE8;ne dans le cerveau, que l&apos;on nomme l&apos;hypoxie et d&#xFB; aux troubles respiratoires, pourrait &#xE9;galement endommager le fonctionnement&quot; </em>de notre organe moteur. Une affection dont les cons&#xE9;quences peuvent &#xEA;tre multiples : troubles du langage une fois encore, ou bien de la m&#xE9;moire... La derni&#xE8;re cause des troubles neurologiques et psychologiques &#xE9;voqu&#xE9;e par la sp&#xE9;cialiste de l&#x2019;Inserm est le traumatisme auquel l&#x2019;ensemble de la population a &#xE9;t&#xE9; expos&#xE9;e. Impossible en effet de faire abstraction de l&apos;impact du trauma psychologique engendr&#xE9; par l&apos;&#xE9;pid&#xE9;mie.<em> &quot;Les reportages dans les m&#xE9;dias, le nombre de morts quotidiens, la perte des proches, les incertitudes sur l&apos;emploi, le confinement... Tous ces facteurs peuvent pr&#xE9;cipiter les probl&#xE8;mes psychiatriques et aggraver des troubles neurologiques.&quot;</em></p></section><blockquote class="article-extract-blk"><h3 class="article-extract-blk__text">Un accompagnement indispensable</h3></blockquote><section class="paragraph-block"><p>L&apos;identification des causes, estime Karen Ritchie, sera centrale dans le futur, car <em>&quot;si on doit soigner, il faut comprendre l&apos;origine des sympt&#xF4;mes&quot;</em> rencontr&#xE9;s par les patients. <em>&quot;Que r&#xE9;pondre &#xE0; une d&#xE9;pression provoqu&#xE9;e directement par la destruction des neurones &#xA0;par rapport &#xE0; une autre li&#xE9;e au stress ?&quot;</em>, interroge la sp&#xE9;cialiste.<em> &quot;Si le cerveau est endommag&#xE9; par le virus, une psychoth&#xE9;rapie ne sera peut-&#xEA;tre pas suffisante&quot;</em>, d&apos;o&#xF9; le r&#xF4;le central des cliniciens,<em> &quot;dont nous allons avoir grand besoin pour mieux comprendre les causes au niveau de chaque individu&quot;.&#xA0;</em></p>

<p>La plus grande vigilance de la population est de mise, la chercheuse craignant d&apos;observer <em>&quot;des probl&#xE8;mes cognitifs fr&#xE9;quents&quot;</em> dans le futur. Cette question doit pour elle se trouver au centre des discussions, avec une <em>&quot;pression&quot;</em> mise par les professionnels de sant&#xE9; pour informer au mieux les patients et inciter &#xE0; la mise en place de campagnes de d&#xE9;pistages des troubles neurologiques et psychiatriques. <em>&quot;On voit des patients arriver d&#xE8;s aujourd&apos;hui avec des plaintes de m&#xE9;moire et des troubles de langage &#x2013; surtout les jeunes&quot;</em>, insiste la neuropsychologue.&#xA0;</p>

<p>Si aucune &#xE9;tude fran&#xE7;aise n&apos;est pour l&apos;heure men&#xE9;e &#xE0; sa connaissance sur les cons&#xE9;quences psychologiques de l&apos;&#xE9;pid&#xE9;mie, la directrice de recherches &#xE9;m&#xE9;rite esp&#xE8;re que les enjeux de sant&#xE9; publique qui sont pos&#xE9;s vont mobiliser l&apos;attention des autorit&#xE9;s. Des inconnues demeurent en effet nombreuses, notamment sur le potentiel facteur aggravant que peut jouer le Covid. <em>&quot;On se pose des questions&quot;</em>, indique-t-elle,<em> &quot;notamment de savoir si des gens expos&#xE9;s au virus et d&#xE9;j&#xE0; atteints par des pathologies comme Alzheimer pourraient voir leur maladie s&apos;acc&#xE9;l&#xE9;rer&quot;</em>. Des interrogations auxquelles la science n&apos;a pour l&apos;heure pas encore r&#xE9;pondu, mais dont l&apos;impact pourrait se r&#xE9;v&#xE9;ler majeur &#xE0; moyen et long terme.</p></section><section class="paragraph-block"><p><em><strong>Vous souhaitez nous poser des questions ou nous soumettre une information qui ne vous para&#xEE;t pas fiable ? N&apos;h&#xE9;sitez pas &#xE0; nous &#xE9;crire &#xE0; l&apos;adresse lesverificateurs@tf1.fr</strong></em></p></section><!-- prettier-ignore --><div class="article__author grid"><div class="col-full article__author__wrapper"><p class="article__author__name"><a href="mailto:tdeszpot@lci.fr">Thomas Deszpot</a></p><ul class="article__author__social"><li class="icon-email"><a href="mailto:tdeszpot@lci.fr" class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A">Email</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder" data-block-tms="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder" data-block-tms="article-bounce-folder"><!-- prettier-ignore --><h2 class="block-title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/psycho-11679/" title="Psycho"><div class="tag-list-blk__item-inner">Psycho</div></a></li><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/sante-publique-12377/" title="Santé publique"><div class="tag-list-blk__item-inner">Santé publique</div></a></li></ul><ul class="grid-blk__list"><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/peut-on-voler-en-toute-impunite-dans-les-magasins-de-californie-comme-le-sous-entend-cette-video-2189080.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/volok-932860-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/volok-fa5f4d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/volok-b9609a-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Peut-on voler en toute impunité dans les magasins de Californie, comme le sous-entend cette vidéo ?</p><p class="grid-blk__item-description"></p><time class="hidden-sm-down moment date-pin-component-date" data-format="fromNow" datetime="2021-06-17T16:49:39.923Z">2021-06-17T16:49:39.923Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/regions/video-fact-check-cliches-regionaux-est-ce-vraiment-en-bretagne-qu-il-pleut-le-plus-en-france-2188463.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/bretagne-2125-7698f8-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/bretagne-2125-2e1ddb-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/bretagne-2125-37a69a-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Clichés régionaux : la Bretagne est-elle vraiment la région où il pleut le plus ?</p><p class="grid-blk__item-description"></p><time class="hidden-sm-down moment date-pin-component-date" data-format="fromNow" datetime="2021-06-17T10:03:00.000Z">2021-06-17T10:03:00.000Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/video-elections-regionales-20-27-juin-la-distribution-de-la-propagande-electorale-est-elle-entachee-de-graves-defaillances-2188967.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/electoral-8946be-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/electoral-960e3a-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/electoral-3c60c3-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Régionales : la distribution de la propagande électorale est-elle entachée de &quot;graves défaillances&quot; ? </p><p class="grid-blk__item-description"></p><time class="hidden-sm-down moment date-pin-component-date" data-format="fromNow" datetime="2021-06-17T08:47:00.000Z">2021-06-17T08:47:00.000Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/environnement-ecologie/video-les-forets-en-ville-font-elles-vraiment-baisser-les-temperatures-2188989.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/les-forets-en-ville-font-elles-vraiment-baisser-les-temperatures-20210616-2310-74b2ae-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/les-forets-en-ville-font-elles-vraiment-baisser-les-temperatures-20210616-2310-d01000-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/les-forets-en-ville-font-elles-vraiment-baisser-les-temperatures-20210616-2310-855e07-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Les forêts en ville font-elles vraiment baisser les températures ?</p><p class="grid-blk__item-description"></p><time class="hidden-sm-down moment date-pin-component-date" data-format="fromNow" datetime="2021-06-16T18:12:19.000Z">2021-06-16T18:12:19.000Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/coronavirus-un-employeur-peut-il-obliger-ses-employes-a-dire-s-ils-sont-vaccines-2188963.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/bureau-entreprise-manager-covid-masque-teletravail-dd34f7-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/bureau-entreprise-manager-covid-masque-teletravail-ab7c96-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/bureau-entreprise-manager-covid-masque-teletravail-aa59e6-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Coronavirus : un employeur peut-il obliger ses employés à dire s&#39;ils sont vaccinés ?</p><p class="grid-blk__item-description"></p><time class="hidden-sm-down moment date-pin-component-date" data-format="fromNow" datetime="2021-06-16T17:01:02.288Z">2021-06-16T17:01:02.288Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/societe/la-sncf-a-t-elle-debourse-6ms-pour-racheter-un-domaine-viticole-et-les-2188855.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/vigneok-1b0b99-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/vigneok-6928b1-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/vigneok-2e9798-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">La SNCF a-t-elle racheté 6 millions d&#39;euros un domaine viticole et son immense cave ?</p><p class="grid-blk__item-description"></p><time class="hidden-sm-down moment date-pin-component-date" data-format="fromNow" datetime="2021-06-15T16:25:44.960Z">2021-06-15T16:25:44.960Z</time></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="most-read-articles-block"><h2 class="block-title">Les articles les plus lus</h2><a href="/politique/video-ca-va-la-claque-que-tu-t-es-prise-emmanuel-macron-interpelle-par-un-ecolier-en-picardie-sur-sa-gifle-2189079.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_174f1450-6454-4173-b3a4-82efeed3dbad_video---ca-va-la-claque-que-tu-tes-prise-emmanuel-macron-interpelle-par-un-ecolier" data-xiti-libelle="174f1450-6454-4173-b3a4-82efeed3dbad_video---ca-va-la-claque-que-tu-tes-prise-emmanuel-macron-interpelle-par-un-ecolier" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="1"><p class="title-small ">VIDÉO - &quot;Ça va la claque que tu t&#39;es prise ?&quot; : Emmanuel Macron interpellé par un écolier</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-06-18T06:42:00.000Z">2021-06-18T06:42:00.000Z</time></div></div></a><a href="/justice-faits-divers/video-disparition-de-delphine-jubillar-ce-nouvel-element-revele-par-l-amant-de-l-infirmiere-2189021.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_5ff9cae1-d0d5-48b9-a26b-18f89311660c_disparition-de-delphine-jubillar-ce-nouvel-element-revele-par-lamant-de-linfirmiere" data-xiti-libelle="5ff9cae1-d0d5-48b9-a26b-18f89311660c_disparition-de-delphine-jubillar-ce-nouvel-element-revele-par-lamant-de-linfirmiere" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="2"><p class="title-small ">Disparition de Delphine Jubillar : ce nouvel élément révélé par l’amant de l&#39;infirmière</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-06-18T05:22:00.000Z">2021-06-18T05:22:00.000Z</time></div></div></a><a href="/societe/video-petites-retraites-elles-vivent-avec-moins-de-1-000-euros-par-mois-2188836.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_879b1723-c09c-4de9-b7db-7acf4f698c7d_je-ne-mange-pas-le-soir-elles-vivent-avec-moins-de-1000-euros-de-retraite-par-mois" data-xiti-libelle="879b1723-c09c-4de9-b7db-7acf4f698c7d_je-ne-mange-pas-le-soir-elles-vivent-avec-moins-de-1000-euros-de-retraite-par-mois" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="3"><p class="title-small ">&quot;Je ne mange pas le soir&quot; : elles vivent avec moins de 1000 euros de retraite par mois </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-06-15T15:33:33.000Z">2021-06-15T15:33:33.000Z</time></div></div></a><a href="/justice-faits-divers/en-direct-video-disparition-de-delphine-jubillar-cedric-le-mari-de-l-infirmiere-presente-a-un-juge-2189126.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_f0e2a998-0e73-4bd6-89d6-7688da196ea8_en-direct---disparition-de-delphine-jubillar-cedric-le-mari-de-linfirmiere-presente-a-un-juge" data-xiti-libelle="f0e2a998-0e73-4bd6-89d6-7688da196ea8_en-direct---disparition-de-delphine-jubillar-cedric-le-mari-de-linfirmiere-presente-a-un-juge" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="4"><p class="title-small ">EN DIRECT - Disparition de Delphine Jubillar : Cédric, le mari de l&#39;infirmière présenté à un juge</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-06-18T08:02:16.866Z">2021-06-18T08:02:16.866Z</time></div></div></a><a href="/sante/astrazeneca-annonce-que-son-traitement-anti-covid-est-inefficace-2188797.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_86b17302-1319-47cf-928c-f6ac028420a4_astrazeneca-annonce-que-son-traitement-anti-covid-est-inefficace" data-xiti-libelle="86b17302-1319-47cf-928c-f6ac028420a4_astrazeneca-annonce-que-son-traitement-anti-covid-est-inefficace" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="5"><p class="title-small ">AstraZeneca annonce que son traitement anti-Covid est inefficace</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-06-15T10:25:37.264Z">2021-06-15T10:25:37.264Z</time></div></div></a></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="BeOpWidget" data-name="sponsoBeOp" style="margin-bottom:40px"></div>
<script>
	window.beOpAsyncInit = function() {
	  BeOpSDK.init({
		account: "5e2eb32e46e0fb0001d6b06d"
	  });
	  BeOpSDK.watch();
	};
    var ccLoop = setInterval(function() {
        if (window.cookieconsent) {
          cookieconsent("consent", ["Statistiques", "Personnalisation", "Réseaux Sociaux", "Publicité ciblée"], function(accept) {
            switch (accept) {
              case "accept" :
                (function(f, d, e) {
                    s = d.createElement(f);
                    a = d.getElementsByTagName(f)[0];
                    s.async = 1;
                    s.src = 'https://widget.beop.io/sdk.js';
                    a.parentNode.insertBefore(s, a);
                })('script', document, window);
                clearInterval(ccLoop);
                break;
              case "refuse":
                clearInterval(ccLoop);
                break;
            }
          });
        }
    }, 1000);
</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div>
<html>
  <div
    id="content"
          onclick="collapse()"
    style="
      display: none;
      width: 100%;
      height: 24em;
      background-color: #0c0a44;
      flex-direction: column;
      justify-content: flex-end;
      position: fixed;
      bottom: 0px;
      left: 0;
      z-index: 99999;
    "
  >
    <div id="root" style="margin-top: 2.5em">
      <div
        id="wrapper"
        style="
          display: flex;
          text-align: center;
          justify-content: space-between;
          margin-bottom: 3em;
        "
      >
        <div id="title" style="flex: 1">
          <div
            style="
              color: white;
              font-size: 1.6em;
              font-family: Canaro, canaro, arial, serif;
              font-weight: 400;
            "
          >
            <span class="fonticon icon-info" />
            <span style="padding-left: 0.3em">LE SAVIEZ-VOUS ?</span>
          </div>
        </div>
        <div
          id="img"
          class="fonticon icon-chevron-up"
         
          style="
            color: azure;
            height: 2em;
            padding-left: 2em;
            padding-top: 0.4em;
            padding-right: 2em;
            transform: rotate(180deg);
          "
        ></div>
      </div>
      <div
        style="
          display: flex;
          flex-direction: column;
          justify-content: space-between;
          margin: auto;
        "
      >
        <p
          id="infoParagraph"
          style="
            color: white;
            text-align: center;
            font-family: Canaro, canaro, arial, serif;
            font-weight: 300;
            font-size: 1.6em;
            padding-bottom: 0.7em;
            margin: 0.3em;
          "
        >
          <img
            src="https://org-lci-static.val1.p.tf1.fr/assets/images/LCI-logo.svg"
            alt="Logo LCI"
            style="height: 12px"
          />
          défend l'ambition d'une information
          <strong style="font-weight: 500"> gratuite</strong>,
          <strong style="font-weight: 500">vérifiée </strong> et accessible à
          tous grace aux revenus de la
          <strong style="font-weight: 500"> publicité </strong>.
        </p>

        <p
          id="secondParagraph"
          style="
            color: #6d86b0;
            text-align: center;
            font-family: Canaro, canaro, arial, serif;
            font-weight: 100;
            font-size: 1.5em;
            color: white;
          "
        >
          Pour nous aider à maintenir ce service gratuit vous pouvez "modifier
          votre choix" et accepter tous les cookies.
<div style="display:flex ; justify-content:center">
          <a
            id="href"
            href="https://www.lci.fr/cookie/bandeau-pedagogique/"
            target="_blank"
            style="color: white; padding-right: 3em; text-decoration: underline; font-size: 1.5em;"
            ;
          >
            > En savoir plus.
          </a>
</div>
        </p>
      </div>
    </div>
    <div
      id="button"
      style="margin: 5em auto auto; text-align: center; padding-right: 2em"
    >
      <button
        style="
          background-color: #ffff;
          border-radius: 55px;
          height: 3.7em;
          font-size: 0.9em;
          border: white;
        "
        onclick="acceptConsent()"
      >
        <span
          style="
            margin: 1em;
            cursor: pointer;
            font-weight: bold;
            font-size: 1.6em;
          "
        >
          MODIFIER ET TOUT ACCEPTER
        </span>
      </button>
    </div>
  </div>

  <script>
const iconButton = document.getElementsByClassName('icon');
const contentInfos = document.getElementById('content');
const title = document.getElementById('title');
const infoParagraph = document.getElementById('infoParagraph');
const button = document.getElementById('button');
const wrapperIcon = document.getElementById('wrapper');
const root = document.getElementById('root');
const imgChevron = document.getElementById('img');
const secondParagraph = document.getElementById('secondParagraph');
const href = document.getElementById('href');
const heightBlockNoRetractable = 24;
const heightBlockRetractable = 11;

setTimeout(() => {
  cssRulesRetractableBlock();
}, 20000);

window.onscroll = function (ev) {
  if (window.innerHeight + window.scrollY >= document.body.offsetHeight) {
    contentInfos.style.marginBottom = '14em';
    contentInfos.style.transition = 'margin 700ms';
  } else {
    contentInfos.style.marginBottom = '0em';
  }
};

function isMobile(screen) {
  if (screen.matches) {
    infoParagraph.style.fontSize = '1.2em';
    infoParagraph.style.marginBottom = '0.3em';
    secondParagraph.style.fontSize = '1.1em';
    secondParagraph.style.paddingLeft = '1.9em';
    button.style.fontSize = '0.7em';
    button.style.marginTop = '1.7em';
    button.paddingRight = '0';
    wrapperIcon.style.marginBottom = '1.2em';
    href.style.paddingRight = '3em';
 href.style.fontSize = '0.9em';
  } else {
    infoParagraph.style.fontSize = '1.6em';
    secondParagraph.style.fontSize = '1.5em';
    button.style.fontSize = '0.9em';
    button.style.height = '3.7em';
    button.style.marginTop = '2em';
  }
}
var screen = window.matchMedia('(max-width: 420px)');
isMobile(screen);
screen.addListener(isMobile);
const collapse = () => {
  if (contentInfos.style.height === `${heightBlockNoRetractable}em`) {
    cssRulesRetractableBlock();
  } else if (contentInfos.style.height === `${heightBlockRetractable}em`) {
    cssRulesNoRetractableBlock();
  }
};



window.onload = () => {

  var bannerLoop = setInterval(function () {
const {consent} = tC.privacy.getConsent()

 contentInfos.style.display = 'block';

    if (consent.status === 'all-on') {
      contentInfos.style.display = 'none';
      clearInterval(bannerLoop);

    } else if(consent.status === 'mixed') {
  
if (tC.privacy.getOptinCategories().length < 25) {
               contentInfos.style.display = 'block';
      } else {
 contentInfos.style.display = 'none';
        clearInterval(bannerLoop);
  }  
      }
  }, 1000);
};


const acceptConsent = () => {
  return cact('consent.update', {action: 'page_click', status: 'all-on'})
};


const cssRulesRetractableBlock = () => {
  contentInfos.style.height = '11em';
  imgChevron.style.transform = 'rotate(0deg) ';
  title.style.display = 'none';
  infoParagraph.style.display = 'none';
  button.style.display = 'none';
  root.style.display = 'flex';
  root.style.flexDirection = 'row-reverse';
  root.style.justifyContent = 'space-between';
  root.style.marginTop = '1.2em';
};
const cssRulesNoRetractableBlock = () => {
  title.style.display = 'block';
  imgChevron.style.transform = 'rotate(180deg)';
  root.style.display = 'block';
  contentInfos.style.height = '24em';
  infoParagraph.style.display = 'block';
  button.style.display = 'block';
};
  </script>
</html>

</main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000" data-block-tms="bloc-timeline"><header class="timeline-blk__header"><p class="timeline-blk__title icon-clock"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="18"data-date=""><section class="timeline-item-blk__body"><a href="/sante/covid-19-ce-que-l-on-sait-du-cluster-de-variant-delta-indien-detecte-a-strasbourg-2187011.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">COVID : TOUTES LES INFOS</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="18"data-date=""><section class="timeline-item-blk__body"><a href="/education/en-direct-baccalaureat-bac-2021-la-filiere-pro-cloture-les-epreuves-ecrites-de-cette-semaine-retrouvez-les-sujets-et-les-corriges-2188625.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">BAC 2021</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/une-lyceenne-pendant-l-epreuve-du-bac-de-philo-53a2d4-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/une-lyceenne-pendant-l-epreuve-du-bac-de-philo-5767c6-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/une-lyceenne-pendant-l-epreuve-du-bac-de-philo-8c12be-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="18"data-date=""><section class="timeline-item-blk__body"><a href="/sport/en-direct-uefa-euro-2020-espagne-busquets-negatif-au-covid-19-reintegre-la-selection-moscou-ferme-fanzone-2187001.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">EURO 2020</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/segio-busquets-espagne-afp-334-c729d8-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/segio-busquets-espagne-afp-334-4c200b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/segio-busquets-espagne-afp-334-629384-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="18"data-date="2021-06-18T11:39:01.240+02:00"><time class="timeline-item-blk__time">11h39</time><section class="timeline-item-blk__body"><a href="/culture/fete-de-la-musique-21-juin-2021-cerrone-et-jean-michel-jarre-en-concert-a-l-elysee-2189133.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Fête de la musique : Cerrone et Jean-Michel Jarre en concert à l’Élysée"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Fête de la musique : Cerrone et Jean-Michel Jarre en concert à l’Élysée</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="18"data-date="2021-06-18T11:36:00.000+02:00"><time class="timeline-item-blk__time">11h36</time><section class="timeline-item-blk__body"><a href="/environnement-ecologie/video-corse-des-barrages-flottants-pour-repousser-la-pollution-aux-hydrocarbures-2189034.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Corse : des barrages flottants pour repousser la pollution aux hydrocarbures"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Corse : des barrages flottants pour repousser la pollution aux hydrocarbures</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="18"data-date="2021-06-18T11:32:28.209+02:00"><time class="timeline-item-blk__time">11h32</time><section class="timeline-item-blk__body"><a href="/international/refugies-le-nombre-de-deplaces-a-cause-des-guerres-et-des-exactions-multiplie-par-deux-en-10-ans-2189130.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Le nombre de déplacés à cause des guerres et des exactions a doublé en 10 ans"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Le nombre de déplacés à cause des guerres et des exactions a doublé en 10 ans</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="18"data-date="2021-06-18T11:24:00.000+02:00"><time class="timeline-item-blk__time">11h24</time><section class="timeline-item-blk__body"><a href="/vie-pro/bureau-du-futur-ces-inventions-qui-vont-changer-notre-quotidien-au-travail-2188987.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Bureau du futur : ces inventions qui vont changer notre quotidien au travail"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Bureau du futur : ces inventions qui vont changer notre quotidien au travail</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="18"data-date="2021-06-18T11:17:07.531+02:00"><time class="timeline-item-blk__time">11h17</time><section class="timeline-item-blk__body"><a href="/culture/the-beatles-get-back-le-docu-inedit-de-peter-jackson-sera-diffuse-a-l-automne-sur-disney-plus-2189131.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;The Beatles : Get Back&quot; : le docu inédit de Peter Jackson sera diffusé à l’automne sur Disney+"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;The Beatles : Get Back&quot; : le docu inédit de Peter Jackson sera diffusé à l’automne sur Disney+</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info <i class="icon-arrow"></i></a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up" data-block-tms="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/benedetta-12685/">Benedetta</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/la-disparition-de-delphine-jubillar-12684/">La disparition de Delphine Jubillar</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/destinations-outre-mer-12682/">Destinations Outre-mer</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/euro-2021-qui-pour-succeder-au-portugal-12671/">Euro : qui pour succéder au Portugal ?</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/euro-2021-les-bleus-de-l-equipe-de-france-a-l-assaut-du-championnat-d-europe-de-football-12672/">Les Bleus à l’assaut de l’Euro</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets <i class="icon-arrow"></i></a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="BeOpWidget initjs" data-name="sidebar" data-module="beop"></div><script>window.beOpAsyncInit = function () {BeOpSDK.init({account: "5e2eb32e46e0fb0001d6b06d",});BeOpSDK.watch();};</script><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar" id="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/" class="tab-bar-link trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-direct" data-link="direct" data-xiti="tab-bar::picto-direct" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><!-- prettier-ignore --><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Live LCI</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-newsletter" data-link="newsletter" data-xiti="tab-bar::picto-newsletter" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo"><a href="/fil-info" class="tab-bar-link tab-bar-link__filinfo trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-fil-info" data-link="fil-info" data-xiti="tab-bar::picto-fil-info" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><!-- prettier-ignore --><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="hidden-before-social-consent" data-classname="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-partage" data-link="share" data-xiti="tab-bar::picto-partage" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z" /></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti trackTms" data-event-name="clic_tab-bar" data-name="inscription-newsletter-ok" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="hidden-before-social-consent" data-classname="social-nav-blk-tabbar"><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-fb"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-twitter" data-xiti-libelle="twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-tw"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-in"></i></button></li><li class="social-nav-blk-tabbar__item flipboard trackXiti"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/sante/covid-19-des-symptomes-neurologiques-ou-psychiatriques-chez-un-tiers-des-patients-gueris-du-coronavirus-2189043.html%23&title="data-share="flipboard"title="Flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="toute-linfo" data-xiti-libelle="toute-linfo" data-xiti="footer" data-xiti-type="N"><a href="/actualites/">Toute l&#39;info</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/international/"  title="" data-event-name="clic_footer" data-name="international" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/politique/"  title="" data-event-name="clic_footer" data-name="politique" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  title="" data-event-name="clic_footer" data-name="justice-faits-divers" data-xiti-libelle="justice-faits-divers" data-xiti="footer" data-xiti-type="N">Justice / Faits divers</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/economie/"  title="" data-event-name="clic_footer" data-name="economie" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N">Économie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/societe/"  title="" data-event-name="clic_footer" data-name="societe" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N">Société</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sport/"  title="" data-event-name="clic_footer" data-name="sports" data-xiti-libelle="sports" data-xiti="footer" data-xiti-type="N">Sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  title="" data-event-name="clic_footer" data-name="environnement-ecologie" data-xiti-libelle="environnement-ecologie" data-xiti="footer" data-xiti-type="N">Environnement / Ecologie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/meteo/"  title="" data-event-name="clic_footer" data-name="meteo" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sante/"  title="" data-event-name="clic_footer" data-name="sante" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/education/"  title="" data-event-name="clic_footer" data-name="education" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mag-&-life" data-xiti-libelle="mag-&-life" data-xiti="footer" data-xiti-type="N"><a href="/mag-life/">Mag &amp; Life</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/culture/"  title="" data-event-name="clic_footer" data-name="culture" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N">Culture</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-pro/"  title="" data-event-name="clic_footer" data-name="vie-pro" data-xiti-libelle="vie-pro" data-xiti="footer" data-xiti-type="N">Vie pro</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/conso/"  title="" data-event-name="clic_footer" data-name="conso" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N">Conso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  title="" data-event-name="clic_footer" data-name="sciences-et-innovation" data-xiti-libelle="sciences-et-innovation" data-xiti="footer" data-xiti-type="N">Sciences et innovation</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/evasion/"  title="" data-event-name="clic_footer" data-name="evasion" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N">Evasion</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/bien-etre/"  title="" data-event-name="clic_footer" data-name="bien-etre" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-perso/"  title="" data-event-name="clic_footer" data-name="vie-perso" data-xiti-libelle="vie-perso" data-xiti="footer" data-xiti-type="N">Vie Perso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/regions/"  title="" data-event-name="clic_footer" data-name="regions" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="podcast" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">Podcast</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/au-coeur-des-regions/"  title="" data-event-name="clic_footer" data-name="au-coeur-des-regions" data-xiti-libelle="au-coeur-des-regions" data-xiti="footer" data-xiti-type="N">Au coeur des régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/far-west/"  title="" data-event-name="clic_footer" data-name="far-west" data-xiti-libelle="far-west" data-xiti="footer" data-xiti-type="N">Far West</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/expertes-a-la-une/"  title="" data-event-name="clic_footer" data-name="expertes-a-la-une" data-xiti-libelle="expertes-a-la-une" data-xiti="footer" data-xiti-type="N">Expertes à la Une</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  title="" data-event-name="clic_footer" data-name="le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="le-cinema-cest-la-vie-en-mieux" data-xiti="footer" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/impact-positif/"  title="" data-event-name="clic_footer" data-name="impact-positif" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-event-name="clic_footer" data-name="les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/futur-et-co/"  title="" data-event-name="clic_footer" data-name="futur-&-co" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mytf1" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-event-name="clic_footer" data-name="tmc" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-event-name="clic_footer" data-name="tfx" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1-series-films" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="fil-info" data-xiti-libelle="fil-info" data-xiti="footer" data-xiti-type="N"><a href="/fil-info/">Fil Info</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sos-villages" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="coups-de-coeur-marches" data-xiti-libelle="coups-de-coeur-marches" data-xiti="footer" data-xiti-type="N"><a href="https://votreplusbeaumarche.fr/">Coups de coeur marchés</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="direct" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="tf1-meteo" data-xiti-libelle="tf1-meteo" data-xiti="footer" data-xiti-type="N"><a href="https://meteo.tf1.fr/">TF1 Météo</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sujets" data-xiti-libelle="sujets" data-xiti="footer" data-xiti-type="N"><a href="/sujets/">Sujets</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="jpptv" data-xiti-libelle="jpptv" data-xiti="footer" data-xiti-type="N"><a href="https://www.jpptv.fr/">JPPTV</a></p><ul class="hidden-before-social-consent" data-classname='social-nav-blk'><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon icon-fb"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon icon-tw"></i></a></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon icon-in"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2021</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>