<!doctype html><html lang="fr"><head><!-- version 3.82.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="article"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/"><link rel="preconnect" href="//fonts.googleapis.com"><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202005131500"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202005131500"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=202005131500" type="text/css"><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202005131500"></script><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Vacances d&#39;été : la SNCF ouvre les réservations dès le 15 mai | LCI</title><meta name="description" content="ANNONCE - Suite aux déclarations d&#39;Edouard Philippe promettant des vacances d&#39;été aux Français ce jeudi, la SNCF a annoncé l&#39;ouverture dès demain, le vendredi 15 mai, des réservations pour les voyages de juillet et août." /><link rel="canonical" href="https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Vacances d&#39;été : l&#39;ombre du coronavirus,Fil info,SNCF"/><meta name="news_keywords" content="Vacances d&#39;été : l&#39;ombre du coronavirus,Fil info,SNCF,Société,Social,actualité Social"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="Vacances d&#39;été : la SNCF ouvre les réservations dès le 15 mai"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Vacances d&#39;été : la SNCF ouvre les réservations dès le 15 mai"><meta name="twitter:description" content="#Social: ANNONCE - Suite aux déclarations d&#39;Edouard Philippe promettant des vacances d&#39;été aux Français ce jeudi, la SNCF a annoncé l&#39;ouverture dès demain, le vendredi 15 mai, des réservations pour les voyages de juillet et août."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/613/344/sncf-train-gare-de-l-est-paris-fa1bf5-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Vacances d&#39;été : la SNCF ouvre les réservations dès le 15 mai" /><meta property="og:description" content="#Social: ANNONCE - Suite aux déclarations d&#39;Edouard Philippe promettant des vacances d&#39;été aux Français ce jeudi, la SNCF a annoncé l&#39;ouverture dès demain, le vendredi 15 mai, des réservations pour les voyages de juillet et août." /><meta property="og:url" content="https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/613/344/sncf-train-gare-de-l-est-paris-fa1bf5-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html"/><meta property="article:section" content="Social" /><meta property="article:section" content="Société" /><link rel="amphtml" href="https://www.lci.fr/amp/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "Organization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=3b7714b6-d594-4500-985c-0a110e4f93db --></head><body data-module="sharer" class="initjs article-page article-page social-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/social/-2153817.html"data-sitepagetype="article"data-videoid="display_LCI_LCI"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<header class="hdr-vertical-blk hdr-vertical-blk--article hdr-vertical-blk--313167 initjs" style="border-color: #313167; border-image: none;" id="hdr-vertical"data-block-type=""data-module="header"><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/en-direct-coronavirus-covid-19-ncov-pandemie-juillet-aout-conges-payes-la-sncf-ouvrira-des-demain-ses-reservations-pour-les-vacances-d-ete-2152831.html" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Déconfinement : les dernières infos</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/coronavirus-covid-19-2019-ncov-gel-lavage-de-mains-vaccin-infox-lci-a-vos-cotes-pour-lutter-contre-les-fake-news-2146746.html" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">LCI à vos côtés pendant l&#39;épidémie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/coronavirus-bien-gerer-le-confinement-avec-les-conseils-d-une-psy/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Nos conseils face au confinement</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/replay-8-mai-2020-revivez-la-ceremonie-de-commemoration-des-75-ans-de-l-armistice-de-1945-en-video-2153249.html" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">8-Mai</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">SOS Villages</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.lci.fr/elections/resultats/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats Élections Municipales 2020</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">PODCAST</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/happy-work/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Happy Work</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/futur-et-co/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/impact-positif/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Actualité en continu</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS VILLAGES</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emissions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/9h-galzi/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">9H Galzi</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-club-le-chatelier/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/100-politique/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">100% politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lenglet-dechiffre/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/lci-grand-format/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Grand Format</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-tour-de-l-info/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/ca-fait-parler/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ça fait parler</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-soir-4353/" data-xiti-libelle="position-29" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course/" data-xiti-libelle="position-30" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde/" data-xiti-libelle="position-31" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-info-a-suivre/" data-xiti-libelle="position-32" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;info à suivre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-face-a-face-de-20h/" data-xiti-libelle="position-33" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le débat de 21h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-perri-scope-de-l-actu/" data-xiti-libelle="position-34" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Perri Scope de l&#39;actu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="http://meteo.tf1.fr/" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique-de-protection-des-donnees-du-service-lci/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/gestion-des-inscriptions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><ul class="hdr-vertical-main-nav-blk" id="hdr-vertical-main-nav"><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/actu-societe/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active" style="color: #313167">Société</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/sante/ class="hdr-vertical-main-nav-blk__item-lnk">Santé</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/education/ class="hdr-vertical-main-nav-blk__item-lnk">Education</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/social/ class="hdr-vertical-main-nav-blk__item-lnk">Social</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/population/ class="hdr-vertical-main-nav-blk__item-lnk">Population</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/violences-conjugales/ class="hdr-vertical-main-nav-blk__item-lnk">Violences conjugales</a></li></ul><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div></nav></header> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html%23"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti"data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon"></i></button></li></ul><header class="article-header"><h1 class="article-header__title article-header__title--text article-header__title--image">Vacances d&#39;été : la SNCF ouvre les réservations dès le 15 mai</h1><figure class="img-cmp header__image"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/sncf-train-gare-de-l-est-paris-fa1bf5-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/sncf-train-gare-de-l-est-paris-8eb781-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/sncf-train-gare-de-l-est-paris-69a3a7-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/sncf-train-gare-de-l-est-paris-fa1bf5-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload initjs"alt="Un TGV à l&#39;arrêt sur un des quais de la Gare de l&#39;Est à Paris. "data-module="lazyload" /></picture><figcaption class="copyright copyright-picture copyright-bottom">Un TGV à l&#39;arrêt sur un des quais de la Gare de l&#39;Est à Paris. &nbsp;&minus;&nbsp;MARTIN BUREAU / AFP</figcaption></figure></header><section class="article-vertical"><a class="article-vertical__name icon-chevron" href="/social/" style="color:#313167">Social</a><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Social"data-xiti-base="article::bloc_article-vertical"data-xiti-libelle="abonne_Social::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#313167"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:#313167">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#313167"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></section><h2 class="article-chapo">ANNONCE - Suite aux déclarations d'Edouard Philippe promettant des vacances d'été aux Français ce jeudi, la SNCF a annoncé l'ouverture dès demain, le vendredi 15 mai, des réservations pour les voyages de juillet et août.</h2><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2020-05-14T17:56:02.835Z">2020-05-14T17:56:02.835Z</time><span class="article__date-credit__credit "> - La rédaction de LCI</span></div></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Bient&#xF4;t les vacances ! Ou presque. S&apos;il reste quelques mois avant les vacances d&apos;&#xE9;t&#xE9;, le temps va d&#xE9;sormais passer plus vite : il est possible, enfin, de pr&#xE9;voir o&#xF9; passer ses cong&#xE9;s estivaux... dans la limite de l&apos;hexagone. Suite &#xE0; l&apos;annonce du Premier ministre affirmant ce jeudi que &quot;<em>les Fran&#xE7;ais pourront partir en vacances en France en juillet et en ao&#xFB;t&quot;</em>, la SNCF a d&#xE9;clar&#xE9; dans la foul&#xE9;e la lanc&#xE9;e de la saison touristique : la r&#xE9;servation des trajets en train pour voyager dans toute la France cet &#xE9;t&#xE9; sera ouverte... d&#xE8;s vendredi 15 mai au matin.&#xA0;</p></section><section class="paragraph-block"><p>Si le d&#xE9;confinement se poursuit sans encombre et que toutes les r&#xE8;gles sanitaires sont prises &#xE0; bord pour la s&#xE9;curit&#xE9; des passagers, les Fran&#xE7;ais pourront donc d&#xE9;couvrir les quatre coins de leur beau pays. Et ils devraient &#xEA;tre nombreux &#xE0; choisir des vacances dans l&apos;hexagone, puisque les trajets vers l&apos;&#xE9;tranger sont difficilement pr&#xE9;visibles pour l&apos;instant, et que de nombreuses fronti&#xE8;res restent ferm&#xE9;es. Pour &#xEA;tre s&#xFB;re de satisfaire tout le monde, la SNCF adaptera d&#xE8;s le 2 juin le nombre de TGV qui circuleront. Un calcul qui d&#xE9;pend de l&apos;assouplissement - ou non - de la limite d&#x2019;une place sur deux dans les trains.</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list"><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/population/deconfinement-les-francais-pourront-partir-en-vacances-en-france-aux-mois-de-juillet-et-aout-assure-edouard-philippe-2153768.html">&quot;Les Français pourront partir en vacances en France en juillet et août&quot;, annonce Edouard Philippe</a></li><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk" href="/politique/video-aides-pour-le-tourisme-que-contient-le-plan-de-relance-annonce-par-edouard-philippe-2153779.html">Aides pour le tourisme : que contient le plan de relance annoncé par Edouard Philippe ?</a></li></ul></section><section class="paragraph-block"><p>&#xA0;A l&apos;inverse, si la pand&#xE9;mie s&apos;intensifie et n&#xE9;cessite de nouvelles restrictions de d&#xE9;placement, la SNCF s&apos;est engag&#xE9;e &#xE0; rembourser tous voyageurs emp&#xEA;ch&#xE9;s de circuler. Edouard Philippe, dans son discours, avait lui aussi pr&#xE9;cis&#xE9; que &quot;les acteurs du tourisme, de l&#x2019;h&#xF4;tellerie, se sont engag&#xE9;s &#xE0; faire en sorte qu&#x2019;ils soient int&#xE9;gralement rembours&#xE9;s dans l&#x2019;hypoth&#xE8;se o&#xF9; l&#x2019;&#xE9;volution de l&#x2019;&#xE9;pid&#xE9;mie ne rendrait pas possible le d&#xE9;part en vacances&quot;.</p></section><blockquote class="article-extract-blk"><p class="article-extract-blk__text">Beaucoup de places disponibles</p></blockquote><section class="paragraph-block"><p>De fait, la SNCF avait ouvert ses r&#xE9;servations pour juillet et ao&#xFB;t le 10 mars, quelques jours avant le d&#xE9;but du confinement. Mais elle d&#xFB; r&#xE9;duire fortement la voilure depuis --avec actuellement 35% des TGV et Intercit&#xE9;s-- et ne vend plus qu&apos;un si&#xE8;ge sur deux pour respecter les r&#xE8;gles de distanciation. Elle envisage pour l&apos;instant de faire circuler 100% des TGV et Intercit&#xE9;s pr&#xE9;vus cet &#xE9;t&#xE9;, sous r&#xE9;serve de restrictions gouvernementales. La compagnie continuera cependant, pour l&apos;instant, de ne vendre qu&apos;un billet sur deux dans ses trains.</p></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/sujet/vacances-2020-sous-le-signe-du-coronavirus/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">Vacances d'été : l'ombre du coronavirus</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/vacances-2020-illustration-5a161f-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/vacances-2020-illustration-8cc968-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/vacances-2020-illustration-3e63e5-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure> <div class="article-topic-blk__arrow"></div><div class="article-topic-blk__arrow-background"></div></div></a><div class="article-topic-blk__highlights"><a href="/population/deconfinement-les-francais-pourront-partir-en-vacances-en-france-aux-mois-de-juillet-et-aout-assure-edouard-philippe-2153768.html" class="article-topic-blk__highlights-item">&quot;Les Français pourront partir en vacances en France en juillet et août&quot; assure Edouard Philippe</a><a href="/population/deconfinement-titres-restaurants-acceptes-le-week-end-date-d-ouverture-le-plan-du-gouvernement-pour-relancer-les-restaurants-2153772.html" class="article-topic-blk__highlights-item">Titres-restaurants, réouverture... le plan du gouvernement pour relancer les restaurants</a></div></section><section class="paragraph-block"><p>&quot;Aujourd&apos;hui, les Fran&#xE7;ais ont peu pr&#xE9;par&#xE9; leurs voyages. Il reste beaucoup, beaucoup de places&quot;, a soulign&#xE9; Christophe Fanichet, le PDG de la SNCF.</p></section><div class="article__author grid filled-block"><div class="col-full dotted-block article__author__wrapper"><p class="article__author__name">La rédaction de LCI</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2020-05-14T17:59:42.829Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2020-05-14T17:56:02.835Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder"><h2 class="grid-blk__title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/sujet/sncf/" title="SNCF"><div class="tag-list-blk__item-inner">SNCF</div></a></li></ul><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/deconfinement-titres-restaurants-acceptes-le-week-end-date-d-ouverture-le-plan-du-gouvernement-pour-relancer-les-restaurants-2153772.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/restaurant-ferme-96114c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/restaurant-ferme-a9b2cb-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/restaurant-ferme-6188b4-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Le plan à 18 milliards du gouvernement pour relancer les cafés et les restaurants</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/social/covid-19-coronavirus-pandemie-des-cameras-thermiques-installees-pour-detecter-les-porteurs-du-covid-19-a-l-aeroport-de-roissy-charles-de-gaulle-2153815.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/l-aeroport-paris-charles-de-gaulle-apres-le-deconfinement-bb4444-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/l-aeroport-paris-charles-de-gaulle-apres-le-deconfinement-e12a70-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/l-aeroport-paris-charles-de-gaulle-apres-le-deconfinement-98befc-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Des caméras thermiques installées pour détecter les porteurs du Covid-19 à l&#39;aéroport de Roissy-Charles de Gaulle</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/video-pourra-t-on-partir-en-vacances-2153821.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/pourra-t-on-partir-en-vacances-20200514-2040-c2401b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/pourra-t-on-partir-en-vacances-20200514-2040-fc5242-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/pourra-t-on-partir-en-vacances-20200514-2040-9bc6e1-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Pourra-t-on partir en vacances ?</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/regions/deconfinement-nature-chateaux-sites-prehistoriques-decouvrez-la-france-secrete-a-moins-de-100-km-de-chez-vous-2153761.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/parc-ecrins-2e4682-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/parc-ecrins-a9608b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/parc-ecrins-032dfe-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">VIDÉOS - Nature, châteaux, sites préhistoriques... &quot;La France secrète&quot; à moins de 100 km de chez vous</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/coronavirus-deconfinement-covid-19-pandemie-conges-vacances-d-ete-ponts-de-mai-la-mise-en-garde-d-emmanuel-macron-2152963.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/deconfinement-l-interview-d-emmanuel-macron-apres-sa-visite-dans-une-ecole-de-poissy-20200505-1340-ab1f58-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/deconfinement-l-interview-d-emmanuel-macron-apres-sa-visite-dans-une-ecole-de-poissy-20200505-1340-ecf10c-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/deconfinement-l-interview-d-emmanuel-macron-apres-sa-visite-dans-une-ecole-de-poissy-20200505-1340-b2c1ab-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Vacances d&#39;été, ponts de mai : la mise en garde d&#39;Emmanuel Macron</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/deconfinement-ecoles-transports-vacances-masques-tests-les-explications-detaillees-de-jean-castex-devant-le-senat-2153032.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/castex-3a7a65-2@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/castex-2cf088-2@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/castex-a3e7bd-2@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload initjs"alt=""data-module="lazyload" /></picture></figure><p class="grid-blk__item-title">Déconfinement : écoles, transports, vacances... les explications détaillées de Jean Castex devant le Sénat</p><p class="grid-blk__item-description"></p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="bounce-article-blk" data-blocxiti="article-bounce-article"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-article"><h2 class="grid-blk__title">Et aussi</h2><ul class="grid-blk__list grid-blk__list-fullwith"><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/police/coronavirus-covid-19-pandemie-une-septuagenaire-verbalisee-devant-un-ehpad-ou-elle-venait-saluer-son-mari-2151045.html" title="" ><p class="grid-blk__item-title">Une septuagénaire verbalisée devant un Ehpad où elle venait saluer son mari</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/police/video-incendie-a-epinay-sur-seine-dix-blesses-dont-un-enfant-dans-un-etat-tres-grave-2151109.html" title="" ><p class="grid-blk__item-title">Incendie à Epinay-sur-Seine : dix blessés, dont un enfant dans un &quot;état très grave&quot;</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/population/podcast-un-an-apres-l-incendie-de-la-cathedrale-notre-journaliste-vous-replonge-dans-notre-dame-de-paris-2151105.html" title="" ><p class="grid-blk__item-title">PODCAST - Un an après l&#39;incendie de la cathédrale, notre journaliste vous replonge dans &quot;Notre-Dame de Paris&quot;</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/police/non-respect-du-confinement-controle-alors-qu-il-bronzait-il-s-enerve-et-bouscule-un-policier-au-sol-2151100.html" title="" ><p class="grid-blk__item-title">Confinement : contrôlé en train de bronzer, il s&#39;énerve et bouscule un policier au sol</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/police/seine-saint-denis-un-homme-arme-d-un-couteau-abattu-par-la-police-a-la-courneuve-2151108.html" title="" ><p class="grid-blk__item-title">Seine-Saint-Denis : un homme armé d&#39;un couteau abattu par la police à La Courneuve</p></a></article></li><li class="grid-blk__list-item"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/coronavirus-episode-40-erik-orsenna-le-vrai-confinement-c-est-n-etre-que-soi-meme-2151268.html" title="" ><p class="grid-blk__item-title">Épisode 40 : Erik Orsenna : &quot;Le vrai confinement, c’est n’être que soi-même&quot;</p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/social/" class="">Social</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/social/","name":"Social"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000"><header class="timeline-blk__header"><p class="timeline-blk__title"><a href="/fil-info/">Fil info</a></p></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="14"data-date=""><section class="timeline-item-blk__body"><a href="/sante/en-direct-coronavirus-covid-19-ncov-pandemie-juillet-aout-conges-payes-la-sncf-ouvrira-des-demain-ses-reservations-pour-les-vacances-d-ete-2152831.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight fa fa-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">La pandémie de Covid-19</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="14"data-date="2020-05-14T18:18:07.421Z"><time class="timeline-item-blk__time">20:18</time><section class="timeline-item-blk__body"><a href="/social/deconfinement-coronavirus-covid-19-pandemie-conges-payes-a-quoi-pourraient-ressembler-nos-vacances-cet-ete-2153798.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="A quoi pourraient ressembler nos vacances cet été ? "><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">A quoi pourraient ressembler nos vacances cet été ? </p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="14"data-date="2020-05-14T18:09:25.541Z"><time class="timeline-item-blk__time">20:09</time><section class="timeline-item-blk__body"><a href="/social/covid-19-coronavirus-pandemie-des-cameras-thermiques-installees-pour-detecter-les-porteurs-du-covid-19-a-l-aeroport-de-roissy-charles-de-gaulle-2153815.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Des caméras thermiques installées pour détecter les porteurs du Covid-19 à l&#39;aéroport de Roissy-Charles de Gaulle"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Des caméras thermiques installées pour détecter les porteurs du Covid-19 à l&#39;aéroport de Roissy-Charles de Gaulle</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="14"data-date="2020-05-14T17:56:02.835Z"><time class="timeline-item-blk__time">19:56</time><section class="timeline-item-blk__body"><a href="/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Vacances d&#39;été : la SNCF ouvre les réservations dès le 15 mai"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Vacances d&#39;été : la SNCF ouvre les réservations dès le 15 mai</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="14"data-date="2020-05-14T17:32:02.945Z"><time class="timeline-item-blk__time">19:32</time><section class="timeline-item-blk__body"><a href="/international/video-coronavirus-apres-six-semaines-une-survivante-du-covid-19-retrouve-son-nouveau-ne-aux-etats-unis-2153796.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="VIDÉO - Etats-Unis : après six semaines, une survivante du Covid-19 retrouve son nouveau-né !"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">VIDÉO - Etats-Unis : après six semaines, une survivante du Covid-19 retrouve son nouveau-né !</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="14"data-date="2020-05-14T17:26:01.909Z"><time class="timeline-item-blk__time">19:26</time><section class="timeline-item-blk__body"><a href="/people/coronavirus-covid-19-pandemie-robert-pattison-confine-le-nouveau-batman-attend-son-heure-2153813.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Robert Pattinson confiné : le nouveau Batman n&#39;est pas pressé de sortir de chez lui"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Robert Pattinson confiné : le nouveau Batman n&#39;est pas pressé de sortir de chez lui</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info</a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/vacances-2020-sous-le-signe-du-coronavirus/">Vacances d&#39;été : l&#39;ombre du coronavirus</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/succession-de-johnny-hallyday-le-grand-deballage/">Succession de Johnny Hallyday : le grand déballage</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/coronavirus-le-terrible-impact-economique/">Coronavirus : l&#39;impact économique de la pandémie</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/coronavirus-bien-gerer-le-confinement-avec-les-conseils-d-une-psy/">Nos conseils face au confinement</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/sujet/deconfinement-le-casse-tete-de-l-executif/">Déconfinement : le casse-tête de l&#39;exécutif</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets</a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/"class="tab-bar-link trackXiti"data-link="direct"data-xiti="tab-bar::picto-direct"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Direct</p></a></li><li class="tab-bar-list__item"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti"data-link="newsletter"data-xiti="tab-bar::picto-newsletter"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo hide"><a href="/fil-info"class="tab-bar-link tab-bar-link__filinfo trackXiti"data-link="fil-info"data-xiti="tab-bar::picto-fil-info"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item tab-bar-list__item__alert"><a href="#"class="tab-bar-link tab-bar-link__active tab-bar-link__alert trackXiti"data-link="alert"data-xiti="tab-bar::picto-alerte"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 15 18" class="tab-bar-link__icon icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="tab-bar-link__label">Alertes</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti"data-link="share"data-xiti="tab-bar::picto-partage"data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z"/></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__alert"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Alertes</h2><p class="tab-bar-popin__subtitle">Recevez les alertes infos pour les sujets qui vous intéressent</p></div><hr/><div class="tab-bar-popin__content"><ul class="tab-bar-popin__subscribe tab-bar-popin__subscribe--article" data-current="Société"><li class="tab-bar-popin__subscribe--item" data-vertical="Social"><p class="tab-bar-popin__subscribe--title" style="color:">Social</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Social"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Social::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Société"><p class="tab-bar-popin__subscribe--title" style="color:#313167">Société</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Société"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Société::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:#313167"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:#313167">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:#313167"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul><div class="tab-bar-popin__subscribe--item tab-bar-popin__subscribe--all"><p class="tab-bar-popin__subscribe--title">Toutes les alertes</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti btn-push__all"data-module="btn-push"data-pushAll="true"data-pushtag="Société"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Société::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Toutes</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></div><ul class="tab-bar-popin__subscribe--list"><li class="tab-bar-popin__subscribe--item" data-vertical="NEWSROOM"><p class="tab-bar-popin__subscribe--title" style="color:">NEWSROOM</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="NEWSROOM"data-xiti-base="tab-bar"data-xiti-libelle="abonne_NEWSROOM::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOCIÉTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">SOCIÉTÉ</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="SOCIÉTÉ"data-xiti-base="tab-bar"data-xiti-libelle="abonne_SOCIÉTÉ::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="DAILY"><p class="tab-bar-popin__subscribe--title" style="color:">DAILY</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="DAILY"data-xiti-base="tab-bar"data-xiti-libelle="abonne_DAILY::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MA SANTÉ"><p class="tab-bar-popin__subscribe--title" style="color:">MA SANTÉ</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="MA SANTÉ"data-xiti-base="tab-bar"data-xiti-libelle="abonne_MA SANTÉ::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CULTURE"><p class="tab-bar-popin__subscribe--title" style="color:">CULTURE</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="CULTURE"data-xiti-base="tab-bar"data-xiti-libelle="abonne_CULTURE::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="ÉVASION"><p class="tab-bar-popin__subscribe--title" style="color:">ÉVASION</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="ÉVASION"data-xiti-base="tab-bar"data-xiti-libelle="abonne_ÉVASION::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="CONSO"><p class="tab-bar-popin__subscribe--title" style="color:">CONSO</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="CONSO"data-xiti-base="tab-bar"data-xiti-libelle="abonne_CONSO::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="WORK"><p class="tab-bar-popin__subscribe--title" style="color:">WORK</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="WORK"data-xiti-base="tab-bar"data-xiti-libelle="abonne_WORK::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="INNO"><p class="tab-bar-popin__subscribe--title" style="color:">INNO</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="INNO"data-xiti-base="tab-bar"data-xiti-libelle="abonne_INNO::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="PODCAST"><p class="tab-bar-popin__subscribe--title" style="color:">PODCAST</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="PODCAST"data-xiti-base="tab-bar"data-xiti-libelle="abonne_PODCAST::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="MYTF1"><p class="tab-bar-popin__subscribe--title" style="color:">MYTF1</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="MYTF1"data-xiti-base="tab-bar"data-xiti-libelle="abonne_MYTF1::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Actualité en continu"><p class="tab-bar-popin__subscribe--title" style="color:">Actualité en continu</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Actualité en continu"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Actualité en continu::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="SOS VILLAGES"><p class="tab-bar-popin__subscribe--title" style="color:">SOS VILLAGES</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="SOS VILLAGES"data-xiti-base="tab-bar"data-xiti-libelle="abonne_SOS VILLAGES::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li><li class="tab-bar-popin__subscribe--item" data-vertical="Direct"><p class="tab-bar-popin__subscribe--title" style="color:">Direct</p><!-- prettier-ignore --><button class="btn-push btn-push__tags initjs trackXiti "data-module="btn-push"data-pushAll=""data-pushtag="Direct"data-xiti-base="tab-bar"data-xiti-libelle="abonne_Direct::bouton-suivre"data-xiti-type="A"data-xiti=""><div class="btn-push__wrapper"><div class="btn-push__icon "><svg class="icon icon-bell" viewBox="0 0 15 18" style="fill:"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg></div><p class="btn-push__label  " style="color:">Suivre</p><div class="btn-push__icon btn-push__icon-checked hide" style="background-color:"><svg class="icon icon-check" viewBox="0 0 13 10"><!-- prettier-ignore --><path d="M12.6,0.4c-0.4-0.5-1.1-0.5-1.6-0.1c0,0,0,0-0.1,0.1L4.9,6.7L2.5,4.2C2.1,3.7,1.4,3.7,0.9,4.1c0,0,0,0-0.1,0.1c-0.5,0.5-0.5,1.2,0,1.7l3.3,3.4c0.4,0.5,1.1,0.5,1.6,0.1c0,0,0,0,0.1-0.1c0,0,0,0,0,0l6.9-7.2C13.1,1.6,13.1,0.8,12.6,0.4"/></svg></div></div></button></li></ul></div></div><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="social-nav-blk-tabbar"><!-- SOCIAL LABEL TEXT:START --><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/social/reservations-sncf-ete-2020-ce-sera-possible-des-le-vendredi-15-mai-au-5e-jour-du-deconfinement-2153817.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon"></i></button></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N">Planète</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N">Police</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N">Justice</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N">Terrorisme</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N">Football</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N">Autres sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N">Insolite</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.lci.fr/elections/resultats/" target="_blank"  title="" data-xiti-libelle="resultats-elections-municipales-2020" data-xiti="footer" data-xiti-type="N">Résultats Élections Municipales 2020</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N">Social</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N">Population</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N">Famille</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N">Vie de couple</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N">Psycho</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N">Loisirs</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N">Nutrition</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N">Beauté</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N">People</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N">Médias</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N">Sorties</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N">Voyages</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N">SOS Villages</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N">Mon argent</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N">Immobilier</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N">Automobile</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N">Shopping</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N">Open-space</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N">Emploi</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N">Sciences</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N">Green</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N">High-tech</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">PODCAST</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/happy-work/"  title="" data-xiti-libelle="happy-work" data-xiti="footer" data-xiti-type="N">Happy Work</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/futur-et-co/"  title="" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/impact-positif/"  title="" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="actualite-en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">Actualité en continu</a></p><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS VILLAGES</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2020</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>