<!doctype html><html lang="fr"><head><!-- version 3.53.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=201904091157"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=201904091157"></script><link rel="stylesheet"href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap"><link rel="stylesheet" href="https://static.lci.fr/assets/css/style.css?bust=201904091157" type="text/css"><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>&quot;Le Vent de la liberté&quot;, ou la folle histoire vraie de deux familles fuyant l&#39;Allemagne de l&#39;Est en montgolfière - LCI</title><meta name="description" content="Actualités Sorties : ON AIME - Dans &quot;Le Vent de la liberté&quot;, Michael &quot;Bully&quot; Herbig raconte l’histoire vraie de deux familles qui ont traversé le mur séparant les deux Allemagne en montgolfière à la fin des années 1970. Un thriller historique haletant dont LCI s’est entretenu avec le réalisateur, star de la comédie outre-Rhin." /><link rel="canonical" href="https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html" /><meta name="robots" content="index,follow,noarchive"/><meta name="keywords" content="vidéo Sorties,Cinéma,film,Allemagne"/><meta name="news_keywords" content="vidéo,news,news  Sorties,Sorties,Cinéma,film,Allemagne,Culture"/><meta name="google-site-verification" content="" /><link rel="dns-prefetch" href="https://static.lci.fr/"><link rel="dns-prefetch" href="//static.mytf1.tf1.fr"><link rel="dns-prefetch" href="//photos.lci.fr"><link rel="dns-prefetch" href="//player.tf1.fr"><link rel="dns-prefetch" href="//static-player.tf1.fr"><link rel="dns-prefetch" href="//delivery.tf1.fr"><link rel="dns-prefetch" href="//www.wat.tv"><link rel="dns-prefetch" href="//js.antvoice.com"><link rel="dns-prefetch" href="//assets.adobedtm.com/"><link rel="dns-prefetch" href="//w.estat.com"><link rel="dns-prefetch" href="//mssl.fwmrm.net"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//script.ownpage.fr"><link rel="dns-prefetch" href="//cdn.by.wonderpush.com"><link rel="dns-prefetch" href="//player.h-cdn.com"><link rel="dns-prefetch" href="//ws.facil-iti.com"><meta name="twitter:site" content="LCI"><meta name="twitter:title" content="&quot;Le Vent de la liberté&quot;, ou la folle histoire vraie de deux familles fuyant l&#39;Allemagne de l&#39;Est en montgolfière"><!-- Twitter Cards --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="&quot;Le Vent de la liberté&quot;, ou la folle histoire vraie de deux familles fuyant l&#39;Allemagne de l&#39;Est en montgolfière"><meta name="twitter:description" content="#Sorties : ON AIME - Dans &quot;Le Vent de la liberté&quot;, Michael &quot;Bully&quot; Herbig raconte l’histoire vraie de deux familles qui ont traversé le mur séparant les deux Allemagne en montgolfière à la fin des années 1970. Un thriller historique haletant dont LCI s’est entretenu avec le réalisateur, star de la comédie outre-Rhin."><meta name="twitter:creator" content="LCI"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/leventdelibertearp-b0a4af-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="&quot;Le Vent de la liberté&quot;, ou la folle histoire vraie de deux familles fuyant l&#39;Allemagne de l&#39;Est en montgolfière" /><meta property="og:description" content="#Sorties : ON AIME - Dans &quot;Le Vent de la liberté&quot;, Michael &quot;Bully&quot; Herbig raconte l’histoire vraie de deux familles qui ont traversé le mur séparant les deux Allemagne en montgolfière à la fin des années 1970. Un thriller historique haletant dont LCI s’est entretenu avec le réalisateur, star de la comédie outre-Rhin." /><meta property="og:url" content="https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/leventdelibertearp-b0a4af-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html"/><meta property="article:section" content="Sorties" /><meta property="article:section" content="Culture" /><link rel="amphtml" href="https://www.lci.fr/amp/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html"},"headline": "&quot;Le Vent de la liberté&quot;, ou la folle histoire vraie de deux familles fuyant l&#39;Allemagne de l&#39;Est en montgolfière - LCI","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/leventdelibertearp-b0a4af-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2019-04-10T10:50:10.634Z","dateModified": "2019-04-10T10:54:48.614Z","author": {"@type": "Person","name": "Jérôme Vermelin"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}},"description": "Actualités Sorties : ON AIME - Dans &quot;Le Vent de la liberté&quot;, Michael &quot;Bully&quot; Herbig raconte l’histoire vraie de deux familles qui ont traversé le mur séparant les deux Allemagne en montgolfière à la fin des années 1970. Un thriller historique haletant dont LCI s’est entretenu avec le réalisateur, star de la comédie outre-Rhin."}</script><!-- contentId=c5c30072-6c42-49b3-b002-d02b1a31138b --></head><body class="video-page vertical-layout   "><!-- Appel FreeWheel --><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/sorties/-2117974.html"data-sitepagetype="video"data-videoid="13627871"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div> <div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div> 	<!-- HEADER VERTICAL BLOCK:START --><header class="hdr-vertical-blk hdr-vertical-blk--video hdr-vertical-blk--49254a initjs"id="hdr-vertical"data-block-type=""data-module="header"><!-- SLIDE MENU BLOCK:START --><section class="slide-menu-blk"><!-- SLIDE MENU BUTTON BLOCK:START --><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div></div><span class="slide-menu-blk__toggle-btn-lbl">menu</span></label><!-- SLIDE MENU BUTTON BLOCK:END --><!-- SLIDE MENU NAV BLOCK:START --><nav class="slide-menu-blk__nav" id="nav"><div class="slide-menu-blk__nav-pub"><a href="/espace-presse/emportez-lci-avec-vous-2062636.html"><img src="https://static.lci.fr/assets/images/oreille-im-02.png"></a></div><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/grand-debat-national-la-restitution-des-resultats-commence-lundi-8-avril-au-grand-palais-a-paris-avec-edouard-philippe-2117537.html" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Grand débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/en-direct-video-affaire-carlos-ghosn-accuse-les-dirigeants-de-nissan-de-trahison-2117414.html" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Affaire Carlos Ghosn</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/sondage-elections-europeennes-larem-reste-en-tete-devant-le-rassemblement-national-2116340.html" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Elections européennes</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/diesel-essence-le-prix-des-carburants/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Gilets jaunes</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/a-la-loupe/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">À la loupe</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sujet/nos-debats-avec-le-drenche/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Nos débats avec le Drenche</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emissions/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Vos émissions en replay</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/newsroom/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">NEWSROOM</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/international/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/planete/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Planète</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/politique/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/police/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Police</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/justice/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/terrorisme/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Terrorisme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/football/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Football</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/autres-sports/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Autres sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/insolite/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Insolite</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/elections/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Élections Européennes 2019</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-societe/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOCIÉTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/social/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Social</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/population/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Population</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/education/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/daily/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">DAILY</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/famille/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Famille</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/vie-de-couple/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie de couple</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/psycho/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Psycho</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/loisir/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Loisirs</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/ma-sante/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MA SANTÉ</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/bien-etre/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/nutrition/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Nutrition</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/beaute/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Beauté</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/actu-culture/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CULTURE</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/people/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">People</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/medias/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Médias</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sorties/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sorties</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/evasion/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">ÉVASION</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/regions/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/voyages/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Voyages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sos-villages/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">CONSO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conso-argent/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mon argent</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/immobilier/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Immobilier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/automobile/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Automobile</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/shopping/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Shopping</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/work/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">WORK</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/open-space/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Open-space</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emploi/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Emploi</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/inno/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">INNO</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/sciences/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/green/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Green</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/high-tech/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">High-tech</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/" target="_blank" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1" target="_blank" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tmc" target="_blank" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tfx" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/tf1-series-films" target="_blank" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">EN CONTINU</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://sosvillages.fr/" target="_blank" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/direct/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/fil-info/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/en-continu/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-directs" data-xiti-type="N">En Continu</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/replay/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir nos émissions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-13h/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h-le-mag/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-20h/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-13h/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/jt-we-20h/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale/" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-invite-politique/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;invité Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/l-heure-de-bachelot/" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;heure de Bachelot</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/audrey-et-co/" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Audrey &amp; Co</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/perri-scope/" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24h-pujadas-l-info-en-questions/" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas, l&#39;info en questions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/sept-a-huit/" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-jury/" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-debat/" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-toute-franchise/" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/la-matinale-du-week-end/" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-mot-de-l-eco-9530/" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le mot de l&#39;éco</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-brunch-de-l-info/" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/en-pleine-forme/" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En pleine forme</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/24-heures-le-week-end-l-info-en-questions/" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24 heures le week-end, l&#39;info en questions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/carte-blanche/" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Carte Blanche</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-des-regions/" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-dossier/" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Dossier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/vis-leurs-vies/" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/grands-reportages/" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/reportages-decouverte/" data-xiti-libelle="position-25" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/le-grand-document/" data-xiti-libelle="position-26" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand document</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/au-coeur-de-la-course/" data-xiti-libelle="position-27" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au coeur de la course</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/emission/tout-un-monde/" data-xiti-libelle="position-28" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/meteo/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/solitaire/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-fleches/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/mots-croises/" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/puzzle/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/jeux/sudoku/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/mentions-legales/" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/conditions-generales-d-utilisation/" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données personnelles</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/cookie/" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/espace-presse/" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="https://ws.facil-iti.com" target="_blank" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti" href="/la-mediatrice-vous-repond/" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li></ul></li></ul></nav><!-- SLIDE MENU NAV BLOCK:END --></section><!-- SLIDE MENU BLOCK:END --><!-- HEADER VERTICAL NAV BLOCK:START --><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"><!-- HEADER VERTICAL MAIN NAV LINKS:START --><ul class="hdr-vertical-main-nav-blk hdr-vertical-main-nav-blk--49254a" id="hdr-vertical-main-nav"><!-- LCI LOGO:START --><li class="hdr-vertical-main-nav-blk__logo"><a href="/" class="hdr-vertical-main-nav-blk__logo-lnk" title="LCI"><img src="https://static.lci.fr/assets/images/logo_lci.png" alt="LCI" class="hdr-vertical-main-nav-blk__logo-img"></a></li><!-- LCI LOGO:END --><!-- HEADER VERTICAL MAIN NAV VISIBLE LINKS:START --><li class="hdr-vertical-main-nav-blk__item hdr-vertical-main-nav-blk__item-vertical"><a href=/actu-culture/ class="hdr-vertical-main-nav-blk__item-lnk hdr-vertical-main-nav-blk__item-lnk--first hdr-vertical-main-nav-blk__item-lnk--active">Culture</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/people/ class="hdr-vertical-main-nav-blk__item-lnk">People</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/medias/ class="hdr-vertical-main-nav-blk__item-lnk">Médias</a></li><li class="hdr-vertical-main-nav-blk__item"><a href=/sorties/ class="hdr-vertical-main-nav-blk__item-lnk">Sorties</a></li><!-- HEADER VERTICAL MAIN NAV VISIBLE LINKS:END --><!-- HEADER EVENT NAV LINKS:START --><!-- HEADER EVENT NAV LINKS:END --></ul><!-- HEADER VERTICAL MAIN NAV LINKS:END --><!-- HEADER VERTICAL SECONDARY NAV BLOCK:START --><div class="hdr-vertical-secondary-nav-blk hdr-vertical-secondary-nav-blk--hidden" id="hdr-vertical-secondary-nav"><a class="hdr-vertical-secondary-nav-blk__toggle-btn" href="#"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dots"><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span><span class="hdr-vertical-secondary-nav-blk__toggle-btn-dot"></span></span></a><ul class="hdr-vertical-secondary-nav-blk__menu" id="hdr-vertical-secondary-nav-blk__menu"></ul></div><!-- HEADER VERTICAL SECONDARY NAV BLOC:END --><!-- HEADER LIVE NAV BLOCK:START --><ul class="hdr-live-nav-blk hdr-live-nav-blk--49254a"><li class="hdr-live-nav-blk__item"><a href="/direct/" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-directs"></i><span class="hdr-live-nav-blk__item-lnk-lbl">direct</span></a></li><li class="hdr-live-nav-blk__item-pipe"></li><li class="hdr-live-nav-blk__item"><a href="/fil-info" class="hdr-live-nav-blk__item-lnk"><i class="hdr-live-nav-blk__item-lnk-icon icon-clock"></i><span class="hdr-live-nav-blk__item-lnk-lbl">fil info</span></a></li></ul><!-- HEADER LIVE NAV BLOCK:END --><!-- HEADER SOCIAL NAV BLOCK:START --><ul class="hdr-social-nav-blk"><!-- HEADER SOCIAL LABEL BTN:START --><li class="hdr-social-nav-blk__item-share"><span class="hdr-social-nav-blk__item-share-lbl">partager</span></li><!-- HEADER SOCIAL LABEL BTN:END --><!-- HEADER SOCIAL FACEBOOK BTN:START --><li class="hdr-social-nav-blk__item"data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html%23"><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-fb"></i></a></li><!-- HEADER SOCIAL FACEBOOK BTN:END --><!-- HEADER SOCIAL TWITTER BTN:START --><li class="hdr-social-nav-blk__item"data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html%23&via=LCI&text="><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-tw"></i></a></li><!-- HEADER SOCIAL TWITTER BTN:END --><!-- HEADER SOCIAL LINKEDIN BTN:START --><li class="hdr-social-nav-blk__item"data-share="linkedin"data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html%23&title=&summary=&source=LCI"><a class="hdr-social-nav-blk__item-lnk trackXiti"href="#" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="hdr-social-nav-blk__item-icon icon-in"></i></a></li><!-- HEADER SOCIAL LINKEDIN BTN:END --></ul><!-- HEADER SOCIAL NAV BLOCK:END --></nav><!-- HEADER VERTICAL NAV BLOCK:END --></header><!-- HEADER VERTICAL BLOCK:END --> <div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div> <div class="container wrapper-main" id="container"><main class="main-page-entity"><script type="application/ld+json">{"@context": "https://schema.org","@type": "VideoObject","name": "&quot;Le vent de la liberté&quot; : la bande-annonce","description": "Description du sujet digitial","thumbnailUrl": "https://photos.lci.fr/images/1280/720/le-vent-de-la-liberte-20190405-1121-bf2962-0@1x.png","uploadDate": "2019-04-05T09:20:34.000Z","contentUrl": "/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html","embedURL": "https://www.wat.tv/embedframe/798830chuPP3r13627871","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/613/344/leventdelibertearp-78d4cb-0@1x.jpeg","height": "344","width": "613"},"publisher": {"@type": "Organization","name": "LCI","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": 155,"height": 60}}}</script><!-- ARTICLE HEADER VIDEO:START --><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">&quot;Le Vent de la liberté&quot;, ou la folle histoire vraie de deux familles fuyant l&#39;Allemagne de l&#39;Est en montgolfière</h1><div class="header__video-content initjs" data-module="videoManager"><section class="player_video js-player-video" data-type="blocks_sections_content-video"><div class="iframe frame">
        <div id="altwrap-c0d39b2f-6744-4cea-8efd-508e056e9e47">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              var userAgent = userAgentAnalyzer.analyze();
              var wrapper = document.getElementById('altwrap-c0d39b2f-6744-4cea-8efd-508e056e9e47');
              var content = userAgent.is({"browser":"IE"})
                ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/leventdelibertearp-78d4cb-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/leventdelibertearp-0171e9-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/leventdelibertearp-a8ab15-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/leventdelibertearp-78d4cb-0@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="" data-module="lazyload" /></picture></figure><img class="iframe-ratio player_video_background" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7"><div class="spinner"></div><div class="iframe_player player-neo invisible" style="position:relative;" data-urlpage="/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html" data-videoid="13627871" data-csspath="https://player.tf1.fr/static/1.0.76/css/styles.min.css" data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg" data-autostart="1"  data-type=bonus data-date-diffusion=""></div>'
              wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
            });
          </script>
        </div></div></section></div></header><!-- ARTICLE HEADER VIDEO:END --><div class="article__vertical__wrapper grid"><div class="article__vertical u-f-canaro"><a class="article__vertical__name icon-chevron" href="/sorties/" style="color:#49254a">Sorties</a></div></div><div class="sticky-social-block grid grid-spacer-large initjs" data-module="sticky-social" id="js-sticky-social"><div class="sticky-social-block-content u-df u-jc-sb u-ai-c"><div class="sticky-social-block-topic"></div><div class="sticky-social-block-social u-df u-ai-c u-jc-fe"><span class="share">Partager</span><ul class="u-df u-jc-fe u-ls-n u-m-10 initjs" data-module="sharer"><li data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-fb t-h-pink fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html&via=LCI&text=&quot;Le Vent de la liberté&quot;, ou la folle histoire vraie de deux familles fuyant l&#39;Allemagne de l&#39;Est en montgolfière"><span class="fa-stack fa-2x"><i class="fa fa-circle t-c-tw t-h-pink fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul><a href="/direct/" title="" class="hidden-xs-down ledirect"><span class="icon-direct"></span><span class="">Direct</span></a><a href="/" title="LCI" class="hidden-xs-down logo-lci">LCI</a></div></div></div><div class="article__chapo grid grid-spacer-large"><div class="col-full"><span>ON AIME - Dans "Le Vent de la liberté", Michael "Bully" Herbig raconte l’histoire vraie de deux familles qui ont traversé le mur séparant les deux Allemagne en montgolfière à la fin des années 1970. Un thriller historique haletant dont LCI s’est entretenu avec le réalisateur, star de la comédie outre-Rhin.</span></div></div><div class="article__date-credit grid grid-spacer-large u-mt-30"><div class="col-full"><div class="article-date-credit-wrapper"><time class="moment article__date-credit__date js-article__date-credit__date" data-format="DD MMM HH:mm" datetime="2019-04-10T10:50:10.634Z">2019-04-10T10:50:10.634Z</time><span class="article__date-credit__credit "> - Jérôme Vermelin</span></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>C&apos;est la chronique d&apos;une &#xE9;vasion hors du commun. Durant l&#x2019;&#xE9;t&#xE9; 1979, deux familles d&#x2019;Allemagne de l&#x2019;Est, les Strelzyk et les Wetzel, tentent de franchir le mur qui les s&#xE9;pare de l&#x2019;Ouest &#xE0; bord d&#x2019;une montgolfi&#xE8;re de fortune, la Stasi &#xE0; leurs trousses. De cette incroyable histoire vraie, Michael &quot;Bully&quot; Herbig tire un excellent film &#xE0; suspense, &quot;Le Vent de la libert&#xE9;&quot;, en salles en France ce mercredi.&#xA0;</p>
<p><br></p>
<p>&quot;A l&#x2019;&#xE9;poque, j&#x2019;avais 11 ans et la dimension politique de leur geste n&#x2019;&#xE9;tait pas du tout claire pour moi&quot;, nous raconte le cin&#xE9;aste, qui se familiarisera &#xE0; l&#x2019;adolescence avec l&#x2019;affaire gr&#xE2;ce au film hollywoodien &quot;La nuit de l&#x2019;&#xE9;vasion&quot;, sorti en 1982. Trente ans plus tard, celui qui est devenu une star de la com&#xE9;die outre-Rhin gr&#xE2;ce &#xE0; l&#x2019;&#xE9;mission comique Bullyparade &#x2013; d&#x2019;o&#xF9; son surnom Bully &#x2013; cherche &#xE0; changer de registre. Et repense &#xE0; cette histoire hors du commun dont il r&#xEA;ve de livrer sa version.</p></div></div><div class="article__quote grid grid-spacer-large"><div class="col-full article__quote__content icon-quote"><span class="article__quote__text quote-text">J’ai souvent pensé à Titanic. Tout le monde connaît le destin des personnages. Malgré tout, pendant tout le film, on espère que le navire ne va pas heurter l’iceberg ! </span><span class="article__quote__author u-fw-b">Michael &quot;Bully&quot; Herbig, réalisateur</span></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>Premier obstacle : Disney en d&#xE9;tient toujours les droits. Gr&#xE2;ce &#xE0; l&#x2019;intervention de son compatriote Roland Emmerich (Independance Day), Michael Herbig parvient &#xE0; les racheter, au prix fort d&#x2019;apr&#xE8;s les rumeurs. Deuxi&#xE8;me obstacle : convaincre les familles, pas franchement emball&#xE9;es par une version am&#xE9;ricaine, qu&#x2019;il est bien l&#x2019;homme de la situation. &quot;Je suis all&#xE9; les rencontrer d&#xE8;s que j&#x2019;ai commenc&#xE9; &#xE0; travailler sur le projet. Ils m&#x2019;ont racont&#xE9; beaucoup de choses sur l&#x2019;&#xE9;poque. Sans leur accord, je n&#x2019;aurais pas fait le film.&quot;</p>
<p><br></p>
<p>Pour ne pas les d&#xE9;cevoir, le cin&#xE9;aste mise sur une reconstitution minutieuse des faits. &quot;Par rapport &#xE0; l&#x2019;&#xE9;quipe du premier film, on a eu l&#x2019;avantage de pouvoir acc&#xE9;der aux dossiers de la Stasi&quot;, observe-t-il. &quot;Avec les sc&#xE9;naristes, on a consult&#xE9; pr&#xE8;s 2.000 pages de documents. Puis sur le tournage, j&#x2019;avais derri&#xE8;re la cam&#xE9;ra des conseillers historiques originaires de l&#x2019;ex-RDA pour surveiller chaque d&#xE9;tail et nous dire lorsqu&#x2019;on s&#x2019;&#xE9;cartait de la r&#xE9;alit&#xE9;.&quot;</p></div></div><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><div class="article-read-more-block grid-spacer-large grid" data-blocxiti="article-read-more"><div class="article-read-more article-read-more--media article-read-more--solo"><div class="col-full"><h4 class="article-read-more-title u-fw-b">Voir aussi</h4><div class="article-read-more-container"><div class="block-image-video"><a href="/sorties/il-etait-une-fois-en-allemagne-de-l-est-3-bonnes-raisons-d-attendre-le-film-le-vent-de-la-liberte-qui-sort-le-10-avril-au-cinema-2117536.html"><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/253/189/liberteherbig-f05423-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/337/252/liberteherbig-c66561-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/422/316/liberteherbig-7108ad-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="" data-module="lazyload" /></picture></figure></a></div><a href="/sorties/il-etait-une-fois-en-allemagne-de-l-est-3-bonnes-raisons-d-attendre-le-film-le-vent-de-la-liberte-qui-sort-le-10-avril-au-cinema-2117536.html" class="article-read-more-text u-fw-b">Il était une fois en Allemagne de l&#39;Est : 3 bonnes raisons d’attendre &quot;Le Vent de la liberté&quot;</a></div></div></div></div><div class="paragraph-block-article paragraph-block grid grid-spacer-large"><div class="col-full"><p>L&#x2019;autre d&#xE9;fi, peut-&#xEA;tre le plus p&#xE9;rilleux, consistera &#xE0; maintenir le suspense tout au long du film alors qu&#x2019;une partie du public en conna&#xEE;t la fin heureuse avant m&#xEA;me d&apos;entre dans la salle. &quot;Je voulais que le spectateur doute. Le plonger dans la m&#xEA;me atmosph&#xE8;re de parano&#xEF;a qu&apos;ont &#xE9;prouv&#xE9;e ces deux familles. Pour qu&#x2019;il se dise que, peut-&#xEA;tre, nous avions chang&#xE9; la fin et que ces gens allaient &#xE9;chouer&quot;, avoue Michael Herbig.&#xA0;</p>
<p><br></p>
<p>&quot;J&#x2019;ai souvent pens&#xE9; &#xE0; Titanic. Tout le monde conna&#xEE;t le destin des personnages. Malgr&#xE9; tout, pendant tout le film, on esp&#xE8;re que le navire ne va pas heurter l&#x2019;iceberg ! Lorsque j&#x2019;ai montr&#xE9; le film &#xE0; Madame Wetzl, elle m&#x2019;a pris dans ses bras &#xE0; la fin de la projection. Elle m&#x2019;a embrass&#xE9; en pleurant et elle m&#x2019;a dit : &#x2018;Si quelqu&#x2019;un savait comment &#xE7;a allait finir, c&#x2019;est bien moi. Et pendant tout le film, j&#x2019;avais peur qu&#x2019;on n&#x2019;y arrive pas !&#x2019;. &quot;</p></div></div><div class="article__author grid filled-block"><div class="col-full dotted-block"><p class="article__author__name">Jérôme Vermelin</p><p class="article__author__post-date">Mis à jour&nbsp;:&nbsp;<time class="moment" data-format="calendar" datetime="2019-04-10T10:54:48.614Z"></time><br class="hidden-sm-up" />Créé&nbsp;: <time class="moment" data-format="calendar" datetime="2019-04-10T10:50:10.634Z"></time></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html" data-widget-id="AR_2" data-ob-template="TF1News" ></div></div><section class="bounce-topic grid" data-blocxiti="article-bounce-folder"><h2 class="block-title block-title--section"><span>Sur le même sujet</span></h2><ul class="tag-list-block-list"><li><a href="/sujet/allemagne/" title="">Allemagne</a></li></ul><div class="col-full"><ul class="bounce-topic__list clearfix"><div class="u-dib"><li class="bounce-topic__item"><a href="/sorties/cinema-il-y-a-une-dimension-enfantine-entre-nous-depardieu-et-clavier-s-en-donnent-a-coeur-joie-dans-un-convoi-exceptionnel-de-blier-2115140.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/depardieu-clavier-deux-complices-dans-un-convoi-exceptionnel-20190311-0115-adf87b-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/depardieu-clavier-deux-complices-dans-un-convoi-exceptionnel-20190311-0115-9cde2e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/depardieu-clavier-deux-complices-dans-un-convoi-exceptionnel-20190311-0115-821b1f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="&quot;Il y a une dimension enfantine entre nous&quot; : Depardieu et Clavier s&#39;en donnent à cœur joie dans &quot;Convoi exceptionnel&quot;" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">&quot;Il y a une dimension enfantine entre nous&quot; : Depardieu et Clavier s&#39;en donnent à cœur joie dans &quot;Convoi exceptionnel&quot;</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-03-11T16:38:00.000Z">2019-03-11T16:38:00.000Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/sorties/video-racisme-sexisme-homophobie-ces-films-qui-comme-pretty-woman-selon-julia-roberts-ne-pourraient-peut-etre-plus-sortir-en-2019-2115991.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/photo-films-638e17-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/photo-films-c5948f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/photo-films-b0c2a9-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Ces films qui, comme &quot;Pretty Woman&quot; selon Julia Roberts, ne pourraient (peut-être) plus sortir en 2019" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">Ces films qui, comme &quot;Pretty Woman&quot; selon Julia Roberts, ne pourraient (peut-être) plus sortir en 2019</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-03-21T14:45:34.567Z">2019-03-21T14:45:34.567Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/people/guillaume-canet-evoque-le-jour-ou-son-pere-a-fait-un-infarctus-apres-une-dispute-2116370.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/guillaume-canet-et-son-pere-44f802-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/guillaume-canet-et-son-pere-b1fb2e-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/guillaume-canet-et-son-pere-8c5868-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Guillaume Canet évoque le jour où son père a fait un infarctus après une dispute avec lui " data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">Guillaume Canet évoque le jour où son père a fait un infarctus après une dispute avec lui </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-03-24T16:16:34.560Z">2019-03-24T16:16:34.560Z</time></div></div></a></li></div><div class="u-dib"><li class="bounce-topic__item"><a href="/sorties/video-dora-et-la-cite-perdue-premiere-bande-annonce-energique-pour-les-debuts-au-cinema-de-l-exploratrice-avec-eva-longoria-2116434.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/0525592-b34ea9-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/0525592-82de0c-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/0525592-8b5c2f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="&quot;On dirait un Lara Croft version teen movie&quot; : la bande-annonce de l’adaptation ciné de &quot;Dora L’exploratrice&quot; surprend" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">&quot;On dirait un Lara Croft version teen movie&quot; : la bande-annonce de l’adaptation ciné de &quot;Dora L’exploratrice&quot; surprend</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-03-25T10:37:12.238Z">2019-03-25T10:37:12.238Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/people/l-actrice-karidja-toure-affirme-avoir-ete-victime-de-discrimination-dans-un-restaurant-chic-parisien-le-cafe-de-l-homme-refute-tout-delit-de-facies-2116457.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/karidjatoure-87a8b8-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/karidjatoure-5c8175-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/karidjatoure-b55a51-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="L&#39;actrice Karidja Touré affirme avoir été victime de discrimination dans un restaurant chic parisien, celui-ci réfute tout &quot;délit de faciès&quot;" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">L&#39;actrice Karidja Touré affirme avoir été victime de discrimination dans un restaurant chic parisien, celui-ci réfute tout &quot;délit de faciès&quot;</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-03-25T13:35:52.408Z">2019-03-25T13:35:52.408Z</time></div></div></a></li><li class="bounce-topic__item"><a href="/sorties/burton-revisite-dumbo-au-cinema-2116647.html" class="bounce-topic__link"><div class="bounce-topic__image"><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/burton-revisite-dumbo-au-cinema-20190327-0910-4d51bc-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/burton-revisite-dumbo-au-cinema-20190327-0910-f5f3f0-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/burton-revisite-dumbo-au-cinema-20190327-0910-605e99-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Burton revisite Dumbo au cinéma" data-module="lazyload" /></picture></figure></div><div class="bounce-topic__content"><p class="bounce-topic__title">Burton revisite Dumbo au cinéma</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2019-03-27T05:21:29.000Z">2019-03-27T05:21:29.000Z</time></div></div></a></li></div></ul></div></section><section class="bounce-article-block grid" data-blocxiti="article-bounce-article"><h2 class="block-title block-title--section"><span>Plus d'articles</span></h2><ul class="col-full"><div class="u-mb-10"><li><a href="/sorties/mon-bebe-quand-les-enfants-quittent-le-nid-2115347.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>"Mon bébé"  : <span class="bounce-component__list-subtitle ">quand les enfants quittent le nid</span></span></p></h2></div></a></li><li><a href="/sorties/disney-vos-classiques-a-l-ecran-2115647.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Disney  : <span class="bounce-component__list-subtitle ">vos classiques à l'écran</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/medias/ministere-de-la-culture-les-series-courtes-beneficient-d-un-budget-supplementaire-2116878.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>Ministère de la Culture  : <span class="bounce-component__list-subtitle ">les séries courtes bénéficient d'un budget supplémentaire</span></span></p></h2></div></a></li><li><a href="/people/video-le-monde-du-cinema-pleure-la-realisatrice-agnes-varda-icone-de-la-nouvelle-vague-morte-a-l-age-de-90-ans-2116880.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>VIDÉO : <span class="bounce-component__list-subtitle "> Mort d'Agnès Varda : le monde du cinéma pleure l'icône de la Nouvelle Vague</span></span></p></h2></div></a></li></div><div class="u-mb-10"><li><a href="/people/mort-d-agnes-varda-avec-jacques-demy-avec-qui-elle-a-eu-deux-enfants-30-ans-d-amour-et-de-cinema-2116886.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  ">
								<span>
									<span class="bounce-component__list-subtitle ">Agnès Varda et Jacques Demy, 30 ans d'amour et de cinéma</span>
								</span>
							</p></h2></div></a></li><li><a href="/medias/les-series-tele-sont-totalement-ininteressantes-le-coup-de-gueule-feroce-du-realisateur-de-tanguy-etienne-chatiliez-2117820.html" title="" ><div class="bounce-article-block-content"><h2 class="bounce-article-block-title"><p class="bounce-component__list-title  "><span>"Les séries télé sont totalement inintéressantes"  : <span class="bounce-component__list-subtitle ">le coup de gueule féroce d'Etienne Chatiliez</span></span></p></h2></div></a></li></div></ul></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="grid grid-spacer-large"><div class="col-full"><ul class="article-breadcrumb"><li><a href="/" class="">Accueil</a><span class="arrow">></span></li><li><a href="/sorties/" class="">Sorties</a><span class="arrow">></span></li></ul></div></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/sorties/","name":"Sorties"}}]}</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="site-aside"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><div class="u-ta-c live-text__container__header"><h1 class="block-title t-c-pink u-fw-b block-title-article icon-clock"><a href="/fil-info/" class="t-c-pink">Fil info</a></h1></div><div data-module="live-text" data-posts="https://api.lci.fr/posts?liveId=c6bc6229-3345-45bb-806e-153f7dfd3d38&amp;device=website&amp;from=2019-04-10T11:48:01.438Z" data-delay="20000" class="grid grid-spacer-large live-text__container"><div  id="a4cb3e2d-54ad-4788-919c-c06b8405ae9a"class="live-text u-pr time-line"data-module="live-text"data-day="10"data-date="2019-04-10T11:48:01.438Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">13:48</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><a href="/population/fillette-perdue-a-la-sortie-d-un-train-j-attends-un-geste-de-la-sncf-nous-raconte-son-papa-en-interview-2117989.html"  class="live-text__content u-df u-ai-c "><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Fillette perdue à la sortie d&#39;un train : son père &quot;attend un geste de la SNCF&quot;</h3><div class="live-text__content__image content-first"><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon" id="a4cb3e2d-54ad-4788-919c-c06b8405ae9a"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/383/215/tgv-illustration-train-fa9f08-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/512/288/tgv-illustration-train-ffa46a-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/640/360/tgv-illustration-train-4e259f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/383/215/tgv-illustration-train-fa9f08-0@1x.jpeg" class="img-cmp__img lazyload no-lazyload initjs" alt="Fillette perdue à la sortie d&#39;un train : son père &quot;attend un geste de la SNCF&quot;" data-module="lazyload" /></picture></figure></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/population/">Population</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/population/fillette-perdue-a-la-sortie-d-un-train-j-attends-un-geste-de-la-sncf-nous-raconte-son-papa-en-interview-2117989.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/population/fillette-perdue-a-la-sortie-d-un-train-j-attends-un-geste-de-la-sncf-nous-raconte-son-papa-en-interview-2117989.html&via=LCI&text=Fillette perdue à la sortie d&#39;un train : son père &quot;attend un geste de la SNCF&quot;"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="0329fed8-c688-4e52-8f2c-25942f3bbfb8"class="live-text u-pr time-line time-line--flagged time-facebook"data-module="live-text"data-day="10"data-date="2019-04-10T11:46:22.608Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">13:46</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><div class="live-text__tagline u-fs-1p6r u-fw-l"><p><strong>QUINT&#xC9; DU JOUR</strong></p></div><div class="facebook-block u-df u-jc-c u-ta-c"><div class="fb-post" data-href="https://www.facebook.com/LCI/videos/783134492054826" data-width="auto" data-show-text="true"></div></div></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><span class="card__footer__title t-c-grey-light"></span></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html%230329fed8-c688-4e52-8f2c-25942f3bbfb8"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html%230329fed8-c688-4e52-8f2c-25942f3bbfb8&via=LCI&text="><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div><div  id="e0c7b6a7-e475-4a59-8fd8-89cee74a579b"class="live-text u-pr time-line"data-module="live-text"data-day="10"data-date="2019-04-10T11:41:00.887Z"><time class="time-line__time u-pa t-bg-pink t-c-white u-fw-b">13:41</time><span class="time-line__flag u-tt-u t-bg-pink t-c-white u-ta-c u-pa"></span><div class="time-line__body"><a href="/people/nabilla-bientot-maman-la-star-de-telerealite-est-enceinte-de-son-compagnon-thomas-et-s-affiche-dans-paris-match-2117995.html"  class="live-text__content u-df u-ai-c "><h3 class="live-text__content__title u-fs-1p6r u-fw-500">Nabilla bientôt maman : la star de téléréalité est enceinte de son compagnon Thomas</h3><div class="live-text__content__image content-first"><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon" id="e0c7b6a7-e475-4a59-8fd8-89cee74a579b"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/thomas-et-nabilla-09301c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/thomas-et-nabilla-ee56b5-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/thomas-et-nabilla-87041f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E" class="img-cmp__img lazyload initjs" alt="Nabilla bientôt maman : la star de téléréalité est enceinte de son compagnon Thomas" data-module="lazyload" /></picture></figure></div></a></div><div class="time-line__footer live-text__footer u-p-10 u-df u-ai-c"><span class="live-text__footer__title u-fw-l"><a class="card__footer__title t-c-grey-light" href="/people/">People</a></span><div class="live-text__footer__share t-c-grey-light"><ul class="social initjs u-df u-ls-n u-ai-c" data-module="sharer"><li class="u-mr-10" >partager</li><li class="u-mr-10" data-share="facebook"data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/people/nabilla-bientot-maman-la-star-de-telerealite-est-enceinte-de-son-compagnon-thomas-et-s-affiche-dans-paris-match-2117995.html"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li><li data-share="twitter"data-href="https://twitter.com/share?url=https://www.lci.fr/people/nabilla-bientot-maman-la-star-de-telerealite-est-enceinte-de-son-compagnon-thomas-et-s-affiche-dans-paris-match-2117995.html&via=LCI&text=Nabilla bientôt maman : la star de téléréalité est enceinte de son compagnon Thomas"><span class="fa-stack fa-lg"><i class="fa fa-circle-thin fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i><button class="transparent-button trackXiti" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"></button></span></li></ul></div></div></div></div><div class="live-text__container__footer u-ta-c"><a href="/fil-info/" class="button button-pink button--small js-live-text__next-page">Plus d&apos;infos</a></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sorties/film-le-vent-de-la-liberte-ou-la-folle-histoire-vraie-de-deux-familles-fuyant-l-allemagne-de-l-est-en-montgolfiere-2117974.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="site-aside-follow-block" data-blocxiti="follow-up"><h2 class="block-title block-title-topic site-aside-title follow-title icon-check">Tout savoir sur</h2><ul class="site-aside-follow-list"><li><a href="/sujet/elections-europeennes-2019-de-la-campagne-aux-resultats-du-vote-toutes-les-dernieres-infos/"><h3 class="site-aside-follow-item-title title-small">Les élections européennes 2019</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/fake-news-un-voyage-en-post-verite/"><h3 class="site-aside-follow-item-title title-small">&quot;FAKE NEWS !&quot; : un voyage en post-vérité</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/carlos-ghosn-l-ex-patron-de-renault-rattrape-par-les-affaires/"><h3 class="site-aside-follow-item-title title-small">Carlos Ghosn : l’ex-patron de Renault rattrapé par les affaires</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/l-algerie-se-souleve-contre-bouteflika/"><h3 class="site-aside-follow-item-title title-small">L&#39;Algérie se soulève contre Bouteflika</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li><li><a href="/sujet/la-revolution-de-l-amour-2-0/"><h3 class="site-aside-follow-item-title title-small">La révolution de l’amour 2.0</h3><!--Remove button-switch-large, to have smaller switch component--><p class="subscription-switch">Voir</p></a></li></ul><a href="/sujets/" title="" class="button button-blue button-arrow">Tous les sujets</a></div><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><footer class="site-footer"><div class="ftr_lnk-list"><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="newsroom" data-xiti="footer" data-xiti-type="N"><a href="/newsroom/">NEWSROOM</a></h3><ul><li><a href="/international/"  title="" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N" class="trackXiti">International</a></li><li><a href="/planete/"  title="" data-xiti-libelle="planete" data-xiti="footer" data-xiti-type="N" class="trackXiti">Planète</a></li><li><a href="/meteo/"  title="" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N" class="trackXiti">Météo</a></li><li><a href="/politique/"  title="" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N" class="trackXiti">Politique</a></li><li><a href="/police/"  title="" data-xiti-libelle="police" data-xiti="footer" data-xiti-type="N" class="trackXiti">Police</a></li><li><a href="/justice/"  title="" data-xiti-libelle="justice" data-xiti="footer" data-xiti-type="N" class="trackXiti">Justice</a></li><li><a href="/terrorisme/"  title="" data-xiti-libelle="terrorisme" data-xiti="footer" data-xiti-type="N" class="trackXiti">Terrorisme</a></li><li><a href="/football/"  title="" data-xiti-libelle="football" data-xiti="footer" data-xiti-type="N" class="trackXiti">Football</a></li><li><a href="/autres-sports/"  title="" data-xiti-libelle="autres-sports" data-xiti="footer" data-xiti-type="N" class="trackXiti">Autres sports</a></li><li><a href="/insolite/"  title="" data-xiti-libelle="insolite" data-xiti="footer" data-xiti-type="N" class="trackXiti">Insolite</a></li><li><a href="/elections/"  title="" data-xiti-libelle="elections-europeennes-2019" data-xiti="footer" data-xiti-type="N" class="trackXiti">Élections Européennes 2019</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N"><a href="/actu-societe/">SOCIÉTÉ</a></h3><ul><li><a href="/social/"  title="" data-xiti-libelle="social" data-xiti="footer" data-xiti-type="N" class="trackXiti">Social</a></li><li><a href="/population/"  title="" data-xiti-libelle="population" data-xiti="footer" data-xiti-type="N" class="trackXiti">Population</a></li><li><a href="/education/"  title="" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N" class="trackXiti">Education</a></li><li><a href="/sante/"  title="" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N" class="trackXiti">Santé</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="daily" data-xiti="footer" data-xiti-type="N"><a href="/daily/">DAILY</a></h3><ul><li><a href="/famille/"  title="" data-xiti-libelle="famille" data-xiti="footer" data-xiti-type="N" class="trackXiti">Famille</a></li><li><a href="/vie-de-couple/"  title="" data-xiti-libelle="vie-de-couple" data-xiti="footer" data-xiti-type="N" class="trackXiti">Vie de couple</a></li><li><a href="/psycho/"  title="" data-xiti-libelle="psycho" data-xiti="footer" data-xiti-type="N" class="trackXiti">Psycho</a></li><li><a href="/loisir/"  title="" data-xiti-libelle="loisirs" data-xiti="footer" data-xiti-type="N" class="trackXiti">Loisirs</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="ma-sante" data-xiti="footer" data-xiti-type="N"><a href="/ma-sante/">MA SANTÉ</a></h3><ul><li><a href="/bien-etre/"  title="" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N" class="trackXiti">Bien-être</a></li><li><a href="/nutrition/"  title="" data-xiti-libelle="nutrition" data-xiti="footer" data-xiti-type="N" class="trackXiti">Nutrition</a></li><li><a href="/beaute/"  title="" data-xiti-libelle="beaute" data-xiti="footer" data-xiti-type="N" class="trackXiti">Beauté</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N"><a href="/actu-culture/">CULTURE</a></h3><ul><li><a href="/people/"  title="" data-xiti-libelle="people" data-xiti="footer" data-xiti-type="N" class="trackXiti">People</a></li><li><a href="/medias/"  title="" data-xiti-libelle="medias" data-xiti="footer" data-xiti-type="N" class="trackXiti">Médias</a></li><li><a href="/sorties/"  title="" data-xiti-libelle="sorties" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sorties</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N"><a href="/evasion/">ÉVASION</a></h3><ul><li><a href="/regions/"  title="" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N" class="trackXiti">Régions</a></li><li><a href="/voyages/"  title="" data-xiti-libelle="voyages" data-xiti="footer" data-xiti-type="N" class="trackXiti">Voyages</a></li><li><a href="/sos-villages/"  title="" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N" class="trackXiti">SOS Villages</a></li></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N"><a href="/conso/">CONSO</a></h3><ul><li><a href="/conso-argent/"  title="" data-xiti-libelle="mon-argent" data-xiti="footer" data-xiti-type="N" class="trackXiti">Mon argent</a></li><li><a href="/immobilier/"  title="" data-xiti-libelle="immobilier" data-xiti="footer" data-xiti-type="N" class="trackXiti">Immobilier</a></li><li><a href="/automobile/"  title="" data-xiti-libelle="automobile" data-xiti="footer" data-xiti-type="N" class="trackXiti">Automobile</a></li><li><a href="/shopping/"  title="" data-xiti-libelle="shopping" data-xiti="footer" data-xiti-type="N" class="trackXiti">Shopping</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="work" data-xiti="footer" data-xiti-type="N"><a href="/work/">WORK</a></h3><ul><li><a href="/open-space/"  title="" data-xiti-libelle="open-space" data-xiti="footer" data-xiti-type="N" class="trackXiti">Open-space</a></li><li><a href="/emploi/"  title="" data-xiti-libelle="emploi" data-xiti="footer" data-xiti-type="N" class="trackXiti">Emploi</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="inno" data-xiti="footer" data-xiti-type="N"><a href="/inno/">INNO</a></h3><ul><li><a href="/sciences/"  title="" data-xiti-libelle="sciences" data-xiti="footer" data-xiti-type="N" class="trackXiti">Sciences</a></li><li><a href="/green/"  title="" data-xiti-libelle="green" data-xiti="footer" data-xiti-type="N" class="trackXiti">Green</a></li><li><a href="/high-tech/"  title="" data-xiti-libelle="high-tech" data-xiti="footer" data-xiti-type="N" class="trackXiti">High-tech</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></h3><ul><li><a href="https://www.tf1.fr/tf1" target="_blank" title="" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1</a></li><li><a href="https://www.tf1.fr/tmc" target="_blank" title="" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N" class="trackXiti">TMC</a></li><li><a href="https://www.tf1.fr/tfx" target="_blank" title="" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N" class="trackXiti">TFX</a></li><li><a href="https://www.tf1.fr/tf1-series-films" target="_blank" title="" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N" class="trackXiti">TF1 SÉRIES-FILMS</a></li></ul><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="en-continu" data-xiti="footer" data-xiti-type="N"><a href="/en-continu/">EN CONTINU</a></h3><ul></ul></div><div class="site-footer-section hidden-xs-down"><h3 class="site-footer-section-title trackXiti" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></h3><ul></ul><div class="social-newsletter-component"><ul class="u-ls-n u-df u-ai-c"><li class="social-newsletter-component-title u-f-canaro">SUIVEZ-NOUS</li><li><a href="https://www.facebook.com/LCI/" target="_blank" class="trackXiti" data-xiti-libelle="facebook" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-fb t-c-fb t-b-fb i-xs i-c"></i></a></li><li><a href="https://twitter.com/lci" target="_blank" class="trackXiti"data-xiti-libelle="twitter"data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-tw t-c-tw t-b-tw i-xs i-c"></i></a></li><li><a href="https://www.instagram.com/lciofficiel/" target="_blank" class="trackXiti" data-xiti-libelle="instagram" data-xiti="footer::bouton-partage"data-xiti-type="A"><i class="icon-inst t-c-inst t-b-inst i-xs i-c"></i></a></li></ul></div><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></div><nav class="site-footer-nav"><p class="site-footer-copyright">LCI Copyright © 2019</p><ul class="hidden-xs-down"><li><a href="/mentions-legales/"  title="">Mentions légales</a></li><li><a href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li><a href="https://www.tf1.fr/politique-de-confidentialite" target="_blank" title="">Politique de protection des données personnelles</a></li><li><a href="/cookie/"  title="">Cookies</a></li><li><a href="/espace-presse/"  title="">Espace Presse</a></li><li><a href="https://ws.facil-iti.com" target="_blank" title="">Accessibilité</a></li><li><a href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></body></html>