<!DOCTYPE html><!-- prettier-ignore --><html lang="fr"><head><!-- version 4.5.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="article"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" crossorigin /><link rel="preconnect" href="//photos.lci.fr" /><link rel="dns-prefetch" href="//prod-player.tf1.fr" /><link rel="dns-prefetch" href="//mediainfo.tf1.fr" /><link rel="dns-prefetch" href="//assets.adobedtm.com/" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//script.ownpage.fr" /><link rel="dns-prefetch" href="//cdn.tagcommander.com" /><link rel="dns-prefetch" href="//ws.facil-iti.com" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202107121435"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202107121435"></script><script defer type="text/javascript" charset="utf-8" src="https://static.lci.fr/assets/scripts/common/header.js?bust=202107121435"></script><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":"vertical_toute-l-info","vertical_verticalId":"2ba8881e-a467-4625-be19-9024c3a88c2e","category_categoryName":"categorie_sports","category_categoryId":"2713af78-aa11-4341-a5f4-47f87da7e774","tag_tagName":"fil-info;tennis;us-open;novak-djokovic","tag_tagId":"3658b85b-ef5f-4021-ab24-64a7e0d5bf79;ebfabfb2-eb78-43ff-88b3-10afe9920e99;369d14f2-a083-40f0-a18d-f1ee459c9966;bd822b71-9d41-471f-b4eb-e6a009219a9d","topic_topicName":"","topic_topicId":"","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open","content_article_articleId":2196112,"content_article_articlePublicationDate":"13/09/2021","content_article_articleUpdateDate":"13/09/2021","content_article_articleAuthor":"vincent-kranen","content_article_articleProgramName":null,"content_article_articleVideo":"false","content_article_articleType":"article-text","content_article_articleNumberOfVideo":0,"content_article_articleLocation":"etats-unis","program_programGenre":"infos-mag-et-sport"};window.tc_vars.id = 'display-page';window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="//cdn.tagcommander.com/4509/tc_LCI_23.js?bust=202107121435"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_25.js?bust=202107121435"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style-3900.css?bust=202107121435" type="text/css" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap" /><!-- https://fontawesome.com/license --><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202107121435"></script><!-- prettier-ignore --><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>US Open : Medvedev balaie Djokovic et ses rêves de records | LCI</title><meta name="description" content="DÉFAITE - Le numéro 1 mondial du tennis a manqué la finale de l&#39;US Open de tennis face à son challenger le numéro 2 mondial, le russe Daniil Medvedev, qui remporte à 25 ans son premier titre du Grand Chelem." /><link rel="canonical" href="https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Fil info,Tennis,US Open,Novak Djokovic"/><meta name="news_keywords" content="Fil info,Tennis,US Open,Novak Djokovic,Toute l&#39;info,Sports,actualité Sports"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="US Open : Medvedev balaie Djokovic et ses rêves de records"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/novak-djokovic-us-open-2021-9e83ea-1@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="US Open : Medvedev balaie Djokovic et ses rêves de records" /><meta property="og:description" content="#Sports: DÉFAITE - Le numéro 1 mondial du tennis a manqué la finale de l&#39;US Open de tennis face à son challenger le numéro 2 mondial, le russe Daniil Medvedev, qui remporte à 25 ans son premier titre du Grand Chelem." /><meta property="og:url" content="https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/novak-djokovic-us-open-2021-9e83ea-1@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html"/><meta property="article:section" content="Sports" /><meta property="article:section" content="Toute l&#39;info" /><script type="text/javascript">if (document.readyState !== "loading") {init();} else {document.addEventListener("DOMContentLoaded", init, { once: true });}function init() {if ("loading" in HTMLImageElement.prototype) {const sources = document.querySelectorAll("source[data-srcset]");sources.forEach(function (source) {if (!source.srcset) {source.srcset = source.dataset.srcset;}});} else {loadPictureFill();Lazyload();}}function loadPictureFill() {const po = document.createElement("script");po.type = "text/javascript";po.async = true;po.src = "https://static.lci.fr/vendors/picturefill.js";(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(po);}function Lazyload() {console.warn("Lazyload::Constructor");/* https://github.com/aFarkas/lazysizes/issues/427#issuecomment-330315262 */document.addEventListener("error",function (e) {const target = e.target;if (target.dataset.module === "lazyload") {[].slice.call(e.target.parentNode.getElementsByTagName("source")).forEach(function (source) {console.warn("Lazyload::onerror - source: ", source);return source.removeAttribute("srcset");});}},true);}</script><link rel="amphtml" href="https://www.lci.fr/amp/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html"},"headline": "US Open : Medvedev balaie Djokovic et ses rêves de records","articleSection": "Sports","inLanguage": "fr","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/novak-djokovic-us-open-2021-9e83ea-1@1x.jpeg","height": "720","width": "1280"},"datePublished": "2021-09-13T00:38:09.910+02:00","dateModified": "2021-09-13T01:34:27.193+02:00","author": {"@type": "Person","name": "Vincent Kranen"},"publisher": {"@type": "NewsMediaOrganization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994-06-24","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]},"description": "DÉFAITE - Le numéro 1 mondial du tennis a manqué la finale de l&#39;US Open de tennis face à son challenger le numéro 2 mondial, le russe Daniil Medvedev, qui remporte à 25 ans son premier titre du Grand Chelem.","articleBody": "Coup de tonnerre &amp;#xE0; New York. L&amp;apos;impensable s&amp;apos;est produit. Le num&amp;#xE9;ro un mondial de tennis, le serbe Novak Djokovic, a perdu en trois petits sets la finale de l&amp;apos;US Open. Il perd une occasion rarissime dans toute l&amp;apos;histoire du tennis de gagner sur une m&amp;#xEA;me ann&amp;#xE9;e les quatre tournois du Grand Chelem (Open d&amp;apos;Australie, Roland-Garros, Wimbledon et US Open), chose qu&amp;apos;il aurait pu r&amp;#xE9;aliser s&amp;apos;il avait remport&amp;#xE9; ce match. Le dernier joueur &amp;#xE0; avoir remport&amp;#xE9; les quatre tournois la m&amp;#xEA;me ann&amp;#xE9;e &amp;#xE9;tait l&amp;apos;Australien Rod Laver, en 1969, il y a 52 ans.Auteur d&amp;apos;un match parfait, Daniil Medvedev s&amp;apos;est adjug&amp;#xE9; l&amp;apos;US Open sur le score de 6-4, 6-4, 6-4. Le Russe N.2 mondial, apr&amp;#xE8;s deux finales perdues en Grand Chelem, d&amp;#xE9;croche enfin son premier tournoi majeur. &amp;quot;Si j&amp;#x2019;y arrive, je serai probablement quelque part dans les livres d&amp;apos;histoire comme ayant &amp;#xE9;t&amp;#xE9; celui qui ne l&amp;apos;a pas laiss&amp;#xE9; faire&amp;quot;, avait assur&amp;#xE9; Medvedev avant le match. Et contre toute attente, il l&amp;apos;a fait, et avec la mani&amp;#xE8;re.Les spectateurs sous le chocLa stup&amp;#xE9;faction &amp;#xE9;tait immense sur le court Arthur Ashe o&amp;#xF9; le public, d&amp;#xE9;cid&amp;#xE9; &amp;#xE0; &amp;#xEA;tre t&amp;#xE9;moin de l&amp;apos;histoire, &amp;#xE9;tait quasiment &amp;#xE0; 100% derri&amp;#xE8;re le serbe Novak Djokovic. Les quelque 23.000 spectateurs parmi lesquels Leonardo DiCaprio, Spike Lee ou Joakim Noah se sont r&amp;#xE9;veill&amp;#xE9;s quand le Serbe a enfin break&amp;#xE9; pour la premi&amp;#xE8;re fois le Russe, devenu soudain f&amp;#xE9;brile apr&amp;#xE8;s avoir fait une double-faute sur sa premi&amp;#xE8;re balle de match.Medvedev rentre dans l&#39;histoire du tennisMalgr&amp;#xE9; une nouvelle double-faute du Russe sur sa deuxi&amp;#xE8;me balle de match, ce dernier a tenu bon sur la troisi&amp;#xE8;me, offerte par une balle dans le filet de Djokovic. Medvedev s&amp;apos;est alors laiss&amp;#xE9; tomb&amp;#xE9; comme une carpe sur le court, recevant en retour l&amp;apos;ovation du public new-yorkais.De m&amp;#xEA;me, Djokovic ne remportera pas son 21e titre du Grand Chelem en carri&amp;#xE8;re qui lui aurait permis de d&amp;#xE9;passer d&amp;apos;une unit&amp;#xE9; Roger Federer et Rafael Nadal, tous les deux &amp;#xE0; 20 titres du Grand Chelem. Une d&amp;#xE9;sillusion terrible pour le tennisman serbe en pleurs sous sa serviette. &amp;#xC9;mu, le public du court Arthur Ashe a rendu en retour un vibrant hommage &amp;#xE0; l&amp;apos;immense champion serbe ayant but&amp;#xE9; sur la derni&amp;#xE8;re marche de sa qu&amp;#xEA;te du plus grand des exploits du tennis.","keywords": ["Fil info","Tennis","US Open","Novak Djokovic","Toute l'info","Sports","actualité Sports"],"contentLocation": {"@type": "Place","address": {"@type": "PostalAddress","addressCountry": "États-Unis"}},"citation": []}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "NewsMediaOrganization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994-06-24","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=3ec32a48-4d29-4e77-b197-646149ce01da --></head><body data-module="sharer" class="initjs article-page article-page sport-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/sport/-2196112.html"data-sitepagetype="article"data-videoid="display_LCI_LCI"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div><!-- prettier-ignore --><div id="header"><div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div><div class="hdr-vertical-blk--fallback"></div><!-- prettier-ignore --><header class="hdr-vertical-blk" id="hdr-vertical-blk" data-module="header"><div class="hdr-vertical-blk__burger-menu-container"><!-- prettier-ignore --><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn trackTms" data-event-name="clic_menu-burger" data-name="ouverture" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div>MENU</div></label><nav class="slide-menu-blk__nav" id="slide-menu"><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="en-ce-moment" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/election-presidentielle-2022-12556/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_en-route-pour-la-presidentielle-2022" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">En route pour la présidentielle 2022</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/terrorisme-paris-bataclan-stade-de-france-daech-le-proces-hors-norme-des-attentats-du-13-novembre-2015-12718/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_le-proces-des-attentats-du-13-novembre" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le procès des attentats du 13-Novembre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_covid-19-le-defi-de-la-vaccination" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Covid-19 : le défi de la vaccination</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/l-afghanistan-en-proie-aux-talibans-12705/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_lafghanistan-sous-le-joug-des-talibans" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">L&#39;Afghanistan sous le joug des talibans</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/les-verificateurs-12325/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-verificateurs" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Vérificateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-vous-repond-12494/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_le-20h-vous-repond" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="rubriques" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualites/"  data-event-name="clic_menu-burger" data-name="rubriques_toute-linfo" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Toute l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/international/"  data-event-name="clic_menu-burger" data-name="rubriques_international" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique/"  data-event-name="clic_menu-burger" data-name="rubriques_politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  data-event-name="clic_menu-burger" data-name="rubriques_justice-faits-divers" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice / Faits divers</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/economie/"  data-event-name="clic_menu-burger" data-name="rubriques_economie" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Économie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/societe/"  data-event-name="clic_menu-burger" data-name="rubriques_societe" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Société</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sport/"  data-event-name="clic_menu-burger" data-name="rubriques_sports" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  data-event-name="clic_menu-burger" data-name="rubriques_environnement-ecologie" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Environnement / Ecologie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="rubriques_meteo" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sante/"  data-event-name="clic_menu-burger" data-name="rubriques_sante" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/education/"  data-event-name="clic_menu-burger" data-name="rubriques_education" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mag-life/"  data-event-name="clic_menu-burger" data-name="rubriques_mag-&-life" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mag &amp; Life</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/culture/"  data-event-name="clic_menu-burger" data-name="rubriques_culture" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Culture</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-pro/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-pro" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie pro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conso/"  data-event-name="clic_menu-burger" data-name="rubriques_conso" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Conso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  data-event-name="clic_menu-burger" data-name="rubriques_sciences-et-innovation" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences et innovation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/evasion/"  data-event-name="clic_menu-burger" data-name="rubriques_evasion" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Evasion</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/bien-etre/"  data-event-name="clic_menu-burger" data-name="rubriques_bien-etre" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-perso/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-perso" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie Perso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/regions/"  data-event-name="clic_menu-burger" data-name="rubriques_regions" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/"  data-event-name="clic_menu-burger" data-name="rubriques_podcast" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Podcast</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/au-coeur-des-regions-6d870011a699"  data-event-name="clic_menu-burger" data-name="rubriques_au-coeur-des-regions" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/far-west-bfd8d8dee8cd"  data-event-name="clic_menu-burger" data-name="rubriques_far-west" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Far West</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci"  data-event-name="clic_menu-burger" data-name="rubriques_expertes-a-la-une" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Expertes à la Une</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/le-cinema-c-est-la-vie-en-mieux-31726aa976a9"  data-event-name="clic_menu-burger" data-name="rubriques_le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/impact-positif-les-solutions-existent-f7fb459756c0"  data-event-name="clic_menu-burger" data-name="rubriques_impact-positif" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/les-gens-qui-lisent-sont-plus-heureux-5621e2332e2e"  data-event-name="clic_menu-burger" data-name="rubriques_les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_mytf1" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tmc" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tfx" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-series-films" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="rubriques_fil-info" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://sosvillages.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_sos-villages" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.lci.fr/examens/resultats/bac/"  data-event-name="clic_menu-burger" data-name="rubriques_resultats-bac-2021" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Résultats bac 2021</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="rubriques_direct" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-meteo" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sujets/"  data-event-name="clic_menu-burger" data-name="rubriques_sujets" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sujets</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.jpptv.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_jpptv" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">JPPTV</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="directs" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="directs_direct-tv" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="directs_fil-info" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="replay" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_jt-tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">JT TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-13h-10927/"  data-event-name="clic_menu-burger" data-name="replay_le-13h" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-11001/"  data-event-name="clic_menu-burger" data-name="replay_le-20h" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-we-12559/"  data-event-name="clic_menu-burger" data-name="replay_le-we" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le WE</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-lci/"  data-event-name="clic_menu-burger" data-name="replay_revoir-lci" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/les-matins-lci-11803/"  data-event-name="clic_menu-burger" data-name="replay_les-matins-lci" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Les Matins LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/l-interview-politique-12190/"  data-event-name="clic_menu-burger" data-name="replay_linterview-politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-9h-12h-12711/"  data-event-name="clic_menu-burger" data-name="replay_le-9h-12h" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 9h-12h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/lci-midi-12179/"  data-event-name="clic_menu-burger" data-name="replay_lci-midi" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">LCI Midi</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-club-le-chatelier-12397/"  data-event-name="clic_menu-burger" data-name="replay_le-club-le-chatelier" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/24h-pujadas-11805/"  data-event-name="clic_menu-burger" data-name="replay_24h-pujadas" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/ruth-elkrief-2022-12712/"  data-event-name="clic_menu-burger" data-name="replay_ruth-elkrief-2022" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ruth Elkrief 2022</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/brunet-et-compagnie-12713/"  data-event-name="clic_menu-burger" data-name="replay_brunet-et-compagnie" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet et compagnie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/les-matins-lci-week-end-11276/"  data-event-name="clic_menu-burger" data-name="replay_la-matinale-du-week-end" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/lenglet-dechiffre-12405/"  data-event-name="clic_menu-burger" data-name="replay_lenglet-dechiffre" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/en-toute-franchise-12198/"  data-event-name="clic_menu-burger" data-name="replay_en-toute-franchise" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-de-darius-rochebin-12518/"  data-event-name="clic_menu-burger" data-name="replay_le-20h-de-darius-rochebin" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20H de Darius Rochebin</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/darius-rochebin-et-compagnie-12710/"  data-event-name="clic_menu-burger" data-name="replay_darius-rochebin-et-compagnie" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Darius Rochebin et compagnie</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_magazines-tf1" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Magazines TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/sept-a-huit-10825/"  data-event-name="clic_menu-burger" data-name="replay_sept-a-huit" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/grands-reportages-11227/"  data-event-name="clic_menu-burger" data-name="replay_grands-reportages" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/reportages-decouverte-11226/"  data-event-name="clic_menu-burger" data-name="replay_reportages-decouverte" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="meteo" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="meteo_decouvrez-la-meteo-du-jour" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="http://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="meteo_la-meteo-pres-de-chez-vous" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="jeux" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/solitaire/"  data-event-name="clic_menu-burger" data-name="jeux_solitaire" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-fleches/"  data-event-name="clic_menu-burger" data-name="jeux_mots-fleches" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-croises/"  data-event-name="clic_menu-burger" data-name="jeux_mots-croises" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/puzzle/"  data-event-name="clic_menu-burger" data-name="jeux_puzzle" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/sudoku/"  data-event-name="clic_menu-burger" data-name="jeux_sudoku" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="plus" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/espace-presse/"  data-event-name="clic_menu-burger" data-name="plus_espace-presse" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mentions-legales/"  data-event-name="clic_menu-burger" data-name="plus_mentions-legales" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conditions-generales-d-utilisation/"  data-event-name="clic_menu-burger" data-name="plus_conditions-generales-dutilisation" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique-de-protection-des-donnees-du-service-lci/"  data-event-name="clic_menu-burger" data-name="plus_politique-de-protection-des-donnees-du-service-lci" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/cookie/"  data-event-name="clic_menu-burger" data-name="plus_cookies" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://ws.facil-iti.com" target="_blank"  data-event-name="clic_menu-burger" data-name="plus_accessibilite" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/la-mediatrice-vous-repond/"  data-event-name="clic_menu-burger" data-name="plus_la-mediatrice-vous-repond" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/gestion-des-inscriptions/"  data-event-name="clic_menu-burger" data-name="plus_newsletter-et-alertes" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><div id="global_backdrop" class="global_backdrop"></div></div><div class="hdr-vertical-blk__menu-container"><a href="/" class="hdr-vertical-blk__logo-img-link trackTms" data-event-name="clic_header" data-name="logo"><img src="https://static.lci.fr/assets/images/LCI-logo.svg" alt="Logo LCI" class="hdr-vertical-blk__logo-img" /></a></div><div class="hdr-vertical-blk__button-video-container"><a href="/direct/" class="button-outline button-outline-red trackTms" data-event-name="clic_header" data-name="direct-lci"><span class="dot dot-red"></span>Direct&nbsp<b>LCI</b></a><a href="/replay-lci" class="button-outline trackTms" data-event-name="clic_header" data-name="replay-lci"> Replay&nbsp<b>LCI</b> </a><a href="/replay-tf1" class="button-outline trackTms" data-event-name="clic_header" data-name="jt-tf1"> JT&nbsp<b>TF1</b> </a></div><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"></nav></header></div><!-- prettier-ignore --><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="hidden-before-social-consent" data-classname='social-nav-blk'><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-fb"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-tw"></i></button></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-in"></i></button></li><li class="social-nav-blk__item"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23&title="data-share="flipboard"title="Flipboard"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article"data-name="bouton-partage_flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></button></li></ul><div><ul class="article-breadcrumb"><li><a href="/" class=""> Accueil </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/actualites/" class=""> Toute l&#39;info </a><span class="article-breadcrumb--arrow">></span></li><li><a href="/sport/" class=""> Sports </a><span class="article-breadcrumb--arrow">></span></li></ul></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"/actualites/","name":"Toute l'info"}},{"@type":"ListItem","position":3,"item":{"@id":"/sport/","name":"Sports"}}]}</script><header class="article-header"><h1 class="article-header__title article-header__title--text article-header__title--image">US Open : Medvedev balaie Djokovic et ses rêves de records</h1><figure class="img-cmp header__image"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/novak-djokovic-us-open-2021-501d62-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/novak-djokovic-us-open-2021-efda75-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/novak-djokovic-us-open-2021-21ae4b-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/novak-djokovic-us-open-2021-501d62-1@1x.jpeg"class="img-cmp__img no-lazyload"alt="US Open : Medvedev balaie Djokovic et ses rêves de records" /></picture><figcaption class="copyright copyright-picture copyright-bottom">AL BELLO / Getty Images via AFP</figcaption></figure></header><h2 class="article-chapo">DÉFAITE - Le numéro 1 mondial du tennis a manqué la finale de l'US Open de tennis face à son challenger le numéro 2 mondial, le russe Daniil Medvedev, qui remporte à 25 ans son premier titre du Grand Chelem.</h2><div class="article__date-credit grid grid-spacer-large"><div class="col-full"><div class="article-date-credit-wrapper"><span class="article__date-credit__credit ">Vincent Kranen - </span><time class="moment article__date-credit__date js-article__date-credit__date" updatedAt="2021-09-13T01:34:27.193+02:00" datetime="2021-09-13T00:38:09.910+02:00"> 2021-09-13T00:38:09.910+02:00 </time></div><!-- prettier-ignore --></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Coup de tonnerre &#xE0; New York. L&apos;impensable s&apos;est produit. Le num&#xE9;ro un mondial de tennis, le serbe Novak Djokovic, a perdu en trois petits sets la finale de l&apos;US Open. Il perd une occasion rarissime dans toute l&apos;histoire du tennis de gagner sur une m&#xEA;me ann&#xE9;e les quatre tournois du Grand Chelem (Open d&apos;Australie, Roland-Garros, Wimbledon et US Open), chose qu&apos;il aurait pu r&#xE9;aliser s&apos;il avait remport&#xE9; ce match. Le dernier joueur &#xE0; avoir remport&#xE9; les quatre tournois la m&#xEA;me ann&#xE9;e &#xE9;tait l&apos;Australien Rod Laver, en 1969, il y a 52 ans.</p>

<p>Auteur d&apos;un match parfait, Daniil Medvedev s&apos;est adjug&#xE9; l&apos;US Open sur le score de 6-4, 6-4, 6-4. Le Russe N.2 mondial, apr&#xE8;s deux finales perdues en Grand Chelem, d&#xE9;croche enfin son premier tournoi majeur. <em>&quot;Si j&#x2019;y arrive, je serai probablement quelque part dans les livres d&apos;histoire comme ayant &#xE9;t&#xE9; celui qui ne l&apos;a pas laiss&#xE9; faire&quot;</em>, avait assur&#xE9; Medvedev avant le match. Et contre toute attente, il l&apos;a fait, et avec la mani&#xE8;re.</p></section><section class="article-read-more-blk" data-blocxiti="article-read-more"><h3 class="article-read-more-blk__title">Lire aussi</h3><ul class="article-read-more-blk__list"><li class="article-read-more-blk__list-item"><a class="article-read-more-blk__list-item-lnk trackTms" data-event-name="clic_article" data-name="read-more::2196007_novak-djokovic-finale-us-open-2021-l-homme-en-quete-perpetuelle-de-records" href="/sport/novak-djokovic-finale-us-open-2021-l-homme-en-quete-perpetuelle-de-records-2196007.html">Novak Djokovic, l&#39;homme en quête perpétuelle de records </a></li></ul></section><blockquote class="article-extract-blk"><h3 class="article-extract-blk__text">Les spectateurs sous le choc</h3></blockquote><section class="paragraph-block"><p>La stup&#xE9;faction &#xE9;tait immense sur le court Arthur Ashe o&#xF9; le public, d&#xE9;cid&#xE9; &#xE0; &#xEA;tre t&#xE9;moin de l&apos;histoire, &#xE9;tait quasiment &#xE0; 100% derri&#xE8;re le serbe Novak Djokovic. Les quelque 23.000 spectateurs parmi lesquels Leonardo DiCaprio, Spike Lee ou Joakim Noah se sont r&#xE9;veill&#xE9;s quand le Serbe a enfin break&#xE9; pour la premi&#xE8;re fois le Russe, devenu soudain f&#xE9;brile apr&#xE8;s avoir fait une double-faute sur sa premi&#xE8;re balle de match.</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><blockquote class="article-extract-blk"><h3 class="article-extract-blk__text">Medvedev rentre dans l&#39;histoire du tennis</h3></blockquote><section class="paragraph-block"><p>Malgr&#xE9; une nouvelle double-faute du Russe sur sa deuxi&#xE8;me balle de match, ce dernier a tenu bon sur la troisi&#xE8;me, offerte par une balle dans le filet de Djokovic. Medvedev s&apos;est alors laiss&#xE9; tomb&#xE9; comme une carpe sur le court, recevant en retour l&apos;ovation du public new-yorkais.</p></section><div class="article-embed grid"><div class="col-full"><div class="grid-spacer-large"><div class="twitter-block u-pr initjs" data-module="twitter-embed" tweet-type="twitter" tweet-id="1437185326162788354" data-conversation="none"></div></div></div></div><section class="paragraph-block"><p>De m&#xEA;me, Djokovic ne remportera pas son 21e titre du Grand Chelem en carri&#xE8;re qui lui aurait permis de d&#xE9;passer d&apos;une unit&#xE9; Roger Federer et Rafael Nadal, tous les deux &#xE0; 20 titres du Grand Chelem. Une d&#xE9;sillusion terrible pour le tennisman serbe <a href="https://twitter.com/BenoitMaylin/status/1437186216403873796" target="_blank">en pleurs</a> sous sa serviette. &#xC9;mu, le public du court Arthur Ashe a rendu en retour un vibrant hommage &#xE0; l&apos;immense champion serbe ayant but&#xE9; sur la derni&#xE8;re marche de sa qu&#xEA;te du plus grand des exploits du tennis.</p></section><!-- prettier-ignore --><div class="article__author grid"><div class="col-full article__author__wrapper"><p class="article__author__name"><a href="mailto:vkranen.cpi@tf1.fr">Vincent Kranen</a></p><ul class="article__author__social"><li class="icon-email"><a href="mailto:vkranen.cpi@tf1.fr" class="transparent-button trackXiti" data-xiti-libelle="email" data-xiti="article::bouton-partage" data-xiti-type="A">Email</a></li></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder" data-block-tms="article-bounce-folder"><!-- prettier-ignore --><h2 class="block-title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/tennis-11025/" title="Tennis"><div class="tag-list-blk__item-inner">Tennis</div></a></li></ul><ul class="grid-blk__list"><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/video-marine-le-pen-au-20h-de-tf1-promet-de-defendre-les-libertes-et-s-exprime-sur-eric-zemmour-2196096.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/marine-le-pen-jt-20h-12-septembre-2021-db7871-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/marine-le-pen-jt-20h-12-septembre-2021-dbd708-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/marine-le-pen-jt-20h-12-septembre-2021-0dcb2b-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">&quot;Je serai la présidente de la défense des libertés&quot;, promet Marine Le Pen sur TF1</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T19:09:50.632Z">2021-09-12T19:09:50.632Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/presidentielle-pour-l-election-de-2022-je-soutiendrai-le-president-de-la-republique-annonce-edouard-philippe-dans-sept-a-huit-2196027.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/edouard-philippe-7a8-7ca0f8-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/edouard-philippe-7a8-4b61a2-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/edouard-philippe-7a8-1b503e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">&quot;Pour l&#39;élection de 2022, je soutiendrai le président de la République&quot;, annonce Edouard Philippe dans &quot;Sept à Huit&quot;</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T17:50:44.367Z">2021-09-12T17:50:44.367Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/en-direct-presidentielle-2022-marine-le-pen-invitee-du-jt-de-20h-d-anne-claire-coudray-sur-tf1-2195650.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/m_lepen-sur-tf1-12092021-c6137c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/m_lepen-sur-tf1-12092021-127766-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/m_lepen-sur-tf1-12092021-08b859-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">EN DIRECT - Marine Le Pen au 20h de TF1 : &quot;Je ne traiterai jamais Eric Zemmour comme un adversaire&quot;</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T17:50:00.000Z">2021-09-12T17:50:00.000Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/justice-faits-divers/proces-alexandre-benalla-vincent-crase-qu-est-il-reproche-a-l-ex-collaborateur-d-emmanuel-macron-2196083.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/alexandre-benalla-fevrier-2019-0662a8-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/alexandre-benalla-fevrier-2019-53f333-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/alexandre-benalla-fevrier-2019-4d5f3f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Alexandre Benalla jugé : ce qui est reproché à l&#39;ex-collaborateur d&#39;Emmanuel Macron</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T17:24:03.112Z">2021-09-12T17:24:03.112Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/international/video-hardrockcat-un-chat-tombe-des-gradins-lors-d-un-match-en-floride-2196090.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-article-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/insolite-un-chat-sauve-in-extremis-d-une-chute-des-gradins-lors-d-un-match-en-floride-3781d2-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/insolite-un-chat-sauve-in-extremis-d-une-chute-des-gradins-lors-d-un-match-en-floride-6c5afa-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/insolite-un-chat-sauve-in-extremis-d-une-chute-des-gradins-lors-d-un-match-en-floride-0e68ff-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Insolite : un chat sauvé in extremis d&#39;une chute des gradins lors d&#39;un match en Floride</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T17:04:19.846Z">2021-09-12T17:04:19.846Z</time></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/justice-faits-divers/isere-un-mort-dans-le-crash-d-un-helicoptere-de-la-securite-civile-2196088.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/helicoptere-securite-civile-unsplash-475921-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/helicoptere-securite-civile-unsplash-bad099-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/helicoptere-securite-civile-unsplash-e4baaa-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Isère : un mort dans le crash d&#39;un hélicoptère de la Sécurité civile</p><p class="grid-blk__item-description"></p><time class=" moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T15:48:00.640Z">2021-09-12T15:48:00.640Z</time></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="most-read-articles-block"><h2 class="block-title">Les articles les plus lus</h2><a href="/politique/en-direct-presidentielle-2022-marine-le-pen-invitee-du-jt-de-20h-d-anne-claire-coudray-sur-tf1-2195650.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_575fa979-06ff-47c0-8874-e251cae0fd84_en-direct---marine-le-pen-au-20h-de-tf1-je-ne-traiterai-jamais-eric-zemmour-comme-un-adversaire" data-xiti-libelle="575fa979-06ff-47c0-8874-e251cae0fd84_en-direct---marine-le-pen-au-20h-de-tf1-je-ne-traiterai-jamais-eric-zemmour-comme-un-adversaire" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="1"><p class="title-small ">EN DIRECT - Marine Le Pen au 20h de TF1 : &quot;Je ne traiterai jamais Eric Zemmour comme un adversaire&quot;</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T17:50:00.000Z">2021-09-12T17:50:00.000Z</time></div></div></a><a href="/sciences-et-innovation/video-les-chercheurs-de-l-institut-pasteur-devoilent-l-etonnante-relation-entre-le-cerveau-les-intestins-et-nos-humeurs-2196079.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_7205aa5e-3314-4ea6-9905-d5c305da121d_les-chercheurs-de-linstitut-pasteur-devoilent-letonnante-relation-entre-le-cerveau-les-intestins-et-nos-humeurs-" data-xiti-libelle="7205aa5e-3314-4ea6-9905-d5c305da121d_les-chercheurs-de-linstitut-pasteur-devoilent-letonnante-relation-entre-le-cerveau-les-intestins-et-nos-humeurs-" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="2"><p class="title-small ">Les chercheurs de l&#39;Institut Pasteur dévoilent l&#39;étonnante relation entre le cerveau, les intestins et nos humeurs !</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T11:14:19.000Z">2021-09-12T11:14:19.000Z</time></div></div></a><a href="/politique/presidentielle-pour-l-election-de-2022-je-soutiendrai-le-president-de-la-republique-annonce-edouard-philippe-dans-sept-a-huit-2196027.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_558ab7db-c750-435b-a164-3f8e7b5842b2_pour-lelection-de-2022-je-soutiendrai-le-president-de-la-republique-annonce-edouard-philippe-dans-sept-a-huit" data-xiti-libelle="558ab7db-c750-435b-a164-3f8e7b5842b2_pour-lelection-de-2022-je-soutiendrai-le-president-de-la-republique-annonce-edouard-philippe-dans-sept-a-huit" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="3"><p class="title-small ">&quot;Pour l&#39;élection de 2022, je soutiendrai le président de la République&quot;, annonce Edouard Philippe dans &quot;Sept à Huit&quot;</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T17:50:44.367Z">2021-09-12T17:50:44.367Z</time></div></div></a><a href="/sante/coronavirus-vaccin-nasal-contre-le-covid-resultats-prometteurs-pour-un-labo-francais-2195906.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_740dc81c-1d2a-46a7-b81b-76c6b1b38b29_vaccin-nasal-contre-le-covid-resultats-prometteurs-pour-un-labo-francais" data-xiti-libelle="740dc81c-1d2a-46a7-b81b-76c6b1b38b29_vaccin-nasal-contre-le-covid-resultats-prometteurs-pour-un-labo-francais" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="4"><p class="title-small ">Vaccin nasal contre le Covid : résultats prometteurs pour un labo français </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-09-10T09:53:35.893Z">2021-09-10T09:53:35.893Z</time></div></div></a><a href="/sante/en-direct-covid-19-le-gouvernement-britannique-renonce-au-passeport-vaccinal-2192974.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_9239662d-9695-4224-aff0-b0eaf2163930_en-direct---covid-19-le-nombre-de-contaminations-en-baisse-situation-stable-a-lhopital" data-xiti-libelle="9239662d-9695-4224-aff0-b0eaf2163930_en-direct---covid-19-le-nombre-de-contaminations-en-baisse-situation-stable-a-lhopital" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="5"><p class="title-small ">EN DIRECT - Covid-19 : le nombre de contaminations en baisse, situation stable à l&#39;hôpital</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-09-12T12:10:00.000Z">2021-09-12T12:10:00.000Z</time></div></div></a></section><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="BeOpWidget" data-name="sponsoBeOp" style="margin-bottom:40px"></div>
<script>
	window.beOpAsyncInit = function() {
	  BeOpSDK.init({
		account: "5e2eb32e46e0fb0001d6b06d"
	  });
	  BeOpSDK.watch();
	};
    var ccLoop = setInterval(function() {
        if (window.cookieconsent) {
          cookieconsent("consent", ["Statistiques", "Personnalisation", "Réseaux Sociaux", "Publicité ciblée"], function(accept) {
            switch (accept) {
              case "accept" :
                (function(f, d, e) {
                    s = d.createElement(f);
                    a = d.getElementsByTagName(f)[0];
                    s.async = 1;
                    s.src = 'https://widget.beop.io/sdk.js';
                    a.parentNode.insertBefore(s, a);
                })('script', document, window);
                clearInterval(ccLoop);
                break;
              case "refuse":
                clearInterval(ccLoop);
                break;
            }
          });
        }
    }, 1000);
</script><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div>
<html>
  <div
    id="content"
          onclick="collapse()"
    style="
      display: none;
      width: 100%;
      height: 24em;
      background-color: #0c0a44;
      flex-direction: column;
      justify-content: flex-end;
      position: fixed;
      bottom: 0px;
      left: 0;
      z-index: 99999;
    "
  >
    <div id="root" style="margin-top: 2.5em">
      <div
        id="wrapper"
        style="
          display: flex;
          text-align: center;
          justify-content: space-between;
          margin-bottom: 3em;
        "
      >
        <div id="title" style="flex: 1">
          <div
            style="
              color: white;
              font-size: 1.6em;
              font-family: Canaro, canaro, arial, serif;
              font-weight: 400;
            "
          >
            <span class="fonticon icon-info" />
            <span style="padding-left: 0.3em">LE SAVIEZ-VOUS ?</span>
          </div>
        </div>
        <div
          id="img"
          class="fonticon icon-chevron-up"
         
          style="
            color: azure;
            height: 2em;
            padding-left: 2em;
            padding-top: 0.4em;
            padding-right: 2em;
            transform: rotate(180deg);
          "
        ></div>
      </div>
      <div
        style="
          display: flex;
          flex-direction: column;
          justify-content: space-between;
          margin: auto;
        "
      >
        <p
          id="infoParagraph"
          style="
            color: white;
            text-align: center;
            font-family: Canaro, canaro, arial, serif;
            font-weight: 300;
            font-size: 1.6em;
            padding-bottom: 0.7em;
            margin: 0.3em;
          "
        >
          <img
            src="https://org-lci-static.val1.p.tf1.fr/assets/images/LCI-logo.svg"
            alt="Logo LCI"
            style="height: 12px"
          />
          défend l'ambition d'une information
          <strong style="font-weight: 500"> gratuite</strong>,
          <strong style="font-weight: 500">vérifiée </strong> et accessible à
          tous grace aux revenus de la
          <strong style="font-weight: 500"> publicité </strong>.
        </p>

        <p
          id="secondParagraph"
          style="
            color: #6d86b0;
            text-align: center;
            font-family: Canaro, canaro, arial, serif;
            font-weight: 100;
            font-size: 1.5em;
            color: white;
          "
        >
          Pour nous aider à maintenir ce service gratuit vous pouvez "modifier
          votre choix" et accepter tous les cookies.
<div style="display:flex ; justify-content:center">
          <a
            id="href"
            href="https://www.lci.fr/cookie/bandeau-pedagogique/"
            target="_blank"
            style="color: white; padding-right: 3em; text-decoration: underline; font-size: 1.5em;"
            ;
          >
            > En savoir plus.
          </a>
</div>
        </p>
      </div>
    </div>
    <div
      id="button"
      style="margin: 5em auto auto; text-align: center; padding-right: 2em"
    >
      <button
        style="
          background-color: #ffff;
          border-radius: 55px;
          height: 3.7em;
          font-size: 0.9em;
          border: white;
        "
        onclick="acceptConsent()"
      >
        <span
          style="
            margin: 1em;
            cursor: pointer;
            font-weight: bold;
            font-size: 1.6em;
          "
        >
          MODIFIER ET TOUT ACCEPTER
        </span>
      </button>
    </div>
  </div>

  <script>
const iconButton = document.getElementsByClassName('icon');
const contentInfos = document.getElementById('content');
const title = document.getElementById('title');
const infoParagraph = document.getElementById('infoParagraph');
const button = document.getElementById('button');
const wrapperIcon = document.getElementById('wrapper');
const root = document.getElementById('root');
const imgChevron = document.getElementById('img');
const secondParagraph = document.getElementById('secondParagraph');
const href = document.getElementById('href');
const heightBlockNoRetractable = 24;
const heightBlockRetractable = 11;

setTimeout(() => {
  cssRulesRetractableBlock();
}, 20000);

window.onscroll = function (ev) {
  if (window.innerHeight + window.scrollY >= document.body.offsetHeight) {
    contentInfos.style.marginBottom = '14em';
    contentInfos.style.transition = 'margin 700ms';
  } else {
    contentInfos.style.marginBottom = '0em';
  }
};

function isMobile(screen) {
  if (screen.matches) {
    infoParagraph.style.fontSize = '1.2em';
    infoParagraph.style.marginBottom = '0.3em';
    secondParagraph.style.fontSize = '1.1em';
    secondParagraph.style.paddingLeft = '1.9em';
    button.style.fontSize = '0.7em';
    button.style.marginTop = '1.7em';
    button.paddingRight = '0';
    wrapperIcon.style.marginBottom = '1.2em';
    href.style.paddingRight = '3em';
 href.style.fontSize = '0.9em';
  } else {
    infoParagraph.style.fontSize = '1.6em';
    secondParagraph.style.fontSize = '1.5em';
    button.style.fontSize = '0.9em';
    button.style.height = '3.7em';
    button.style.marginTop = '2em';
  }
}
var screen = window.matchMedia('(max-width: 420px)');
isMobile(screen);
screen.addListener(isMobile);
const collapse = () => {
  if (contentInfos.style.height === `${heightBlockNoRetractable}em`) {
    cssRulesRetractableBlock();
  } else if (contentInfos.style.height === `${heightBlockRetractable}em`) {
    cssRulesNoRetractableBlock();
  }
};



window.onload = () => {

  var bannerLoop = setInterval(function () {
const {consent} = tC.privacy.getConsent()

 contentInfos.style.display = 'block';

    if (consent.status === 'all-on') {
      contentInfos.style.display = 'none';
      clearInterval(bannerLoop);

    } else if(consent.status === 'mixed') {
  
if (tC.privacy.getOptinCategories().length < 25) {
               contentInfos.style.display = 'block';
      } else {
 contentInfos.style.display = 'none';
        clearInterval(bannerLoop);
  }  
      }
  }, 1000);
};


const acceptConsent = () => {
  return cact('consent.update', {action: 'page_click', status: 'all-on'})
};


const cssRulesRetractableBlock = () => {
  contentInfos.style.height = '11em';
  imgChevron.style.transform = 'rotate(0deg) ';
  title.style.display = 'none';
  infoParagraph.style.display = 'none';
  button.style.display = 'none';
  root.style.display = 'flex';
  root.style.flexDirection = 'row-reverse';
  root.style.justifyContent = 'space-between';
  root.style.marginTop = '1.2em';
};
const cssRulesNoRetractableBlock = () => {
  title.style.display = 'block';
  imgChevron.style.transform = 'rotate(180deg)';
  root.style.display = 'block';
  contentInfos.style.height = '24em';
  infoParagraph.style.display = 'block';
  button.style.display = 'block';
};
  </script>
</html>

</main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000" data-block-tms="bloc-timeline"><header class="timeline-blk__header"><p class="timeline-blk__title icon-clock"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="13"data-date=""><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-19-le-gouvernement-britannique-renonce-au-passeport-vaccinal-2192974.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">COVID : LES DERNIÈRES INFOS</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/test-aeroport-merignac-bordeaux-covid-19-coronavirus-f93134-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/test-aeroport-merignac-bordeaux-covid-19-coronavirus-a8195d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/test-aeroport-merignac-bordeaux-covid-19-coronavirus-d85b67-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="13"data-date=""><section class="timeline-item-blk__body"><a href="/politique/en-direct-presidentielle-2022-marine-le-pen-invitee-du-jt-de-20h-d-anne-claire-coudray-sur-tf1-2195650.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">2022, le fil de la campagne</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/m_lepen-sur-tf1-12092021-250d23-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/m_lepen-sur-tf1-12092021-bc20e4-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/m_lepen-sur-tf1-12092021-70563a-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="13"data-date="2021-09-13T00:38:09.910+02:00"><time class="timeline-item-blk__time">00h38</time><section class="timeline-item-blk__body"><a href="/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="US Open : Medvedev balaie Djokovic et ses rêves de records"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">US Open : Medvedev balaie Djokovic et ses rêves de records</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="12"data-date="2021-09-12T21:09:50.632+02:00"><time class="timeline-item-blk__time">21h09</time><section class="timeline-item-blk__body"><a href="/politique/video-marine-le-pen-au-20h-de-tf1-promet-de-defendre-les-libertes-et-s-exprime-sur-eric-zemmour-2196096.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;Je serai la présidente de la défense des libertés&quot;, promet Marine Le Pen sur TF1"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;Je serai la présidente de la défense des libertés&quot;, promet Marine Le Pen sur TF1</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="12"data-date="2021-09-12T19:50:44.367+02:00"><time class="timeline-item-blk__time">19h50</time><section class="timeline-item-blk__body"><a href="/politique/presidentielle-pour-l-election-de-2022-je-soutiendrai-le-president-de-la-republique-annonce-edouard-philippe-dans-sept-a-huit-2196027.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="&quot;Pour l&#39;élection de 2022, je soutiendrai le président de la République&quot;, annonce Edouard Philippe dans &quot;Sept à Huit&quot;"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">&quot;Pour l&#39;élection de 2022, je soutiendrai le président de la République&quot;, annonce Edouard Philippe dans &quot;Sept à Huit&quot;</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="12"data-date="2021-09-12T19:50:00.000+02:00"><time class="timeline-item-blk__time">19h50</time><section class="timeline-item-blk__body"><a href="/politique/en-direct-presidentielle-2022-marine-le-pen-invitee-du-jt-de-20h-d-anne-claire-coudray-sur-tf1-2195650.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="EN DIRECT - Marine Le Pen au 20h de TF1 : &quot;Je ne traiterai jamais Eric Zemmour comme un adversaire&quot;"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">EN DIRECT - Marine Le Pen au 20h de TF1 : &quot;Je ne traiterai jamais Eric Zemmour comme un adversaire&quot;</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="12"data-date="2021-09-12T19:24:03.112+02:00"><time class="timeline-item-blk__time">19h24</time><section class="timeline-item-blk__body"><a href="/justice-faits-divers/proces-alexandre-benalla-vincent-crase-qu-est-il-reproche-a-l-ex-collaborateur-d-emmanuel-macron-2196083.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Alexandre Benalla jugé : ce qui est reproché à l&#39;ex-collaborateur d&#39;Emmanuel Macron"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Alexandre Benalla jugé : ce qui est reproché à l&#39;ex-collaborateur d&#39;Emmanuel Macron</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info <i class="icon-arrow"></i></a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up" data-block-tms="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/attentats-terroristes-al-qaida-du-11-septembre-2001-20-ans-apres-le-drame-du-world-trade-center-12719/">11-Septembre : 20 ans après</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/football-la-coupe-du-monde-2022-au-qatar-12726/">La Coupe du monde 2022 au Qatar</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/terrorisme-paris-bataclan-stade-de-france-daech-le-proces-hors-norme-des-attentats-du-13-novembre-2015-12718/">Le procès hors norme des attentats du 13-Novembre</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/jean-paul-belmondo-est-decede-12725/">Jean-Paul Belmondo, la mort d&#39;une légende</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/presidentielle-eelv-les-debats-de-la-primaire-ecologiste-sur-lci-12724/">Les débats de la primaire écologiste sur LCI</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets <i class="icon-arrow"></i></a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="BeOpWidget initjs" data-name="sidebar" data-module="beop"></div><script>window.beOpAsyncInit = function () {BeOpSDK.init({account: "5e2eb32e46e0fb0001d6b06d",});BeOpSDK.watch();};</script><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar" id="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/" class="tab-bar-link trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-direct" data-link="direct" data-xiti="tab-bar::picto-direct" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><!-- prettier-ignore --><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Live LCI</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-newsletter" data-link="newsletter" data-xiti="tab-bar::picto-newsletter" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo"><a href="/fil-info" class="tab-bar-link tab-bar-link__filinfo trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-fil-info" data-link="fil-info" data-xiti="tab-bar::picto-fil-info" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><!-- prettier-ignore --><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="hidden-before-social-consent" data-classname="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-partage" data-link="share" data-xiti="tab-bar::picto-partage" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z" /></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti trackTms" data-event-name="clic_tab-bar" data-name="inscription-newsletter-ok" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="hidden-before-social-consent" data-classname="social-nav-blk-tabbar"><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-fb"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-twitter" data-xiti-libelle="twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-tw"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-in"></i></button></li><li class="social-nav-blk-tabbar__item flipboard trackXiti"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/sport/tennis-le-serbe-djokovic-defait-en-3-sets-par-le-russe-medvedev-en-finale-de-l-us-open-2196112.html%23&title="data-share="flipboard"title="Flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="toute-linfo" data-xiti-libelle="toute-linfo" data-xiti="footer" data-xiti-type="N"><a href="/actualites/">Toute l&#39;info</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/international/"  title="" data-event-name="clic_footer" data-name="international" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/politique/"  title="" data-event-name="clic_footer" data-name="politique" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  title="" data-event-name="clic_footer" data-name="justice-faits-divers" data-xiti-libelle="justice-faits-divers" data-xiti="footer" data-xiti-type="N">Justice / Faits divers</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/economie/"  title="" data-event-name="clic_footer" data-name="economie" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N">Économie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/societe/"  title="" data-event-name="clic_footer" data-name="societe" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N">Société</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sport/"  title="" data-event-name="clic_footer" data-name="sports" data-xiti-libelle="sports" data-xiti="footer" data-xiti-type="N">Sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  title="" data-event-name="clic_footer" data-name="environnement-ecologie" data-xiti-libelle="environnement-ecologie" data-xiti="footer" data-xiti-type="N">Environnement / Ecologie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/meteo/"  title="" data-event-name="clic_footer" data-name="meteo" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sante/"  title="" data-event-name="clic_footer" data-name="sante" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/education/"  title="" data-event-name="clic_footer" data-name="education" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mag-&-life" data-xiti-libelle="mag-&-life" data-xiti="footer" data-xiti-type="N"><a href="/mag-life/">Mag &amp; Life</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/culture/"  title="" data-event-name="clic_footer" data-name="culture" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N">Culture</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-pro/"  title="" data-event-name="clic_footer" data-name="vie-pro" data-xiti-libelle="vie-pro" data-xiti="footer" data-xiti-type="N">Vie pro</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/conso/"  title="" data-event-name="clic_footer" data-name="conso" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N">Conso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  title="" data-event-name="clic_footer" data-name="sciences-et-innovation" data-xiti-libelle="sciences-et-innovation" data-xiti="footer" data-xiti-type="N">Sciences et innovation</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/evasion/"  title="" data-event-name="clic_footer" data-name="evasion" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N">Evasion</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/bien-etre/"  title="" data-event-name="clic_footer" data-name="bien-etre" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-perso/"  title="" data-event-name="clic_footer" data-name="vie-perso" data-xiti-libelle="vie-perso" data-xiti="footer" data-xiti-type="N">Vie Perso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/regions/"  title="" data-event-name="clic_footer" data-name="regions" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="podcast" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">Podcast</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/au-coeur-des-regions-6d870011a699"  title="" data-event-name="clic_footer" data-name="au-coeur-des-regions" data-xiti-libelle="au-coeur-des-regions" data-xiti="footer" data-xiti-type="N">Au cœur des régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/far-west-bfd8d8dee8cd"  title="" data-event-name="clic_footer" data-name="far-west" data-xiti-libelle="far-west" data-xiti="footer" data-xiti-type="N">Far West</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci"  title="" data-event-name="clic_footer" data-name="expertes-a-la-une" data-xiti-libelle="expertes-a-la-une" data-xiti="footer" data-xiti-type="N">Expertes à la Une</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/le-cinema-c-est-la-vie-en-mieux-31726aa976a9"  title="" data-event-name="clic_footer" data-name="le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="le-cinema-cest-la-vie-en-mieux" data-xiti="footer" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/impact-positif-les-solutions-existent-f7fb459756c0"  title="" data-event-name="clic_footer" data-name="impact-positif" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://webapp.audiomeans.fr/e/lci/les-gens-qui-lisent-sont-plus-heureux-5621e2332e2e"  title="" data-event-name="clic_footer" data-name="les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mytf1" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-event-name="clic_footer" data-name="tmc" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-event-name="clic_footer" data-name="tfx" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1-series-films" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="fil-info" data-xiti-libelle="fil-info" data-xiti="footer" data-xiti-type="N"><a href="/fil-info/">Fil Info</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sos-villages" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="resultats-bac-2021" data-xiti-libelle="resultats-bac-2021" data-xiti="footer" data-xiti-type="N"><a href="https://www.lci.fr/examens/resultats/bac/">Résultats bac 2021</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="direct" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="tf1-meteo" data-xiti-libelle="tf1-meteo" data-xiti="footer" data-xiti-type="N"><a href="https://meteo.tf1.fr/">TF1 Météo</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sujets" data-xiti-libelle="sujets" data-xiti="footer" data-xiti-type="N"><a href="/sujets/">Sujets</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="jpptv" data-xiti-libelle="jpptv" data-xiti="footer" data-xiti-type="N"><a href="https://www.jpptv.fr/">JPPTV</a></p><ul class="hidden-before-social-consent" data-classname='social-nav-blk'><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon icon-fb"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon icon-tw"></i></a></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon icon-in"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2021</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>