<!DOCTYPE html><!-- prettier-ignore --><html lang="fr"><head><!-- version 4.1.0 --><meta charset="utf-8"><meta name="Content-Language" content="fr"><meta name="Author-Corporate" content="LCI"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta name="page-type" content="video"><meta name="apple-itunes-app" content="app-id=426125722?pt=118226192&ct=Download%20banner&mt=8"><meta name="google-play-app" content="app-id=com.smartnsoft.metro&referrer=utm_source%3DLCI.fr%26utm_medium%3DDownload%2520banner"><link rel="preconnect" href="https://static.lci.fr/" /><link rel="preconnect" href="//fonts.googleapis.com" /><link rel="preconnect" href="//fonts.gstatic.com" crossorigin /><link rel="preconnect" href="//photos.lci.fr" /><link rel="dns-prefetch" href="//prod-player.tf1.fr" /><link rel="dns-prefetch" href="//mediainfo.tf1.fr" /><link rel="dns-prefetch" href="//assets.adobedtm.com/" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//script.ownpage.fr" /><link rel="dns-prefetch" href="//cdn.tagcommander.com" /><link rel="dns-prefetch" href="//ws.facil-iti.com" /><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202104151500"></script><script src="https://static.lci.fr/assets/scripts/common/cmp-stub.js?bust=202104151500"></script><script defer type="text/javascript" charset="utf-8" src="https://static.lci.fr/assets/scripts/common/header.js?bust=202104151500"></script><script>window.tc_vars = {"screen_screenType":"article","game_gameName":null,"vertical_verticalName":null,"category_categoryName":"categorie_voyages","category_categoryId":"e8cc14c2-00a9-4fa1-8d2f-25ec1f43a1c7","tag_tagName":"extrait;italie;netino;tourisme;voyages","tag_tagId":"9d74d9e7-444c-4766-8757-49e334e0bd37;9d92f90f-28d3-499e-b318-dd0d5559f7b4;0ee92144-7174-4b98-9dd0-2dae45634b96;1444ec90-7cfa-4e02-9659-157ce9c44403;965fb9c3-2777-4eab-bde8-d417785e722b","topic_topicName":"","topic_topicId":"","exams_0Result":null,"elections_electionsLocation":null,"exam_examsAcademy":null,"pagination_paginationNumber":null,"content_article_articleName":"video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse","content_article_articleId":2183759,"content_article_articlePublicationDate":"17/04/2021","content_article_articleUpdateDate":"17/04/2021","content_article_articleAuthor":"","content_article_articleProgramName":"le-jt-week-end-13h","content_article_articleVideo":"true","content_article_articleType":"article-video","content_article_articleNumberOfVideo":1,"content_article_articleLocation":null,"program_programGenre":"infos-mag-et-sport","content_video_videoName":"week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse","content_video_videoRefvideoId":"95219ae6-072b-44e5-8f27-019443ede326","content_video_videoType":"extrait","content_video_videoEmNumber":"1180413","content_video_duration":503,"content_video_broadcastingDate":"17/04/2021","content_video_playerType":"html5","program_programName":"le-jt-week-end-13h","program_programNameDefault":"le-journal","program_programNameDigital":"le-journal-du-week-end","program_programId":"6ccff3df-8b33-45d3-add1-d8ad3eda321d","program_programSubGenre":"infos","program_broadcastingChannel":"tf1","program_linkingChannel":"tf1","program_attributedEditor":"lci"};window.tc_vars.id = 'display-page';window.tc_vars.screen_url = window.location.href;window.tc_vars.medium_mediumName = 'lci';window.tc_vars.medium_platform = 'web';window.tc_vars.medium_environment = 'production'.replace('validation', 'val').replace('production', 'prod');window.tc_vars.medium_context_amp = 'false';window.tc_vars.medium_context_syndication = 'false';</script><script src="//cdn.tagcommander.com/4509/tc_LCI_23.js?bust=202104151500"></script><script src="//cdn.tagcommander.com/4509/tc_LCI_25.js?bust=202104151500"></script><link rel="stylesheet" href="https://static.lci.fr/assets/css/style-3900.css?bust=202104151500" type="text/css" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,500&subset=latin&display=swap" /><!-- https://fontawesome.com/license --><script src="https://static.lci.fr/assets/scripts/vendors/require.js?bust=202104151500"></script><!-- prettier-ignore --><script>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</script><link rel="apple-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png"><link rel="android-touch-icon" href="https://static.lci.fr/assets/images/logo-app.png" /><title>Week-end à Ljubljana, la ville où la sérénité est contagieuse | LCI</title><meta name="description" content="La saucisse fumée n&#39;est pas le seul délice auquel on peut goûter en Slovénie. A Ljubljana, on peut passer des vacances comme en Italie, mais pour dix fois moins cher.. Voyages : video, Week-end à Ljubljana, la ville où la sérénité est contagieuse." /><link rel="canonical" href="https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html" /><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="keywords" content="Le WE,Extrait,Italie,LE WE 13h,Tourisme,Voyages,vidéo Voyages, video"/><meta name="news_keywords" content="Le WE,Extrait,Italie,LE WE 13h,Tourisme,Voyages,vidéo Voyages, video"/><meta name="google-site-verification" content="" /><meta name="twitter:site" content="LCI"><meta name="twitter:creator" content="LCI"><meta name="twitter:title" content="Week-end à Ljubljana, la ville où la sérénité est contagieuse"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image:src" content="https://photos.lci.fr/images/1280/720/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-435108-0@1x.jpeg"><meta name="twitter:domain" content="lci.fr"><meta name="twitter:app:name:iphone" content="LCI"><meta name="twitter:app:name:ipad" content="LCI"><meta name="twitter:app:name:googleplay" content="LCI"><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:ipad" content="https://itunes.apple.com/fr/app/lci-lactualite-en-continu/id426125722"><meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.smartnsoft.metro"><meta name="twitter:app:id:iphone" content="406474857"><meta name="twitter:app:id:ipad" content="499895152"><meta name="twitter:app:id:googleplay" content="com.smartnsoft.metro"><meta name="fb:app_id" content="105856129451532"><meta name="fb:admins" content="722520077"><meta property="fb:pages"content="411124728976705" /><meta property="fb:pages"content="121764658163520" /><meta property="og:title" content="Week-end à Ljubljana, la ville où la sérénité est contagieuse" /><meta property="og:description" content="#Voyages : La saucisse fumée n&#39;est pas le seul délice auquel on peut goûter en Slovénie. A Ljubljana, on peut passer des vacances comme en Italie, mais pour dix fois moins cher." /><meta property="og:url" content="https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html" /><meta property="og:type" content="article" /><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LCI"><meta property="og:image" content="https://photos.lci.fr/images/1280/720/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-435108-0@1x.jpeg"><link rel="alternate" href="android-app://com.smartnsoft.metro/lci/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html"/><meta property="article:section" content="Voyages" /><script type="text/javascript">if (document.readyState !== "loading") {init();} else {document.addEventListener("DOMContentLoaded", init, { once: true });}function init() {if ("loading" in HTMLImageElement.prototype) {const sources = document.querySelectorAll("source[data-srcset]");sources.forEach(function (source) {if (!source.srcset) {source.srcset = source.dataset.srcset;}});} else {loadPictureFill();Lazyload();}}function loadPictureFill() {const po = document.createElement("script");po.type = "text/javascript";po.async = true;po.src = "https://static.lci.fr/vendors/picturefill.js";(document.getElementsByTagName("head")[0] || document.documentElement).appendChild(po);}function Lazyload() {console.warn("Lazyload::Constructor");/* https://github.com/aFarkas/lazysizes/issues/427#issuecomment-330315262 */document.addEventListener("error",function (e) {const target = e.target;if (target.dataset.module === "lazyload") {[].slice.call(e.target.parentNode.getElementsByTagName("source")).forEach(function (source) {console.warn("Lazyload::onerror - source: ", source);return source.removeAttribute("srcset");});}},true);}</script><link rel="amphtml" href="https://www.lci.fr/amp/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html"/><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html"},"headline": "Week-end à Ljubljana, la ville où la sérénité est contagieuse","articleSection": "Voyages","inLanguage": "fr","image": {"@type": "ImageObject","url": "https://photos.lci.fr/images/1280/720/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-435108-0@1x.jpeg","height": "720","width": "1280"},"datePublished": "2021-04-17T13:22:29.000+02:00","dateModified": "2021-04-17T15:18:01.331+02:00","author": {"@type": "Person","name": "La rédaction LCI"},"publisher": {"@type": "NewsMediaOrganization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994-06-24","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]},"description": "La saucisse fumée n&#39;est pas le seul délice auquel on peut goûter en Slovénie. A Ljubljana, on peut passer des vacances comme en Italie, mais pour dix fois moins cher.. Voyages : video, Week-end à Ljubljana, la ville où la sérénité est contagieuse.","articleBody": "Ljubljana, c&amp;apos;est d&amp;apos;abord un parfum de dolce vita. L&amp;apos;Italie est toute proche, la fronti&amp;#xE8;re est &amp;#xE0; une petite heure de route. Mais le d&amp;#xE9;cor, lui, fait plut&amp;#xF4;t penser &amp;#xE0; l&amp;apos;Autriche. Longtemps, la Slov&amp;#xE9;nie a fait partie de l&amp;apos;Empire ottoman austro-hongrois avant de devenir yougoslave apr&amp;#xE8;s la guerre.A Ljubljana, pas de gondoles mais des cano&amp;#xEB;s pour d&amp;#xE9;couvrir la ville. Il y a &amp;#xE9;galement le kavalir, un mini-bus &amp;#xE9;lectrique qui sillonne le centre-ville et ce, gratuitement. A bord, nous rencontrons Urban Soban, notre guide passionn&amp;#xE9; par les ponts. Et il y en a 17 dans la ville. L&amp;apos;un d&amp;apos;entre eux nous m&amp;#xE8;ne tout droit au march&amp;#xE9; o&amp;#xF9; les produits sont ultra frais. Ljubljana est en effet une petite capitale au milieu des champs.A midi, nous testons la saucisse de Carniole, une sp&amp;#xE9;cialit&amp;#xE9; &amp;#xE0; base de porc et d&amp;apos;ail, &amp;#xE0; d&amp;#xE9;guster fumante. La nuit, nous allons la passer dans une ancienne prison transform&amp;#xE9;e en auberge de jeunesse. Enfin, le lendemain matin, cap sur Izola, &amp;#xE0; une heure de route de Ljubljana, pour d&amp;#xE9;couvrir le charme de la c&amp;#xF4;te slov&amp;#xE8;ne.","keywords": ["Le WE","Extrait","Italie","LE WE 13h","Tourisme","Voyages","vidéo Voyages"," video"],"associatedMedia": [{"@type": "VideoObject","name": "Week-end à Ljubljana, la ville où la sérénité est contagieuse","description": "La saucisse fumée n&#39;est pas le seul délice auquel on peut goûter en Slovénie. A Ljubljana, on peut passer des vacances comme en Italie, mais pour dix fois moins cher.","thumbnailUrl ": "https://photos.lci.fr/images/1280/720/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-435108-0@1x.jpeg","duration": "P0Y0M0DT0H0M503S","inLanguage": "fr","playerType": "HTML5","uploadDate": "2021-04-17T15:18:00.949+02:00"}],"citation": []}</script><script type="application/ld+json">{"@context": "https://schema.org","@type": "WebSite","name": "LCI","url": "https://www.lci.fr","publisher": {"@type": "NewsMediaOrganization","name": "LCI","url": "https://www.lci.fr","foundingDate": "1994-06-24","logo": {"@type": "ImageObject","url": "https://static.lci.fr/assets/images/logo-lci.png","width": "155","height": "60"},"address": {"@type": "PostalAddress","streetAddress": "1 Quai du Point du Jour","addressLocality": "Boulogne-Billancourt","postalCode": "92100","addressCountry": "FR"},"sameAs": ["https://www.facebook.com/LCI/","https://twitter.com/LCI","https://www.youtube.com/channel/UCewhc0fvja891XkpIPGRMxQ","https://www.instagram.com/lciofficiel/?hl=fr","https://fr.linkedin.com/company/la-chaine-info","https://fr.wikipedia.org/wiki/LCI","https://www.wikidata.org/wiki/Q3207314","https://tools.wmflabs.org/freebase/m/070phq","https://catalogue.bnf.fr/ark:/12148/cb145985880","https://news.google.com/publications/CAAqBwgKMNDhsQEw-fUJ"]}}</script><!-- contentId=ecbe6396-b353-4766-9e10-334fe99f83c2 --></head><body data-module="sharer" class="initjs video-page video-page voyages-page"><div id="fw-linktag-params" class="hidden"data-scan="0"data-rescan="15000"data-flag="+rfod"data-server="g1.v.fwmrm.net"data-networkid="506334"data-profile="506334:tf1_displayonly_live"data-channel="lci"data-sitepage="/voyages/-2183759.html"data-sitepagetype="video"data-videoid="13780321"data-profilepath="tf1_displayonly"data-timerdesktop="5000"data-timertablet="5000"data-timermobile="5000"></div><!-- prettier-ignore --><div id="header"><div class="pub-block pub-block-Frame1" data-pub="Frame1" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;interstitial_desktop&quot;,&quot;width&quot;:1440,&quot;height&quot;:871,&quot;adunit&quot;:&quot;Interstitial%20PC%201440x871|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1280,871|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;interstitial_tablet&quot;,&quot;width&quot;:1024,&quot;height&quot;:768,&quot;adunit&quot;:&quot;Interstitial%20Tablet%201024x768|Pixel%201x1&quot;,&quot;cd&quot;:&quot;768,1024|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;interstitial_mobile&quot;,&quot;width&quot;:480,&quot;height&quot;:320,&quot;adunit&quot;:&quot;Interstitial%20Mobile%20320x480|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,480|1,1&quot;}}"></div><div class="hdr-vertical-blk--fallback"></div><!-- prettier-ignore --><header class="hdr-vertical-blk" id="hdr-vertical-blk" data-module="header"><div class="hdr-vertical-blk__burger-menu-container"><!-- prettier-ignore --><section class="slide-menu-blk"><input class="slide-menu-blk__toggle-cb" type="checkbox" id="slide-menu-toggle-input"><label class="slide-menu-blk__toggle-btn trackTms" data-event-name="clic_menu-burger" data-name="ouverture" for="slide-menu-toggle-input" id="slide-menu-toggle-btn"><div class="slide-menu-blk__toggle-btn-icon"><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div><div class="slide-menu-blk__toggle-btn-bar"></div>MENU</div></label><nav class="slide-menu-blk__nav" id="slide-menu"><ul class="slide-menu-blk__nav-list"><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-asuivre" checked><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="en-ce-moment" for="openitems-menu-asuivre"><i class="icon-menu-asuivre"></i><span class="slide-menu-blk__nav-title-lbl">En ce moment</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">En ce moment</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/covid-19-troisieme-confinement-troisieme-voie-12649/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_la-france-confinee-pour-la-troisieme-fois" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">La France confinée pour la troisième fois</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_covid-19-le-defi-de-la-vaccination" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Covid-19 : le défi de la vaccination</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/justice-faits-divers/enlevement-de-mia-ce-que-l-on-sait-sur-les-auteurs-presumes-du-rapt-2183632.html"  data-event-name="clic_menu-burger" data-name="en-ce-moment_enlevement-de-mia" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Enlèvement de Mia</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/culture/mort-du-prince-philip-l-epoux-d-elizabeth-ii-une-vie-dans-l-ombre-au-service-de-sa-majeste-2183071.html"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-funerailles-du-prince-philip" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les funérailles du prince Philip</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualite/les-verificateurs-12325/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_les-verificateurs-linfo-passee-au-crible" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Les Vérificateurs : l&#39;info passée au crible</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-vous-repond-12494/"  data-event-name="clic_menu-burger" data-name="en-ce-moment_le-20h-vous-repond" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Le 20H vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/planete/ecologie-le-live-je-suis-votre-allie-macron-adresse-un-message-a-la-jeunesse-sur-tiktok-pour-les-5-ans-de-l-accord-de-paris-2157892.html"  data-event-name="clic_menu-burger" data-name="en-ce-moment_ecologie-le-live" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-asuivre" data-xiti-type="N">Écologie, le live</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-rubriques" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="rubriques" for="openitems-menu-rubriques"><i class="icon-menu-rubriques"></i><span class="slide-menu-blk__nav-title-lbl">Rubriques</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Rubriques</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/actualites/"  data-event-name="clic_menu-burger" data-name="rubriques_toute-linfo" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Toute l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/international/"  data-event-name="clic_menu-burger" data-name="rubriques_international" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">International</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique/"  data-event-name="clic_menu-burger" data-name="rubriques_politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  data-event-name="clic_menu-burger" data-name="rubriques_justice-faits-divers" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Justice / Faits divers</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/economie/"  data-event-name="clic_menu-burger" data-name="rubriques_economie" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Économie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/societe/"  data-event-name="clic_menu-burger" data-name="rubriques_societe" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Société</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sport/"  data-event-name="clic_menu-burger" data-name="rubriques_sports" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sports</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  data-event-name="clic_menu-burger" data-name="rubriques_environnement-ecologie" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Environnement / Ecologie</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="rubriques_meteo" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sante/"  data-event-name="clic_menu-burger" data-name="rubriques_sante" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Santé</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/education/"  data-event-name="clic_menu-burger" data-name="rubriques_education" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Education</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mag-life/"  data-event-name="clic_menu-burger" data-name="rubriques_mag-&-life" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Mag &amp; Life</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/culture/"  data-event-name="clic_menu-burger" data-name="rubriques_culture" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Culture</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-pro/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-pro" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie pro</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conso/"  data-event-name="clic_menu-burger" data-name="rubriques_conso" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Conso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  data-event-name="clic_menu-burger" data-name="rubriques_sciences-et-innovation" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sciences et innovation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/evasion/"  data-event-name="clic_menu-burger" data-name="rubriques_evasion" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Evasion</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/bien-etre/"  data-event-name="clic_menu-burger" data-name="rubriques_bien-etre" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Bien-être</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/vie-perso/"  data-event-name="clic_menu-burger" data-name="rubriques_vie-perso" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Vie Perso</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/regions/"  data-event-name="clic_menu-burger" data-name="rubriques_regions" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Régions</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/"  data-event-name="clic_menu-burger" data-name="rubriques_podcast" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Podcast</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/au-coeur-des-regions/"  data-event-name="clic_menu-burger" data-name="rubriques_au-coeur-des-regions" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Au coeur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/far-west/"  data-event-name="clic_menu-burger" data-name="rubriques_far-west" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Far West</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/expertes-a-la-une/"  data-event-name="clic_menu-burger" data-name="rubriques_expertes-a-la-une" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Expertes à la Une</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  data-event-name="clic_menu-burger" data-name="rubriques_le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/impact-positif/"  data-event-name="clic_menu-burger" data-name="rubriques_impact-positif" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Impact Positif</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  data-event-name="clic_menu-burger" data-name="rubriques_les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/podcast/futur-et-co/"  data-event-name="clic_menu-burger" data-name="rubriques_futur-&-co" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Futur &amp; Co</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_mytf1" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">MYTF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tmc" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TMC</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tfx" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TFX</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-series-films" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="rubriques_fil-info" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Fil Info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://sosvillages.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_sos-villages" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">SOS Villages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://votreplusbeaumarche.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_coups-de-coeur-marches" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Coups de coeur marchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="rubriques_direct" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_tf1-meteo" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">TF1 Météo</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/sujets/"  data-event-name="clic_menu-burger" data-name="rubriques_sujets" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">Sujets</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://www.jpptv.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="rubriques_jpptv" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-rubriques" data-xiti-type="N">JPPTV</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-directs" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="directs" for="openitems-menu-directs"><i class="icon-menu-directs"></i><span class="slide-menu-blk__nav-title-lbl">Directs</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Directs</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/direct/"  data-event-name="clic_menu-burger" data-name="directs_direct-tv" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Direct TV</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/fil-info/"  data-event-name="clic_menu-burger" data-name="directs_fil-info" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-directs" data-xiti-type="N">Fil Info</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-replay" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="replay" for="openitems-menu-replay"><i class="icon-menu-replay"></i><span class="slide-menu-blk__nav-title-lbl">Replay</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Replay</li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_jt-tf1" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">JT TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-13h-10927/"  data-event-name="clic_menu-burger" data-name="replay_le-13h" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 13h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-11001/"  data-event-name="clic_menu-burger" data-name="replay_le-20h" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-we-12559/"  data-event-name="clic_menu-burger" data-name="replay_le-we" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le WE</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-lci/"  data-event-name="clic_menu-burger" data-name="replay_revoir-lci" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Revoir LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-matinale-11803/"  data-event-name="clic_menu-burger" data-name="replay_la-matinale" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La Matinale</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/l-interview-politique-12190/"  data-event-name="clic_menu-burger" data-name="replay_linterview-politique" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">L&#39;interview Politique</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/ca-donne-le-ton-12516/"  data-event-name="clic_menu-burger" data-name="replay_ca-donne-le-ton" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Ca donne le ton</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/brunet-direct-12517/"  data-event-name="clic_menu-burger" data-name="replay_brunet-direct" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet Direct</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-club-le-chatelier-12397/"  data-event-name="clic_menu-burger" data-name="replay_le-club-le-chatelier" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Club Le Chatelier</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/perri-scope-12176/"  data-event-name="clic_menu-burger" data-name="replay_perri-scope" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Perri Scope</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-debat-11802/"  data-event-name="clic_menu-burger" data-name="replay_le-debat" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/24h-pujadas-l-info-en-questions-11805/"  data-event-name="clic_menu-burger" data-name="replay_24h-pujadas" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-replay" data-xiti-type="N">24h Pujadas</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-de-lci-12518/"  data-event-name="clic_menu-burger" data-name="replay_le-20h-de-lci" data-xiti-libelle="position-8" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20H de LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-debat-enthoven-devecchio-12630/"  data-event-name="clic_menu-burger" data-name="replay_le-debat-enthoven-devecchio" data-xiti-libelle="position-9" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Débat Enthoven-Devecchio</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-grand-jury-11816/"  data-event-name="clic_menu-burger" data-name="replay_le-grand-jury" data-xiti-libelle="position-10" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Jury</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/en-toute-franchise-12198/"  data-event-name="clic_menu-burger" data-name="replay_en-toute-franchise" data-xiti-libelle="position-11" data-xiti="barre-nav::menu-replay" data-xiti-type="N">En toute franchise</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/brunet-et-les-agitateurs-12526/"  data-event-name="clic_menu-burger" data-name="replay_brunet-et-les-agitateurs" data-xiti-libelle="position-12" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Brunet et les agitateurs</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-point-des-idees-12631/"  data-event-name="clic_menu-burger" data-name="replay_le-point-des-idees" data-xiti-libelle="position-13" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Point des idées</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/la-matinale-du-week-end-11276/"  data-event-name="clic_menu-burger" data-name="replay_la-matinale-du-week-end" data-xiti-libelle="position-14" data-xiti="barre-nav::menu-replay" data-xiti-type="N">La matinale du week-end</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-brunch-de-l-info-11807/"  data-event-name="clic_menu-burger" data-name="replay_le-brunch-de-linfo" data-xiti-libelle="position-15" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Brunch de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/jean-pierre-et-vous-12614/"  data-event-name="clic_menu-burger" data-name="replay_jean-pierre-et-vous" data-xiti-libelle="position-16" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Jean-Pierre et vous</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/au-coeur-des-regions-11265/"  data-event-name="clic_menu-burger" data-name="replay_au-coeur-des-regions" data-xiti-libelle="position-17" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Au cœur des régions</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/vis-leurs-vies-11808/"  data-event-name="clic_menu-burger" data-name="replay_vis-leurs-vies" data-xiti-libelle="position-18" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Vis leurs vies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/lenglet-dechiffre-12405/"  data-event-name="clic_menu-burger" data-name="replay_lenglet-dechiffre" data-xiti-libelle="position-19" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Lenglet Déchiffre</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-tour-de-l-info-12403/"  data-event-name="clic_menu-burger" data-name="replay_le-tour-de-linfo" data-xiti-libelle="position-20" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le tour de l&#39;info</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-grand-soir-4353-12177/"  data-event-name="clic_menu-burger" data-name="replay_le-grand-soir" data-xiti-libelle="position-21" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le Grand Soir</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/tout-un-monde-12212/"  data-event-name="clic_menu-burger" data-name="replay_tout-un-monde" data-xiti-libelle="position-22" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Tout un monde</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/on-ne-s-est-pas-tout-dit-12527/"  data-event-name="clic_menu-burger" data-name="replay_on-ne-sest-pas-tout-dit" data-xiti-libelle="position-23" data-xiti="barre-nav::menu-replay" data-xiti-type="N">On ne s&#39;est pas tout dit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/anti-complot-l-emission-12645/"  data-event-name="clic_menu-burger" data-name="replay_anti-complot-lemission" data-xiti-libelle="position-24" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Anti-complot, l&#39;émission</a></li><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-channels"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/replay-tf1/"  data-event-name="clic_menu-burger" data-name="replay_magazines-tf1" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Magazines TF1</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/le-20h-le-mag-12014/"  data-event-name="clic_menu-burger" data-name="replay_le-20h-le-mag" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Le 20h Le Mag</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/sept-a-huit-10825/"  data-event-name="clic_menu-burger" data-name="replay_sept-a-huit" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Sept à huit</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/grands-reportages-11227/"  data-event-name="clic_menu-burger" data-name="replay_grands-reportages" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Grands Reportages</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/emission/reportages-decouverte-11226/"  data-event-name="clic_menu-burger" data-name="replay_reportages-decouverte" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-replay" data-xiti-type="N">Reportages Découverte </a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-meteo" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="meteo" for="openitems-menu-meteo"><i class="icon-menu-meteo"></i><span class="slide-menu-blk__nav-title-lbl">Météo</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Météo</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/meteo/"  data-event-name="clic_menu-burger" data-name="meteo_decouvrez-la-meteo-du-jour" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">Découvrez la météo du jour</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="http://meteo.tf1.fr/" target="_blank"  data-event-name="clic_menu-burger" data-name="meteo_la-meteo-pres-de-chez-vous" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-meteo" data-xiti-type="N">La météo près de chez vous</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-jeux" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="jeux" for="openitems-menu-jeux"><i class="icon-menu-jeux"></i><span class="slide-menu-blk__nav-title-lbl">Jeux</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Jeux</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/solitaire/"  data-event-name="clic_menu-burger" data-name="jeux_solitaire" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Solitaire</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-fleches/"  data-event-name="clic_menu-burger" data-name="jeux_mots-fleches" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-fléchés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/mots-croises/"  data-event-name="clic_menu-burger" data-name="jeux_mots-croises" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Mots-croisés</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/puzzle/"  data-event-name="clic_menu-burger" data-name="jeux_puzzle" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Puzzle</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/jeux/sudoku/"  data-event-name="clic_menu-burger" data-name="jeux_sudoku" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-jeux" data-xiti-type="N">Sudoku</a></li></ul></li><li class="slide-menu-blk__nav-items"><input class="slide-menu-blk__nav-items-toggle" type="radio" name="openitems" id="openitems-menu-plus" ><label class="slide-menu-blk__nav-title trackTms" data-event-name="clic_menu-burger" data-name="plus" for="openitems-menu-plus"><i class="icon-menu-plus"></i><span class="slide-menu-blk__nav-title-lbl">Plus</span></label><ul class="slide-menu-blk__nav-items-list"><li class="slide-menu-blk__nav-item slide-menu-blk__nav-item-title">Plus</li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/espace-presse/"  data-event-name="clic_menu-burger" data-name="plus_espace-presse" data-xiti-libelle="position-0" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Espace Presse</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/mentions-legales/"  data-event-name="clic_menu-burger" data-name="plus_mentions-legales" data-xiti-libelle="position-1" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Mentions légales</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/conditions-generales-d-utilisation/"  data-event-name="clic_menu-burger" data-name="plus_conditions-generales-dutilisation" data-xiti-libelle="position-2" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Conditions générales d&#39;utilisation</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/politique-de-protection-des-donnees-du-service-lci/"  data-event-name="clic_menu-burger" data-name="plus_politique-de-protection-des-donnees-du-service-lci" data-xiti-libelle="position-3" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Politique de protection des données du service LCI</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/cookie/"  data-event-name="clic_menu-burger" data-name="plus_cookies" data-xiti-libelle="position-4" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Cookies</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="https://ws.facil-iti.com" target="_blank"  data-event-name="clic_menu-burger" data-name="plus_accessibilite" data-xiti-libelle="position-5" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Accessibilité</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/la-mediatrice-vous-repond/"  data-event-name="clic_menu-burger" data-name="plus_la-mediatrice-vous-repond" data-xiti-libelle="position-6" data-xiti="barre-nav::menu-plus" data-xiti-type="N">La médiatrice vous répond</a></li><li class="slide-menu-blk__nav-item"><a class="slide-menu-blk__nav-item-lnk trackXiti trackTms" href="/gestion-des-inscriptions/"  data-event-name="clic_menu-burger" data-name="plus_newsletter-et-alertes" data-xiti-libelle="position-7" data-xiti="barre-nav::menu-plus" data-xiti-type="N">Newsletter et alertes</a></li></ul></li></ul></nav></section><div id="global_backdrop" class="global_backdrop"></div></div><div class="hdr-vertical-blk__menu-container"><a href="/" class="hdr-vertical-blk__logo-img-link trackTms" data-event-name="clic_header" data-name="logo"><img src="https://static.lci.fr/assets/images/LCI-logo.svg" alt="Logo LCI" class="hdr-vertical-blk__logo-img" /></a></div><div class="hdr-vertical-blk__button-video-container"><a href="/direct/" class="button-outline button-outline-red"><span class="dot dot-red"></span>Direct&nbsp<b>LCI</b></a><a href="/replay-lci" class="button-outline trackTms" data-event-name="clic_header" data-name="replay-lci"> Replay&nbsp<b>LCI</b> </a><a href="/replay-tf1" class="button-outline trackTms" data-event-name="clic_header" data-name="jt-tf1"> JT&nbsp<b>TF1</b> </a></div><nav class="hdr-vertical-nav-blk" id="hdr-vertical-nav"></nav></header></div><!-- prettier-ignore --><div class="pub-block pub-block-Top" data-pub="Top" data-sizes="{&quot;desktop&quot;:{&quot;home&quot;:{&quot;fwid&quot;:&quot;ban_top_full&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080,&quot;adunit&quot;:&quot;Gravity%20Outstream%201920x1080|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;article&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article&quot;,&quot;width&quot;:2,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20Article%202x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;video&quot;:{&quot;fwid&quot;:&quot;ban_top_skinz_article_video&quot;,&quot;width&quot;:3,&quot;height&quot;:1,&quot;adunit&quot;:&quot;Skin%20Sublimeskinz%20ArticleVideo%203x1|Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1920,250|970,250|728,90|970,90|1024,90|1,1&quot;},&quot;other&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;}},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_top&quot;,&quot;width&quot;:1920,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Mega%20Masthead%201920x250|Masthead%20970x250|Leaderboard%20728x90|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;970,250|728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;ban_mobile&quot;,&quot;width&quot;:320,&quot;height&quot;:50,&quot;adunit&quot;:&quot;Mobile%20Banner%20320x50|Pixel%201x1&quot;,&quot;cd&quot;:&quot;1,1&quot;}}"></div><div class="page-content-blk" id="container"><main class="main-page-entity main-page-entity--normal-width"><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt"></span></li><li class="social-nav-blk__item" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-fb"></i></button></li><li class="social-nav-blk__item" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23&via=LCI&text="><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-tw"></i></button></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23&title=&summary=&source=LCI"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk__item-icon icon-in"></i></button></li><li class="social-nav-blk__item"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23&title="data-share="flipboard"title="Flipboard"><button class="social-nav-blk__item-lnk trackXiti trackTms"data-event-name="clic_article"data-name="bouton-partage_flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></button></li></ul><div><ul class="article-breadcrumb"><li><a href="/" class=""> Accueil </a><span class="article-breadcrumb--arrow">></span></li><li><span class="article-breadcrumb--last"> Voyages </span></li></ul></div><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/","name":"Accueil"}}]}</script><header class="article-header header--video"><h1 class="article-header__title article-header__title--text article-header__title--video">Week-end à Ljubljana, la ville où la sérénité est contagieuse</h1><div class="header__video-content initjs" data-module="videoManager"><div class="header__video--placeholder"><div class="header__video--layout"></div><figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-e515f6-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-c5ac57-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-5763bc-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-e515f6-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload"alt="Week-end à Ljubljana, la ville où la sérénité est contagieuse"loading="lazy" /></picture></figure></div><section class="player_video js-player-video"data-type="blocks_sections_content-video"data-disable-desktop=""data-disable-laptop=""data-disable-mobile=""data-disable-phablet=""data-disable-tablet=""><div class="iframe frame">
        <div id="altwrap-1378fa5c-c322-4fab-81ff-036d1e2f83c2">
          <script data-useragent>
            require(['common/user-agent-analyzer'], function(userAgentAnalyzer) {
              'use strict';

              if (userAgentAnalyzer) {
                var userAgent = userAgentAnalyzer.analyze();
                var wrapper = document.getElementById('altwrap-1378fa5c-c322-4fab-81ff-036d1e2f83c2');
                var content = userAgent.is({"browser":"IE"})
                  ? '<div class="player-browser-error">Désolé, votre navigateur est trop ancien et n\'est plus supporté.<br>Nous vous recommandons de le mettre à jour ou d\'installer un autre navigateur afin de profiter de nos contenus vidéos.</div>'
                  : '<figure class="img-cmp img-cmp--icon img-cmp--lrg-play-icon img-cmp--on-top" id="xl-hdr-art-plyr-pstr"><picture class="img-cmp__pct"><source srcset="https://photos.lci.fr/images/613/344/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-e515f6-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source srcset="https://photos.lci.fr/images/819/460/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-c5ac57-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://photos.lci.fr/images/1024/576/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-5763bc-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="https://photos.lci.fr/images/613/344/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-e515f6-0@1x.jpeg"class="img-cmp__img lazyload no-lazyload"alt="Week-end à Ljubljana, la ville où la sérénité est contagieuse"loading="lazy" /></picture></figure><img class="iframe-ratio player_video_background"src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" /><div class="spinner"></div><div id="player-13780321-720131"class="iframe_player player-neo invisible"data-module="player"data-urlpage="/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html"data-videoid="13780321"data-csspath="https://player.tf1.fr/static/1.0.84/css/styles.min.css"data-svgpath="https://static.lci.fr/assets/images/player/plyr.svg"data-autostart="1"data-type="extrait"data-date-diffusion="2021-04-17 13:00 +0200"data-originalPic="https://photos.lci.fr/images/640/360/week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-20210417-1510-8da0e8-0@1x.jpeg"data-videorefid="95219ae6-072b-44e5-8f27-019443ede326"data-duration="503"data-slug="week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse"data-emid="1180413"data-muted-auto-play="true"data-tag-ids="12559;11222;10037;11424;11158;12584"data-content-id="ecbe6396-b353-4766-9e10-334fe99f83c2"data-page-type="video"></div>'
                wrapper.innerHTML = content.replace(/escaped-script>/g, 'script>');
              } else {
                console.error('userAgent.js : userAgentAnalyzer is undefined')
              }
            });
          </script>
        </div></div></section></div></header><h2 class="article-chapo">La saucisse fumée n'est pas le seul délice auquel on peut goûter en Slovénie. A Ljubljana, on peut passer des vacances comme en Italie, mais pour dix fois moins cher.</h2><div class="article__date-credit grid grid-spacer-large"><div class="col-full"><div class="article-date-credit-wrapper"><span class="article__date-credit__credit "></span><time class="moment article__date-credit__date js-article__date-credit__date" updatedAt="2021-04-17T15:18:01.331+02:00" datetime="2021-04-17T13:22:29.000+02:00"> 2021-04-17T13:22:29.000+02:00 </time></div><!-- prettier-ignore --></div></div><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;mobile&quot;]}"></div><section class="paragraph-block"><p>Ljubljana, c&apos;est d&apos;abord un parfum de dolce vita. L&apos;Italie est toute proche, la fronti&#xE8;re est &#xE0; une petite heure de route. Mais le d&#xE9;cor, lui, fait plut&#xF4;t penser &#xE0; l&apos;Autriche. Longtemps, la Slov&#xE9;nie a fait partie de l&apos;Empire ottoman austro-hongrois avant de devenir yougoslave apr&#xE8;s la guerre.</p></section><section class="article-topic-blk"><p class="article-topic-blk__title">Toute l'info sur</p><a class="article-topic-blk__lnk " href="/emission/le-we-12559/"><div class="article-topic-blk__wrapper"><p class="article-topic-blk__desc">Le WE</p></div><div> <figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/153/86/coudray-e96640-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/204/114/coudray-28fd1b-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/256/144/coudray-30bf54-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure> <div class="article-topic-blk__arrow icon-chevron"></div><div class="article-topic-blk__arrow-background"></div></div></a></section><section class="paragraph-block"><p>A Ljubljana, pas de gondoles mais des cano&#xEB;s pour d&#xE9;couvrir la ville. Il y a &#xE9;galement le kavalir, un mini-bus &#xE9;lectrique qui sillonne le centre-ville et ce, gratuitement. A bord, nous rencontrons Urban Soban, notre guide passionn&#xE9; par les ponts. Et il y en a 17 dans la ville. L&apos;un d&apos;entre eux nous m&#xE8;ne tout droit au march&#xE9; o&#xF9; les produits sont ultra frais. Ljubljana est en effet une petite capitale au milieu des champs.</p></section><div class="pub-block pub-block-Top3" data-pub="Top3" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_mid&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20MID|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1024,90|1,1&quot;},&quot;mobile&quot;:null,&quot;availableFormats&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}"></div><section class="paragraph-block"><p>A midi, nous testons la saucisse de Carniole, une sp&#xE9;cialit&#xE9; &#xE0; base de porc et d&apos;ail, &#xE0; d&#xE9;guster fumante. La nuit, nous allons la passer dans une ancienne prison transform&#xE9;e en auberge de jeunesse. Enfin, le lendemain matin, cap sur Izola, &#xE0; une heure de route de Ljubljana, pour d&#xE9;couvrir le charme de la c&#xF4;te slov&#xE8;ne.</p></section><!-- prettier-ignore --><div class="article__author grid"><div class="col-full article__author__wrapper"><p class="article__author__name"></p><ul class="article__author__social"></ul></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html" data-widget-id="TR_1" data-ob-template="TF1News" ></div></div><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html" data-widget-id="AR_4" data-ob-template="TF1News" ></div></div><section class="bounce-topic" data-blocxiti="article-bounce-folder" data-block-tms="article-bounce-folder"><!-- GRID BLOCK:START --><section class="grid-blk" data-blocxiti="article-bounce-folder" data-block-tms="article-bounce-folder"><!-- prettier-ignore --><h2 class="block-title">Sur le même sujet</h2><ul class="tag-list-blk"><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/emission/le-we-12559/" title="Le WE"><div class="tag-list-blk__item-inner">Le WE</div></a></li><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/italie-10037/" title="Italie"><div class="tag-list-blk__item-inner">Italie</div></a></li><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/emission/jt-we-13h-11424/" title="LE WE 13h"><div class="tag-list-blk__item-inner">LE WE 13h</div></a></li><li class="tag-list-blk__item"><a class="tag-list-blk__item-lnk" href="/actualite/voyages-12584/" title="Voyages"><div class="tag-list-blk__item-inner">Voyages</div></a></li></ul><ul class="grid-blk__list"><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/replay-tf1/video-le-13-heures-du-samedi-17-avril-2021-2183748.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/vignette-paysage-jtwe-coudray-07d432-0-1x-da306c-1@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/vignette-paysage-jtwe-coudray-07d432-0-1x-829e2f-1@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/vignette-paysage-jtwe-coudray-07d432-0-1x-4d6d15-1@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Le 13 heures du samedi 17 avril 2021</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/evasion/video-quatre-a-table-un-menu-aux-notes-fumees-2183758.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/quatre-a-table-un-menu-aux-notes-fumees-20210417-1510-aa1c24-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/quatre-a-table-un-menu-aux-notes-fumees-20210417-1510-db6e58-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/quatre-a-table-un-menu-aux-notes-fumees-20210417-1510-48ffb5-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Quatre à table : un menu aux notes fumées</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/societe/video-des-proprietaires-de-chambres-d-hotes-dans-le-bouches-du-rhone-hebergent-gratuitement-des-etudiants-2183757.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/des-proprietaires-de-chambres-d-hotes-dans-le-bouches-du-rhone-hebergent-gratuitement-des-etudiants-20210417-1445-8bc5d1-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/des-proprietaires-de-chambres-d-hotes-dans-le-bouches-du-rhone-hebergent-gratuitement-des-etudiants-20210417-1445-a9084d-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/des-proprietaires-de-chambres-d-hotes-dans-le-bouches-du-rhone-hebergent-gratuitement-des-etudiants-20210417-1445-160425-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Des propriétaires de chambres d&#39;hôtes dans le Bouches-du-Rhône hébergent gratuitement des étudiants</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/politique/video-reunion-de-la-gauche-ce-qu-il-faut-en-retenir-2183756.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/reunion-de-la-gauche-ce-qu-il-faut-en-retenir-20210417-1445-42226c-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/reunion-de-la-gauche-ce-qu-il-faut-en-retenir-20210417-1445-53df67-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/reunion-de-la-gauche-ce-qu-il-faut-en-retenir-20210417-1445-4a35b3-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Réunion de la gauche : ce qu&#39;il faut en retenir</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/video-vaccin-astrazeneca-et-cas-de-thrombose-ce-qu-il-faut-savoir-2183755.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/vaccin-astrazeneca-et-cas-de-thrombose-ce-qu-il-faut-savoir-20210417-1445-485de0-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/vaccin-astrazeneca-et-cas-de-thrombose-ce-qu-il-faut-savoir-20210417-1445-bc7d2f-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/vaccin-astrazeneca-et-cas-de-thrombose-ce-qu-il-faut-savoir-20210417-1445-4a2577-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Vaccin AstraZeneca et cas de thrombose : ce qu&#39;il faut savoir</p><p class="grid-blk__item-description"></p></a></article></li><li class="grid-blk__list-item grid-blk__list-item-notfullwidth"><article class="grid-blk__item"><a class="grid-blk__item-lnk" draggable="false" href="/sante/video-les-professions-jugees-les-plus-exposees-au-virus-prioritaires-a-la-vaccination-2183754.html" title="" ><figure class="img-cmp img-cmp--icon img-cmp--sm-play-icon"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/383/215/les-professions-jugees-les-plus-exposees-au-virus-prioritaires-a-la-vaccination-20210417-1440-9f1098-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/512/288/les-professions-jugees-les-plus-exposees-au-virus-prioritaires-a-la-vaccination-20210417-1440-f60af4-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/640/360/les-professions-jugees-les-plus-exposees-au-virus-prioritaires-a-la-vaccination-20210417-1440-7e2a7f-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure><p class="grid-blk__item-title">Les professions jugées &quot;les plus exposées au virus&quot; prioritaires à la vaccination</p><p class="grid-blk__item-description"></p></a></article></li></ul></section><!-- GRID BLOCK:END --></section><section class="most-read-articles-block"><h2 class="block-title">Les articles les plus lus</h2><a href="/sante/les-vaccins-pfizer-ont-ils-plus-d-effets-indesirables-qu-astrazeneca-2183705.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_b14096d6-ca9b-4bae-9cdc-877ad77235b7_les-vaccins-pfizer-ont-ils-plus-deffets-indesirables-quastrazeneca-" data-xiti-libelle="b14096d6-ca9b-4bae-9cdc-877ad77235b7_les-vaccins-pfizer-ont-ils-plus-deffets-indesirables-quastrazeneca-" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="1"><p class="title-small ">Les vaccins Pfizer ont-ils plus d&#39;effets indésirables qu&#39;AstraZeneca ?</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-04-16T17:13:32.383Z">2021-04-16T17:13:32.383Z</time></div></div></a><a href="/societe/video-covid-coronavirus-mise-au-point-du-dr-kierzek-a-propos-de-la-declaration-du-pdg-de-pfizer-sur-la-necessite-de-recevoir-une-troisieme-dose-de-vaccination-2183724.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_1435d425-fb04-4ad9-a419-bfc1ec13359c_une-troisieme-dose-de-pfizer-probablement-necessaire-la-mise-au-point-de-gerald-kierzek" data-xiti-libelle="1435d425-fb04-4ad9-a419-bfc1ec13359c_une-troisieme-dose-de-pfizer-probablement-necessaire-la-mise-au-point-de-gerald-kierzek" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="2"><p class="title-small ">Une troisième dose de Pfizer &quot;probablement&quot; nécessaire : la mise au point de Gérald Kierzek</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-04-17T10:23:00.000Z">2021-04-17T10:23:00.000Z</time></div></div></a><a href="/politique/video-deconfinement-les-pistes-du-gouvernement-2183622.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_971a5091-b61a-4646-958c-6a87bbae291f_deconfinement-les-pistes-du-gouvernement" data-xiti-libelle="971a5091-b61a-4646-958c-6a87bbae291f_deconfinement-les-pistes-du-gouvernement" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="3"><p class="title-small ">Déconfinement : les pistes du gouvernement</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-04-15T18:06:35.000Z">2021-04-15T18:06:35.000Z</time></div></div></a><a href="/culture/la-comedienne-britannique-helen-mccrory-harry-potter-peaky-blinders-est-decedee-a-l-age-de-52-ans-2183708.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_dbf54fe7-e22f-4c59-8809-38c453b3ca48_la-comedienne-britannique-helen-mccrory-harry-potter-peaky-blinders-est-decedee-a-lage-de-52-ans" data-xiti-libelle="dbf54fe7-e22f-4c59-8809-38c453b3ca48_la-comedienne-britannique-helen-mccrory-harry-potter-peaky-blinders-est-decedee-a-lage-de-52-ans" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="4"><p class="title-small ">La comédienne britannique Helen McCrory (&quot;Harry Potter&quot;, &quot;Peaky Blinders&quot;) est décédée à l’âge de 52 ans </p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-04-16T16:54:55.555Z">2021-04-16T16:54:55.555Z</time></div></div></a><a href="/politique/mort-de-l-ancien-ministre-eric-raoult-a-65-ans-2183697.html" title="" class="trackXiti trackTms" data-event-name="clic_bloc" data-name="bloc-les-plus-lus_329a6ddf-4dbc-4692-aac4-ae9d5af18884_mort-de-lancien-ministre-eric-raoult-a-65-ans" data-xiti-libelle="329a6ddf-4dbc-4692-aac4-ae9d5af18884_mort-de-lancien-ministre-eric-raoult-a-65-ans" data-xiti="a-la-une::bloc-les-plus-lus" data-xiti-type="N"><div data-number="5"><p class="title-small ">Mort de l&#39;ancien ministre Eric Raoult à 65 ans</p><div class="date-pin-component"><time class="moment date-pin-component-date" data-format="fromNow" datetime="2021-04-16T15:17:05.771Z">2021-04-16T15:17:05.771Z</time></div></div></a></section><div class="BeOpWidget" data-name="sponsoBeOp" style="margin-bottom:40px"></div>
<script>
	window.beOpAsyncInit = function() {
	  BeOpSDK.init({
		account: "5e2eb32e46e0fb0001d6b06d"
	  });
	  BeOpSDK.watch();
	};
    var ccLoop = setInterval(function() {
        if (window.cookieconsent) {
          cookieconsent("consent", ["Statistiques", "Personnalisation", "Réseaux Sociaux", "Publicité ciblée"], function(accept) {
            switch (accept) {
              case "accept" :
                (function(f, d, e) {
                    s = d.createElement(f);
                    a = d.getElementsByTagName(f)[0];
                    s.async = 1;
                    s.src = 'https://widget.beop.io/sdk.js';
                    a.parentNode.insertBefore(s, a);
                })('script', document, window);
                clearInterval(ccLoop);
                break;
              case "refuse":
                clearInterval(ccLoop);
                break;
            }
          });
        }
    }, 1000);
</script><div class="grid grid-spacer-large article__disqus"><div id="disqus_button" class="disqus-button icon-comments">Lire et commenter</div><div id="disqus_thread" class="initjs hidden" data-module="disqus" data-srccount="//metrofrance.disqus.com/embed.js" data-srcembed="//metrofrance.disqus.com/count.js"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div><div class="pub-block pub-block-Top2" data-pub="Top2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201024x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|728,90|1024,90|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;ban_bot&quot;,&quot;width&quot;:970,&quot;height&quot;:250,&quot;adunit&quot;:&quot;Masthead%20970x250|Leaderboard%20728x90%20BTF|Super%20Leaderboard%20970x90|Gigaban%201000x90|Pixel%201x1&quot;,&quot;cd&quot;:&quot;728,90|970,90|1000,90|1,1&quot;},&quot;mobile&quot;:null}"></div></main><aside class="sidebar-blk" id="sidebar"><div class="pub-block pub-block-Left" data-pub="Left" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_top&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_top_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div><section class="timeline-blk" data-delay="20000" data-block-tms="bloc-timeline"><header class="timeline-blk__header"><p class="timeline-blk__title icon-clock"><a href="/fil-info/">Fil info</a></h1></header><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="17"data-date=""><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-19-pandemie-coronavirus-troisieme-vague-de-variants-les-jo-de-tokyo-difficiles-a-organiser-si-le-nombre-de-cas-continue-d-augmenter-2182167.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">Pandémie de Covid-19</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/aeroport-de-roissy-algeriens-bloques-2e66f9-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/aeroport-de-roissy-algeriens-bloques-fc89ac-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/aeroport-de-roissy-algeriens-bloques-446d2e-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__highlight"data-module="timeline"data-day="17"data-date=""><section class="timeline-item-blk__body"><a href="/environnement-ecologie/en-direct-ecologie-le-live-ou-seuls-3-des-ecosystemes-du-monde-demeurent-intacts-selon-une-etude-sur-l-environnement-2172821.html"  class="timeline-blk-item__content-lnk timeline-item-blk__content-highlight" title=""><span class="timeline-item-blk__content-sticker-highlight"><i class="timeline-item-blk__content-fa-highlight icon-bullseye"></i><span>en direct</span></span><p class="timeline-item-blk__content-title timeline-item-blk__content-title-highlight">ÉCOLOGIE, LE LIVE</p><figure class="img-cmp"><picture class="img-cmp__pct"><source data-srcset="https://photos.lci.fr/images/76/76/foret-tropicale-a8cab7-0@1x.jpeg 1x"media="(min-width: 0px) and (max-width: 767px)" /><source data-srcset="https://photos.lci.fr/images/102/102/foret-tropicale-009788-0@1x.jpeg 1x"media="(min-width: 768px) and (max-width: 1024px)" /><source data-srcset="https://photos.lci.fr/images/128/128/foret-tropicale-498cba-0@1x.jpeg 1x"media="(min-width: 1025px)" /><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 16 9'%2F%3E"class="img-cmp__img lazyload"alt=""loading="lazy" />  </picture></figure></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2021-04-17T13:43:37.627+02:00"><time class="timeline-item-blk__time">13h43</time><section class="timeline-item-blk__body"><a href="/politique/election-presidentielle-melenchon-jadot-hidalgo-les-partis-de-gauche-en-difficulte-dans-les-sondages-cherchent-la-parade-pour-2022-2183741.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Présidentielle 2022 : première réunion pour la gauche, qui se donne rendez-vous fin mai"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Présidentielle 2022 : première réunion pour la gauche, qui se donne rendez-vous fin mai</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2021-04-17T13:00:00.000+02:00"><time class="timeline-item-blk__time">13h00</time><section class="timeline-item-blk__body"><a href="/sante/en-direct-covid-19-coronavirus-vaccination-pandemie-3-millions-de-morts-dans-le-monde-2183492.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="EN DIRECT - Covid-19 : les marins veulent aussi être prioritaires pour la vaccination"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">EN DIRECT - Covid-19 : les marins veulent aussi être prioritaires pour la vaccination</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2021-04-17T12:52:27.935+02:00"><time class="timeline-item-blk__time">12h52</time><section class="timeline-item-blk__body"><a href="/justice-faits-divers/enlevement-de-mia-les-quatre-suspects-presentes-dimanche-a-un-juge-2183745.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Enlèvement de Mia : les quatre suspects présentés dimanche à un juge d&#39;instruction"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Enlèvement de Mia : les quatre suspects présentés dimanche à un juge d&#39;instruction</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2021-04-17T12:36:23.840+02:00"><time class="timeline-item-blk__time">12h36</time><section class="timeline-item-blk__body"><a href="/economie/gel-jean-castex-annonce-un-fonds-d-un-milliard-d-euros-pour-les-agriculteurs-2183743.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Gel : Jean Castex annonce un fonds d&#39;un milliard d&#39;euros pour les agriculteurs"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Gel : Jean Castex annonce un fonds d&#39;un milliard d&#39;euros pour les agriculteurs</p></a></section></section><section  id=""class="timeline-item-blk timeline-item-blk__news"data-module="timeline"data-day="17"data-date="2021-04-17T12:23:00.000+02:00"><time class="timeline-item-blk__time">12h23</time><section class="timeline-item-blk__body"><a href="/societe/video-covid-coronavirus-mise-au-point-du-dr-kierzek-a-propos-de-la-declaration-du-pdg-de-pfizer-sur-la-necessite-de-recevoir-une-troisieme-dose-de-vaccination-2183724.html"  class="timeline-item-blk__content timeline-item-blk__content-newsfeed" title="Une troisième dose de Pfizer &quot;probablement&quot; nécessaire : la mise au point de Gérald Kierzek"><p class="timeline-item-blk__content-title timeline-item-blk__content-newsfeed-title">Une troisième dose de Pfizer &quot;probablement&quot; nécessaire : la mise au point de Gérald Kierzek</p></a></section></section><footer class="timeline-blk__footer"><a href="/fil-info/" class="timeline-blk__btn">Tout le fil info <i class="icon-arrow"></i></a></footer></section><section class="follow-up-blk" data-blocxiti="follow-up" data-block-tms="follow-up"><p class="follow-up-blk__title">Les actus du moment</p><ul class="follow-up-blk__list"><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/coronavirus-covid-19-12461/">Coronavirus : la pandémie qui bouleverse la planète</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/confinement-une-fin-en-trois-etapes-la-france-sort-progressivement-de-sa-deuxieme-periode-de-restrictions-12551/">Covid-19 : la France fait-elle les bons choix face au virus ?</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/coronavirus-covid-19-la-3eme-vague-en-france-provoquee-par-les-variants-12505/">La France face à une 3ème vague d&#39;ampleur</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/le-monde-commence-a-se-vacciner-contre-le-covid-19-12509/">Covid-19 : le défi de la vaccination</a></li><li class="follow-up-blk__list-item"><a class="follow-up-blk__list-item-lnk" href="/actualite/mia-8-ans-enlevee-dans-les-vosges-12657/">L&#39;enlèvement de la petite Mia, 8 ans</a></li></ul><a href="/sujets/" title="Tous les sujets" class="follow-up-blk__btn">Tous les sujets <i class="icon-arrow"></i></a></section><div class="separated-block outbrain initjs" data-module="outbrain"><div class="OUTBRAIN" data-src="https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html" data-widget-id="SB_1" data-ob-template="TF1News" ></div></div><div class="BeOpWidget initjs" data-name="sidebar" data-module="beop"></div><script>window.beOpAsyncInit = function () {BeOpSDK.init({account: "5e2eb32e46e0fb0001d6b06d",});BeOpSDK.watch();};</script><div class="pub-block pub-block-Left2" data-pub="Left2" data-sizes="{&quot;desktop&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;tablet&quot;:{&quot;fwid&quot;:&quot;rectangle_bot&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250%20BTF|Billboard%20300x600|Pixel%201x1&quot;,&quot;cd&quot;:&quot;300,250|300,600|1,1&quot;},&quot;mobile&quot;:{&quot;fwid&quot;:&quot;rectangle_bot_mobile&quot;,&quot;width&quot;:300,&quot;height&quot;:250,&quot;adunit&quot;:&quot;MPU%20300x250|Parallax%20320x260|Pixel%201x1&quot;,&quot;cd&quot;:&quot;320,260|1,1&quot;},&quot;availableFormats&quot;:[&quot;desktop&quot;]}"></div></aside></div><div class="tab-bar initjs" data-module="tab-bar" id="tab-bar"><ul class="tab-bar-list"><li class="tab-bar-list__item"><a href="/direct/" class="tab-bar-link trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-direct" data-link="direct" data-xiti="tab-bar::picto-direct" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 25 16" class="tab-bar-link__icon icon-live"><!-- prettier-ignore --><path d="M8.5,16h8v-1h-8V16z M0.5,14h24V0h-24V14z M11.3,5.4H9.6V10H8.3V5.4H6.6V4.3h4.8V5.4L11.3,5.4z M15,8.5l1.1-4.1h1.5L15.8,10h-1.5l-1.9-5.7h1.5L15,8.5L15,8.5z"/></svg></div><p class="tab-bar-link__label">Live LCI</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__newsletter trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-newsletter" data-link="newsletter" data-xiti="tab-bar::picto-newsletter" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 14" class="tab-bar-link__icon icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg></div><p class="tab-bar-link__label">Newsletter</p></a></li><li class="tab-bar-list__item tab-bar-list__item__filinfo"><a href="/fil-info" class="tab-bar-link tab-bar-link__filinfo trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-fil-info" data-link="fil-info" data-xiti="tab-bar::picto-fil-info" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 23 23" class="tab-bar-link__icon icon-filinfo"><!-- prettier-ignore --><path d="M17,10.2c0.4-0.1,0.8,0.1,1,0.5c0.1,0.4-0.1,0.8-0.5,1l0,0l-2.2,0.8l-1.4,0.5L12,13.5c-0.1,0-0.1,0-0.2,0c0,0,0,0,0,0l0,0c-0.3,0-0.6-0.2-0.7-0.5c0-0.1,0-0.2,0-0.3V9.8C11,9.3,11.3,9,11.8,9s0.8,0.3,0.8,0.8v2l0.8-0.3l1.4-0.5C14.8,10.9,17,10.2,17,10.2z M11.4,20.7c5.2,0,9.4-4.2,9.4-9.4S16.5,2,11.4,2S2,6.2,2,11.4S6.2,20.7,11.4,20.7z M11.4,22.7C5.1,22.7,0,17.6,0,11.4C0,5.1,5.1,0,11.4,0c6.3,0,11.4,5.1,11.4,11.4C22.7,17.6,17.6,22.7,11.4,22.7z"/></svg></div><p class="tab-bar-link__label">Fil Info</p></a></li><li class="tab-bar-list__item"><a href="#" class="tab-bar-link tab-bar-link__active tab-bar-link__share trackXiti trackTms" data-event-name="clic_tab-bar" data-name="picto-partage" data-link="share" data-xiti="tab-bar::picto-partage" data-xiti-type="A"><div class="tab-bar-link__icon--wrapper"><svg viewBox="0 0 18 15" class="tab-bar-link__icon icon-share"><path d="M11,4V0l7,7l-7,7V9.9c-5,0-8.5,1.6-11,5.1C1,10,4,5,11,4z" /></svg></div><p class="tab-bar-link__label">Partager</p></a></li></ul></div><div class="tab-bar-popin"><div class="tab-bar-popin__container"><a href="#" class="tab-bar-popin__close"><svg class="tab-bar-popin__close--icon" viewBox="0 0 14 14"><line x1="12.9" y1="0.8" x2="0.9" y2="12.8"/><line x1="0.9" y1="0.8" x2="12.9" y2="12.8"/></svg></a><div class="tab-bar-popin__type tab-bar-popin__newsletter"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 18 14" class="icon-mail"><!-- prettier-ignore --><path d="M15.8,0h-14C0.8,0,0,0.8,0,1.8l0,10.5c0,1,0.8,1.8,1.8,1.8h14c1,0,1.8-0.8,1.8-1.8V1.8C17.5,0.8,16.7,0,15.8,0zM15.8,3.5l-7,4.4l-7-4.4V1.8l7,4.4l7-4.4V3.5z"/></svg>Newsletter</h2><p class="tab-bar-popin__subtitle">Recevez chaque jour une sélection personnalisée d'articles et de vidéos</p></div><div class="tab-bar-popin__content"><form action="#" class="tab-bar-popin__form initjs" data-module="tab-bar-newsletter"><input type="email" class="tab-bar-popin__form--mail" size="30" placeholder="Mon adresse e-mail" /><input class="tab-bar-popin__form--submit" type="submit" value="OK" /></form><input type="hidden" id="tab-bar-popin__form--xiti" class="trackXiti trackTms" data-event-name="clic_tab-bar" data-name="inscription-newsletter-ok" data-xiti="tab-bar::inscription-newsletter-ok" data-xiti-type="A" /><div class="tab-bar-popin__form--success"><p>Merci !</p></div><p class="tab-bar-popin__cnil">Votre adresse de messagerie est utilisée uniquement pour vous envoyer nos newsletters personnalisées et autres messages de prospection pour des produits et services analogues du Groupe TF1. Vous pouvez à tout moment utiliser le lien de désabonnement intégré dans la newsletter.<a href="https://www.lci.fr/politique-de-protection-des-donnees-du-service-lci/" class="tab-bar-popin__cnil--link"> En savoir plus sur la gestion de vos données et vos droits.</a></p></div></div><div class="tab-bar-popin__type tab-bar-popin__share"><div class="tab-bar-popin__header"><h2 class="tab-bar-popin__title"><svg viewBox="0 0 15 18" class="icon-bell"><!-- prettier-ignore --><path d="M12.9,12.5l1.8,1.8v0.9H0v-0.9l1.8-1.8V7.8C1.8,5,3.4,2.6,6,2V1.4C6,0.6,6.6,0,7.4,0c0.8,0,1.4,0.6,1.4,1.4V2c2.6,0.6,4.2,3,4.2,5.8V12.5z M7.4,18c-1,0-1.8-0.8-1.8-1.8c0,0,0,0,0,0h3.7C9.2,17.2,8.4,18,7.4,18z"/></svg>Partager</h2><p class="tab-bar-popin__subtitle">Partagez cette page</p></div><div class="tab-bar-popin__content"><ul class="social-nav-blk-tabbar"><li class="social-nav-blk-tabbar__label"><span class="social-nav-blk-tabbar__item-label-txt"></span></li><!-- SOCIAL FACEBOOK BTN:START --><li class="social-nav-blk-tabbar__item facebook" data-share="facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-facebook" data-xiti-libelle="facebook" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-fb"></i></button></li><!-- SOCIAL TWITTER BTN:START --><li class="social-nav-blk-tabbar__item twitter" data-share="twitter" data-href="https://twitter.com/share?url=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23&via=LCI&text="><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-twitter" data-xiti-libelle="twitter" data-xiti-libelle="twitter" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-tw"></i></button></li><!-- SOCIAL LINKEDIN BTN:START --><li class="social-nav-blk-tabbar__item linkedin" data-share="linkedin" data-href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23&title=&summary=&source=LCI"><button class="social-nav-blk-tabbar__item-lnk trackXiti trackTms" data-event-name="clic_tab-bar" data-name="bouton-partage_linkedin" data-xiti-libelle="linkedin" data-xiti="article::bouton-partage" data-xiti-type="A"><i class="social-nav-blk-tabbar__item-icon icon-in"></i></button></li><li class="social-nav-blk-tabbar__item flipboard trackXiti"data-href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https://www.lci.fr/voyages/video-week-end-a-ljubljana-la-ville-ou-la-serenite-est-contagieuse-2183759.html%23&title="data-share="flipboard"title="Flipboard"data-xiti-libelle="flipboard"data-xiti-type="A"data-xiti="article::bouton-partage"><svg class="social-nav-blk__item-icon-svg"xmlns="http://www.w3.org/2000/svg"viewBox="10 10 44 44"><g><path d="M24.667 54H10V10h14.814l-.147 44z" /><path opacity=".85" d="M39.48 10H24.668v14.667H54V10H39.48z" /><path opacity=".75" d="M24.667 24.667h14.667v14.667H24.667V24.667z" /></g></svg></li></ul></div></div></div></div><footer class="ftr-blk"><div class="ftr-blk__columns"><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="toute-linfo" data-xiti-libelle="toute-linfo" data-xiti="footer" data-xiti-type="N"><a href="/actualites/">Toute l&#39;info</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/international/"  title="" data-event-name="clic_footer" data-name="international" data-xiti-libelle="international" data-xiti="footer" data-xiti-type="N">International</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/politique/"  title="" data-event-name="clic_footer" data-name="politique" data-xiti-libelle="politique" data-xiti="footer" data-xiti-type="N">Politique</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/justice-faits-divers/"  title="" data-event-name="clic_footer" data-name="justice-faits-divers" data-xiti-libelle="justice-faits-divers" data-xiti="footer" data-xiti-type="N">Justice / Faits divers</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/economie/"  title="" data-event-name="clic_footer" data-name="economie" data-xiti-libelle="economie" data-xiti="footer" data-xiti-type="N">Économie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/societe/"  title="" data-event-name="clic_footer" data-name="societe" data-xiti-libelle="societe" data-xiti="footer" data-xiti-type="N">Société</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sport/"  title="" data-event-name="clic_footer" data-name="sports" data-xiti-libelle="sports" data-xiti="footer" data-xiti-type="N">Sports</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/environnement-ecologie/"  title="" data-event-name="clic_footer" data-name="environnement-ecologie" data-xiti-libelle="environnement-ecologie" data-xiti="footer" data-xiti-type="N">Environnement / Ecologie</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/meteo/"  title="" data-event-name="clic_footer" data-name="meteo" data-xiti-libelle="meteo" data-xiti="footer" data-xiti-type="N">Météo</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sante/"  title="" data-event-name="clic_footer" data-name="sante" data-xiti-libelle="sante" data-xiti="footer" data-xiti-type="N">Santé</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/education/"  title="" data-event-name="clic_footer" data-name="education" data-xiti-libelle="education" data-xiti="footer" data-xiti-type="N">Education</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mag-&-life" data-xiti-libelle="mag-&-life" data-xiti="footer" data-xiti-type="N"><a href="/mag-life/">Mag &amp; Life</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/culture/"  title="" data-event-name="clic_footer" data-name="culture" data-xiti-libelle="culture" data-xiti="footer" data-xiti-type="N">Culture</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-pro/"  title="" data-event-name="clic_footer" data-name="vie-pro" data-xiti-libelle="vie-pro" data-xiti="footer" data-xiti-type="N">Vie pro</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/conso/"  title="" data-event-name="clic_footer" data-name="conso" data-xiti-libelle="conso" data-xiti="footer" data-xiti-type="N">Conso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/sciences-et-innovation/"  title="" data-event-name="clic_footer" data-name="sciences-et-innovation" data-xiti-libelle="sciences-et-innovation" data-xiti="footer" data-xiti-type="N">Sciences et innovation</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/evasion/"  title="" data-event-name="clic_footer" data-name="evasion" data-xiti-libelle="evasion" data-xiti="footer" data-xiti-type="N">Evasion</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/bien-etre/"  title="" data-event-name="clic_footer" data-name="bien-etre" data-xiti-libelle="bien-etre" data-xiti="footer" data-xiti-type="N">Bien-être</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/vie-perso/"  title="" data-event-name="clic_footer" data-name="vie-perso" data-xiti-libelle="vie-perso" data-xiti="footer" data-xiti-type="N">Vie Perso</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/regions/"  title="" data-event-name="clic_footer" data-name="regions" data-xiti-libelle="regions" data-xiti="footer" data-xiti-type="N">Régions</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="podcast" data-xiti-libelle="podcast" data-xiti="footer" data-xiti-type="N"><a href="/podcast/">Podcast</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/au-coeur-des-regions/"  title="" data-event-name="clic_footer" data-name="au-coeur-des-regions" data-xiti-libelle="au-coeur-des-regions" data-xiti="footer" data-xiti-type="N">Au coeur des régions</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/far-west/"  title="" data-event-name="clic_footer" data-name="far-west" data-xiti-libelle="far-west" data-xiti="footer" data-xiti-type="N">Far West</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/expertes-a-la-une/"  title="" data-event-name="clic_footer" data-name="expertes-a-la-une" data-xiti-libelle="expertes-a-la-une" data-xiti="footer" data-xiti-type="N">Expertes à la Une</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/le-cinema-c-est-la-vie-en-mieux/"  title="" data-event-name="clic_footer" data-name="le-cinema-cest-la-vie-en-mieux" data-xiti-libelle="le-cinema-cest-la-vie-en-mieux" data-xiti="footer" data-xiti-type="N">Le cinéma, c&#39;est la vie en mieux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/impact-positif/"  title="" data-event-name="clic_footer" data-name="impact-positif" data-xiti-libelle="impact-positif" data-xiti="footer" data-xiti-type="N">Impact Positif</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/les-gens-qui-lisent-sont-plus-heureux/"  title="" data-event-name="clic_footer" data-name="les-gens-qui-lisent-sont-plus-heureux" data-xiti-libelle="les-gens-qui-lisent-sont-plus-heureux" data-xiti="footer" data-xiti-type="N">Les gens qui lisent sont plus heureux</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="/podcast/futur-et-co/"  title="" data-event-name="clic_footer" data-name="futur-&-co" data-xiti-libelle="futur-&-co" data-xiti="footer" data-xiti-type="N">Futur &amp; Co</a></li></ul></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="mytf1" data-xiti-libelle="mytf1" data-xiti="footer" data-xiti-type="N"><a href="https://www.tf1.fr/">MYTF1</a></p><ul class="ftr-blk__column-list"><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1" data-xiti-libelle="tf1" data-xiti="footer" data-xiti-type="N">TF1</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tmc" target="_blank"  title="" data-event-name="clic_footer" data-name="tmc" data-xiti-libelle="tmc" data-xiti="footer" data-xiti-type="N">TMC</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tfx" target="_blank"  title="" data-event-name="clic_footer" data-name="tfx" data-xiti-libelle="tfx" data-xiti="footer" data-xiti-type="N">TFX</a></li><li class="ftr-blk__column-list-item"><a class="ftr-blk__column-list-item-lnk trackXiti trackTms" href="https://www.tf1.fr/tf1-series-films" target="_blank"  title="" data-event-name="clic_footer" data-name="tf1-series-films" data-xiti-libelle="tf1-series-films" data-xiti="footer" data-xiti-type="N">TF1 SÉRIES-FILMS</a></li></ul><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="fil-info" data-xiti-libelle="fil-info" data-xiti="footer" data-xiti-type="N"><a href="/fil-info/">Fil Info</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sos-villages" data-xiti-libelle="sos-villages" data-xiti="footer" data-xiti-type="N"><a href="https://sosvillages.fr/">SOS Villages</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="coups-de-coeur-marches" data-xiti-libelle="coups-de-coeur-marches" data-xiti="footer" data-xiti-type="N"><a href="https://votreplusbeaumarche.fr/">Coups de coeur marchés</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="direct" data-xiti-libelle="direct" data-xiti="footer" data-xiti-type="N"><a href="/direct/">Direct</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="tf1-meteo" data-xiti-libelle="tf1-meteo" data-xiti="footer" data-xiti-type="N"><a href="https://meteo.tf1.fr/">TF1 Météo</a></p><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="sujets" data-xiti-libelle="sujets" data-xiti="footer" data-xiti-type="N"><a href="/sujets/">Sujets</a></p></section><section class="ftr-blk__column"><p class="ftr-blk__column-title trackXiti trackTms" data-event-name="clic_footer" data-name="jpptv" data-xiti-libelle="jpptv" data-xiti="footer" data-xiti-type="N"><a href="https://www.jpptv.fr/">JPPTV</a></p><ul class="social-nav-blk"><li class="social-nav-blk__item-label"><span class="social-nav-blk__item-label-txt">suivez-nous</span></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.facebook.com/LCI/"><i class="social-nav-blk__item-icon icon-fb"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://twitter.com/lci"><i class="social-nav-blk__item-icon icon-tw"></i></a></li><li class="social-nav-blk__item social-nav-blk__item-instagram"><a class="social-nav-blk__item-lnk" href="https://www.instagram.com/lciofficiel/"><i class="social-nav-blk__item-icon icon-inst"></i></a></li><li class="social-nav-blk__item"><a class="social-nav-blk__item-lnk" href="https://www.linkedin.com/company/la-chaine-info"><i class="social-nav-blk__item-icon icon-in"></i></a></li></ul><div class="partner-component"><h3 class="partner-component-title u-f-canaro">PARTENAIRE DE</h3><a class="partner-component-link" href="https://www.respectzone.org/" target="_blank" rel="noopener noreferrer"><img class="partner-component-logo" src="https://static.lci.fr/assets/images/rz.png"></a></div></section><nav class="ftr-nav-blk"><p class="ftr-nav-blk__copyright">LCI Copyright © 2021</p><ul class="ftr-nav-blk__list"><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/espace-presse/"  title="">Espace Presse</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/mentions-legales/"  title="">Mentions légales</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/conditions-generales-d-utilisation/"  title="">Conditions générales d&#39;utilisation</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/politique-de-protection-des-donnees-du-service-lci/"  title="">Politique de protection des données du service LCI</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/cookie/"  title="">Cookies</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="https://ws.facil-iti.com" target="_blank"  title="">Accessibilité</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/la-mediatrice-vous-repond/"  title="">La médiatrice vous répond</a></li><li class="ftr-nav-blk__list-item hide-on-mobile"><a class="ftr-nav-blk__list-item-lnk" href="/gestion-des-inscriptions/"  title="">Newsletter et alertes</a></li><li class="initjs ftr-nav-blk__list-item" data-module="cookieconsent-menu" onclick="tC.privacyCenter.showPrivacyCenter();return false"><a class="ftr-nav-blk__list-item-lnk" id="cookie-preference" href="#" >Paramétrer vos choix</a></li></ul></nav></div></footer><div id="fb-root"></div><div id="mailmunch-script" data-mailmunch-site-id="264791"></div><div class="initjs" data-module="ownpage"></div></body></html>